























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

	


		

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<script src="https://media.myfoxmemphiscom.cmgdigital.com/theme/new_relic_code/browser-monitoring-fox13memphis.js" type="text/javascript"></script>
			<title>Family says raccoon attack left 4-month-old with 65 stitches | FOX13</title>
		






























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="A raccoon attacked a 4-month-old baby in Philadelphia, clawing the little girl&amp;rsquo;s face and causing injuries that could take up to a year to completely heal." lang="en-US" />
	



	
	
		<meta name="keywords" content="Ashley Rodgers,baby attacked by raccoon,raccoon attacks baby,Samuel Black,Journi Black,Journi Black raccoon" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="Family says raccoon attack left 4-month-old with&nbsp;65 stitches"/><meta property="og:description" content="A raccoon attacked a 4-month-old baby in Philadelphia, clawing the little girl&rsquo;s face and causing injuries that could take up to a year to completely heal. "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603"/><meta property="og:image"  content="https://media-ncd.cmgdigital.com/photo/2017/12/22/Family_Says_4_Month_Old_Left_With_65_Sti_0_10307065_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHBQ"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Trending Now"/><meta property="article:tag"  content="cox_shared, cox_stub, kw_stub, cox_news, cox_irresistible, rare_stub, video_added"/><meta property="article:published_time"  content="2017-12-22T19:37:45+0000"/><meta property="article:modified_time"  content="2017-12-22T20:59:41+0000"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20171222 19:37:45"/><Attribute name="edate" value="1513976381434"/><Attribute name="edateformat" value="20171222 20:59:41"/><Attribute name="sdate" value="1513971465000"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600009"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Trending Now"/></DataObject><DataObject type="Story"><Attribute name="Byline" value="Jeffrey Caplan, Rare.us"/><Attribute name="Description" value="A raccoon attacked a 4-month-old baby in Philadelphia, clawing the little girl&rsquo;s face and causing injuries that could take up to a year to completely heal. "/><Attribute name="Headline" value="Family says raccoon attack left 4-month-old with 65 stitches"/><Attribute name="Keywords" value="Ashley Rodgers,baby attacked by raccoon,raccoon attacks baby,Samuel Black,Journi Black,Journi Black raccoon"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20171222 20:59:41"/><Attribute name="PubDate" value="20171222 19:37:45"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="<p>Family Says 4-Month-Old Left With 65 Stitches After Attacked By Raccoon</p>"/><Attribute name="CompID" value="667755028"/><Attribute name="URL" value="https://media-ncd.cmgdigital.com/photo/2017/12/22/Family_Says_4_Month_Old_Left_With_65_Sti_0_10307065_ver1.0_160_90.jpg"/><Attribute name="Title" value="Family Says 4-Month-Old Left With 65 Stitches After Attacked By Raccoon"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="10306350"/><Attribute name="Caption" value="<p>A Philadelphia couple says a raccoon dragged and scratched its 4-month-old daughter.</p>"/><Attribute name="Credit" value="Custom"/><Attribute name="CompID" value="667730511"/><Attribute name="URL" value="https://media-ncd.cmgdigital.com/photo/2017/12/22/GettyImages-168504093_10306037_ver1.0_160_90.jpg"/><Attribute name="Title" value="GettyImages-168504093_20171222195002905-428165346"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    










	<!-- social sharing tools -->
    <link href="http://www.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603" rel="canonical" />

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1513790410000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1513790227000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1513790227000" rel="stylesheet" type="text/css" />

	












<script type="text/javascript">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</script>


	
		
			
			
				
					
						<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=94066" type="text/javascript"></script>
					
					
				
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_kKZ5izlPR6Or','56_INSTANCE_3nOfX6PD4sOJ','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_b2wHDoSMGJkw','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_8kUoAf7TavUm','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_tV6uRHnRj2Sg','56_INSTANCE_KcJJyUtKW5Rz'];
			
		

		

		
	// ]]>
</script>

























<script type="text/javascript">
    window.EP = window['EP'] || {};
    <!-- DEFINE ANVATO SDK URL -->
    EP.Anvato = EP.Anvato || {};
    EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
    EP.Anvato.disableAnvatoTokenAccessKey = false;
    EP.Anvato.disableAnvatoGoogleAnalysis = true;
</script>


<!-- COX UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=94066",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHBQ';
				},
				getParentGroupName: function(){
					return 'WHBQ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=94066" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	
	<!-- COX UI Framework Hook -->

	<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=94066" type="text/javascript"></script>

	



<script type="text/javascript">
	var viewStoryUrl = "/group/whbq/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whbq-staging/-/";
	var viewGalleryUrl = "/group/whbq/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7247140;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7247143";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7247140";
	};
</script>







	











<link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1513790352000" rel="stylesheet" type="text/css" />






<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>



    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
        <link rel="shortcut icon" href="http://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/favicon.ico">
    <link rel="apple-touch-icon" href="http://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/apple-touch-icon.png">
	
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

    	
			
    
            
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'http://www.fox13memphis.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6110&t=1513790352000',
						requires : []
					}
				}
			});
			
			
			//Add support for older jQuery
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
	<!-- Google GPT AD Start -->
	<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
         var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
	<!-- Google GPT AD End -->
	
	<!-- begin: taboola head basic code -->
																			
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'http://www.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    

	<!--End anvato DTM init -->
	<!-- Begin meta tags -->
		






   


















































   







































































        










   











													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="667730603">
				
													
								
														
							<meta name="author" content="EndPlay">
						
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="Ashley Rodgers,baby attacked by raccoon,raccoon attacks baby,Samuel Black,Journi Black,Journi Black raccoon">
											
							<meta property="og:image:altText" content="GettyImages-168504093_20171222195002905-428165346">
			<meta property="og:image:title" content="GettyImages-168504093_20171222195002905-428165346">
			<meta property="og:image:description" content="A raccoon attacked a 4-month-old baby in Philadelphia, clawing the little girl&rsquo;s face and causing injuries that could take up to a year to completely heal. ">
																	<meta property="og:video:thumbnailUrl" content="https://media-ncd.cmgdigital.com/photo/2017/12/22/Family_Says_4_Month_Old_Left_With_65_Sti_0_10307065_ver1.0_640_360.jpg">
			<meta property="og:video:title" content="Family Says 4-Month-Old Left With 65 Stitches After Attacked By Raccoon">
			<meta property="og:video:width" content="640">
			<meta property="og:video:height" content="360">
			<meta property="og:video:content-type" content="video">
			<meta property="og:video:description" content="Family Says 4-Month-Old Left With 65 Stitches After Attacked By Raccoon ">
				<!-- Core Meta and Head Tags: End -->
									
										
					
						
										
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Family says raccoon attack left 4-month-old with 65 stitches">
			<meta name="twitter:site" content="@FOX13Memphis">
			<meta name="twitter:description" content="A raccoon attacked a 4-month-old baby in Philadelphia, clawing the little girl&rsquo;s face and causing injuries that could take up to a year to completely heal. ">
			<meta name="twitter:url" content="http://www.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
			<meta name="twitter:image" content="https://media-ncd.cmgdigital.com/photo/2017/12/22/GettyImages-168504093_10306037_ver1.0_1280_720.jpg">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
								                    
                                
                            <!-- Relay Media's AMP Tags: amphtml Begin -->
            <link rel="amphtml" href="http://amp.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
        <!-- Relay Media's AMP Tags: amphtml End -->
    
		
				
	<!-- End meta tags -->

    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="53650881876" />
<script src="https://media.myfoxmemphiscom.cmgdigital.com/video/plugins/js/anvato_strategy.js"></script>
<script type="text/javascript"> window['_cbv_strategies'] = window['_cbv_strategies'] || []; window['_cbv_strategies'].push(AnvatoStrategy); </script>
<script>
    $(document).ready(function() {
        if (window.Livefyre) {
            var initLivefyreAuth = function() {
                if (typeof window.Backplane === 'function' && window.janrain && window.janrain.capture && window.janrain.capture.ui) {
                    var clearFyreAuthCreds = function() {
                        var yesterday = new Date();
                        yesterday.setTime(yesterday.getTime() + ( - 1 * 24 * 60 * 60 * 1000));
                        document.cookie = 'backplane-channel' + '=; expires=' + yesterday.toUTCString() + '; path=/';
                        localStorage.removeItem('fyre-auth');
                    };
                    var pingToPull = function(jrtoken) {
                        var syncEndpoint = 'http://coxtv.fyre.co/api/v1.1/private/capture/profile_updated/?jrtoken=' + jrtoken;
                        $.get(syncEndpoint, function(data) {
                            if (data && data.code === 202) {
                                console.log('Syncing livefyre with janrain...');
                            } else {
                                console.error(data);
                            }
                        });
                    };
                    var authDelegate = {
                        login: function(finishLogin) {
                            var successCallback = function(data) {
                                janrain.events.onCaptureLoginSuccess.removeHandler(successCallback);
                                pingToPull(data.accessToken);
                                finishLogin(data);
                            };
                            var failCallback = function() {
                                if (!janrain.capture.ui.hasActiveSession()) {
                                    clearFyreAuthCreds();
                                }
                            };
                            var logoutCallback = function() {
                                auth.logout();
                            };

                            janrain.events.onCaptureLoginSuccess.addHandler(successCallback);
                            janrain.events.onCaptureSessionEnded.addHandler(logoutCallback);
                            janrain.capture.ui.renderScreen('signIn');
                            window.Backplane.expectMessages('identity/login');
                            janrain.events.onCaptureLoginFailed.addHandler(failCallback);
                        },
                        logout: function(finishLogout) {
                            clearFyreAuthCreds();
                            Backplane.resetCookieChannel();
                            janrain.capture.ui.endCaptureSession();
                            finishLogout();
                        },
                        editProfile: function(user) {
                            window.open('/edit-profile');
                        },
                        viewProfile: function(user) {
                            window.open('/edit-profile');
                        }
                    };

                    window.Livefyre.require(['auth', 'backplane-auth-plugin#0'], function(auth, backplanePluginFactory) {
                        auth.plugin(backplanePluginFactory('coxtv.fyre.co'));
                        auth.delegate(authDelegate);
                    });
                } else {
                    setTimeout(initLivefyreAuth, 500);
                }
            };
            initLivefyreAuth();

            //Make sure logout from livefyre and janrain
            $('#captureSignOutLink').on('click', function() {
                if (window.Livefyre && window.Livefyre.auth) {
                    Livefyre.auth.logout();
                }
            })
        }
    });
</script>
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			






   


















































   







































































        












                                                              
   
             
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603",
   pageSiteSection: "News",
   pageCategory: "Trending Now",
   pageSubCategory: "",
   pageContentType: "video",
   pageTitle: "WHBQ - Family says raccoon attack left 4-month-old with\u00A065 stitches  - Story",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox13memphis.com",
   siteMetro: "tn: memphis",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"whbq-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "Ashley Rodgers,baby attacked by raccoon,raccoon attacks baby,Samuel Black,Journi Black,Journi Black raccoon", 
   contentByline: "Jeffrey Caplan, Rare.us",
   contentOriginatingSite: "",
   contentID: "667730603",
   contentVendor: "National Content: Methode",
   contentPublishDate: "2017-12-22 19:37:45",
   blogName: "",
   galleryName:"",
   authorName: "Jeffrey Caplan, Rare.us",
   pageNameStr: "Family says raccoon attack left 4-month-old with\u00A065 stitches",
   pageUrlStr: "http://www.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox13memphis' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    					    
                    
        
<body class="story skin memphis-whbq controls-visible signed-out public-page organization-site   content-landing ">
            <!-- Relay Media's AMP Tags - Beacon Pixel: Begin -->
        <img id="amp-beacon-pixel" class="visuallyhidden" src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Ffamily-says-raccoon-attack-left-4month-old-with65-stitches%2F667730603" width="1" height="1" />
        <!-- Relay Media's AMP Tags - Beacon Pixel: END -->
    
<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
                                        






   


















































   







































































        







   


















































   







































































        






        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_28580">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div class="portlet-boundary">
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                
                                                        
            
        
        
                        
        
    						    
                
            
            
        
        
    
    
            
                
	                                <div class="sponsored" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fcrime%2Fmostwanted","pgType":"subindex","pgId": "7250001","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                
                                                        
            
        
        
                        
        
    						    
                
            
            
        
        
    
    
            
                
	                                                        
                                                                                        
    	
    <li articleId="668092816"><a href="http://www.fox13memphis.com/weather/alerts/flood-warning_58035907/668092816?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flood Warning <i class=""></i></h4>
        <time timestamp="1514059140831"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668116075"><a href="http://www.fox13memphis.com/news/trending-now/florida-surgeons-to-remove-10-pound-tumor-from-cuban-boys-face/668116075?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida surgeons to remove 10-pound tumor from Cuban boy's face <i class=""></i></h4>
        <time timestamp="1514059099822"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668114077"><a href="http://www.fox13memphis.com/news/trending-now/jordan-feldstein-maroon-5-manager-and-jonah-hills-brother-dies-at-40/668114077?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jordan Feldstein, Maroon 5 manager and Jonah Hill's brother, dies at 40 <i class=""></i></h4>
        <time timestamp="1514058791461"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668114815"><a href="http://www.fox13memphis.com/news/tennessee/georgia-state-beats-chattanooga-7148-behind-simonds-21/668114815?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Georgia State beats Chattanooga 71-48 behind Simonds' 21 <i class=""></i></h4>
        <time timestamp="1514058736000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668036762"><a href="http://www.fox13memphis.com/news/barcelona-takes-14point-lead-over-real-madrid-after-30-win/668036762?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Barcelona leads Madrid by 14 points after 3-0 clasico win <i class=""></i></h4>
        <time timestamp="1514058664000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668115514"><a href="http://www.fox13memphis.com/news/thousands-protest-against-netanyahu-in-tel-aviv-jerusalem/668115514?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Thousands protest against Netanyahu in Tel Aviv, Jerusalem <i class=""></i></h4>
        <time timestamp="1514058587000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668115548"><a href="http://www.fox13memphis.com/news/bob-givens-veteran-animator-of-bugs-bunny-dead-at-99/668115548?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bob Givens, veteran animator of Bugs Bunny, dead at 99 <i class=""></i></h4>
        <time timestamp="1514058568000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668111093"><a href="http://www.fox13memphis.com/news/trending-now/florida-man-accused-of-shooting-at-football-opponent-who-scored-touchdown/668111093?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida man accused of shooting at football opponent who scored touchdown <i class=""></i></h4>
        <time timestamp="1514058257197"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668111712"><a href="http://www.fox13memphis.com/news/tennessee/no-21-tennessee-controls-2nd-half-to-beat-wake-forest-7960/668111712?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>No. 21 Tennessee controls 2nd half to beat Wake Forest 79-60 <i class=""></i></h4>
        <time timestamp="1514058209000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668107480"><a href="http://www.fox13memphis.com/news/lifesize-elf-decoration-turns-heads-even-loses-his-own/668107480?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Life-size elf decoration turns heads, even loses his own <i class=""></i></h4>
        <time timestamp="1514057526000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fcrime%2Fmostwanted","pgType":"subindex","pgId": "7250001","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="668064835"><a href="http://www.fox13memphis.com/news/indians-sign-1b-yonder-alonso-to-2year-16-million-deal/668064835?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Indians sign 1B Yonder Alonso to 2-year, $16 million deal <i class=""></i></h4>
        <time timestamp="1514057342000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668105635"><a href="http://www.fox13memphis.com/news/amazon-acquires-connected-camera-maker/668105635?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Amazon acquires connected camera maker <i class=""></i></h4>
        <time timestamp="1514057078000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668106945"><a href="http://www.fox13memphis.com/news/tennessee/memphis-pulls-way-to-win-fatherson-matchup-over-loyola-md/668106945?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Memphis pulls way to win father-son matchup over Loyola (Md) <i class=""></i></h4>
        <time timestamp="1514056848000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668106974"><a href="http://www.fox13memphis.com/news/tennessee/memphis-pulls-way-to-win-fatherson-matchup-over-loyola-md-1/668106974?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Memphis pulls way to win father-son matchup over Loyola (Md) <i class=""></i></h4>
        <time timestamp="1514056838000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668107371"><a href="http://www.fox13memphis.com/news/msnbc-drops-joan-walsh-as-paid-contributor-followers-upset/668107371?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>MSNBC drops Joan Walsh as paid contributor; followers upset <i class=""></i></h4>
        <time timestamp="1514056745000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668105598"><a href="http://www.fox13memphis.com/news/tennessee/unruly-traveler-forces-jet-to-make-unscheduled-alabama-stop/668105598?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Unruly traveler forces jet to make unscheduled Alabama stop <i class=""></i></h4>
        <time timestamp="1514056625000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668103399"><a href="http://www.fox13memphis.com/news/tennessee/book-details-smokies-cemeteries-and-their-eternal-residents/668103399?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Book details Smokies' cemeteries and their eternal residents <i class=""></i></h4>
        <time timestamp="1514055948000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668101154"><a href="http://www.fox13memphis.com/news/tennessee/new-law-changes-who-enforces-marijuana-laws-in-tennessee/668101154?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New law changes who enforces marijuana laws in Tennessee <i class=""></i></h4>
        <time timestamp="1514055582000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668097972"><a href="http://www.fox13memphis.com/news/french-niger-presidents-discus-migration-extremism/668097972?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>French, Niger presidents discus migration, extremism <i class=""></i></h4>
        <time timestamp="1514055383000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668100697"><a href="http://www.fox13memphis.com/news/runaway-leader-man-city-rampant-with-101-goals-in-2017/668100697?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Runaway leader Man City rampant with 101 goals in 2017 <i class=""></i></h4>
        <time timestamp="1514055017000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fcrime%2Fmostwanted","pgType":"subindex","pgId": "7250001","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="668090245"><a href="http://www.fox13memphis.com/news/maroon-5-manager-jordan-feldstein-dies-unexpectedly-at-40/668090245?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Maroon 5 manager Jordan Feldstein dies unexpectedly at 40 <i class=""></i></h4>
        <time timestamp="1514054926000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668097911"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-midday-game-598/668097911?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Midday' game <i class=""></i></h4>
        <time timestamp="1514054765000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668097925"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-midday-game-596/668097925?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Midday' game <i class=""></i></h4>
        <time timestamp="1514054764000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668025443"><a href="http://www.fox13memphis.com/news/london-zoo-fire-toll-1-aardvark-dead-4-meerkats-missing/668025443?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>London Zoo fire:  1 aardvark dead, 4 meerkats presumed dead <i class=""></i></h4>
        <time timestamp="1514054741000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668078812"><a href="http://www.fox13memphis.com/news/prosecutor-no-doubt-gunman-was-targeting-police-officers/668078812?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Prosecutor: 'No doubt' gunman was targeting police officers <i class=""></i></h4>
        <time timestamp="1514054119000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668092825"><a href="http://www.fox13memphis.com/weather/alerts/flood-warning_91474347/668092825?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flood Warning <i class=""></i></h4>
        <time timestamp="1514053442194"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668081003"><a href="http://www.fox13memphis.com/news/coptic-diocese-says-hundreds-attack-church-in-egypt/668081003?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Coptic diocese says hundreds attack church in Egypt <i class=""></i></h4>
        <time timestamp="1514053234000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668071760"><a href="http://www.fox13memphis.com/news/conductor-dutoit-denies-sexual-misconduct-allegations/668071760?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Conductor Dutoit denies sexual misconduct allegations <i class=""></i></h4>
        <time timestamp="1514053186000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668092501"><a href="http://www.fox13memphis.com/news/italian-mountain-retreat-visited-by-popes-up-for-sale/668092501?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Italian mountain retreat visited by popes up for sale <i class=""></i></h4>
        <time timestamp="1514052875000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667952569"><a href="http://www.fox13memphis.com/news/us-officials-say-lethal-weapons-headed-to-ukraine/667952569?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US agrees to send lethal weapons to Ukraine, angering Russia <i class=""></i></h4>
        <time timestamp="1514052803000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fcrime%2Fmostwanted","pgType":"subindex","pgId": "7250001","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="668080812"><a href="http://www.fox13memphis.com/news/matt-damons-father-dies-of-cancer-at-74-had-blood-disease/668080812?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Matt Damon's father dies of cancer at 74; had blood disease <i class=""></i></h4>
        <time timestamp="1514052511000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668090103"><a href="http://www.fox13memphis.com/news/tennessee/tennessee-governor-considers-smaller-university-board/668090103?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tennessee governor considers smaller university board <i class=""></i></h4>
        <time timestamp="1514052247000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667860683"><a href="http://www.fox13memphis.com/weather/alerts/flood-warning_22597265/667860683?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flood Warning <i class=""></i></h4>
        <time timestamp="1514052241242"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668023437"><a href="http://www.fox13memphis.com/news/libyan-pm-urges-international-community-to-back-un-mandate/668023437?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Libyan PM urges international community to back UN mandate <i class=""></i></h4>
        <time timestamp="1514051825000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668084958"><a href="http://www.fox13memphis.com/top-stories/tire-store-fire-sends-one-firefighter-to-the-hospital/668084958?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tire store fire sends one firefighter to the hospital <i class=""></i></h4>
        <time timestamp="1514051448548"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668084197"><a href="http://www.fox13memphis.com/news/saudiled-coalition-airstrike-kills-10-in-yemen-officials/668084197?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Saudi-led coalition airstrike kills 10 in Yemen: officials <i class=""></i></h4>
        <time timestamp="1514050827000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="668083720"><a href="http://www.fox13memphis.com/video/hot-video/homeowners-association-asks-for-jesus-sign-to-be-removed_20171223174014/668083720?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Homeowners Association Asks for 'Jesus' Sign to be Removed <i class="ep-icon-play"></i></h4>
        <time timestamp="1514050817567"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668084815"><a href="http://www.fox13memphis.com/news/macedonia-ready-to-give-up-claims-on-alexander-the-great/668084815?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Macedonia ready to give up claims on Alexander the Great <i class=""></i></h4>
        <time timestamp="1514050432000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668089382"><a href="http://www.fox13memphis.com/news/trending-now/police-say-teens-tossed-sandbag-from-highway-overpass-killing-man/668089382?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police say teens tossed sandbag from highway overpass, killing man <i class=""></i></h4>
        <time timestamp="1514050260000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668087130"><a href="http://www.fox13memphis.com/news/trending-now/florida-woman-charged-after-partner-allegedly-walked-into-butcher-knife/668087130?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida woman charged after partner allegedly 'walked into' butcher knife <i class=""></i></h4>
        <time timestamp="1514050080000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fcrime%2Fmostwanted","pgType":"subindex","pgId": "7250001","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="668041467"><a href="http://www.fox13memphis.com/news/russia-us-weapons-will-only-fuel-fighting-in-ukraine/668041467?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ukraine grateful for US weapons, Russia voices outrage <i class=""></i></h4>
        <time timestamp="1514049935000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668074337"><a href="http://www.fox13memphis.com/news/californias-top-marijuana-regulator-talks-legalization/668074337?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>California's top marijuana regulator talks legalization <i class=""></i></h4>
        <time timestamp="1514048781000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="668066981"><a href="http://www.fox13memphis.com/top-stories/memphis-weather-flood-warnings-remain-in-effect-for-parts-of-the-mid-south/668066981?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Memphis Weather: Flood warnings remain in effect for parts of the Mid-South <i class="ep-icon-play"></i></h4>
        <time timestamp="1514047370721"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668069433"><a href="http://www.fox13memphis.com/news/renowned-conductor-charles-dutoit-says-he-denies-allegations-of-sexual-misconduct-plans-legal/668069433?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Renowned conductor Charles Dutoit says he denies allegations of sexual misconduct, plans legal ... <i class=""></i></h4>
        <time timestamp="1514047231000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668067562"><a href="http://www.fox13memphis.com/news/appeals-court-trump-exceeded-authority-with-travel-ban-1/668067562?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Appeals court: Trump exceeded authority with travel ban <i class=""></i></h4>
        <time timestamp="1514047025000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667957636"><a href="http://www.fox13memphis.com/news/new-year-to-be-a-challenge-for-republicans-in-congress/667957636?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New year to be a challenge for Republicans in Congress <i class=""></i></h4>
        <time timestamp="1514046920000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667949240"><a href="http://www.fox13memphis.com/news/storm-in-southern-philippines-leaves-at-least-50-dead/667949240?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Storm leaves 120 dead, 160 missing in southern Philippines <i class=""></i></h4>
        <time timestamp="1514045509000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668050880"><a href="http://www.fox13memphis.com/news/hamsik-nets-116th-napoli-goal-to-beat-maradonas-club-record/668050880?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hamsik nets 116th Napoli goal to beat Maradona's club record <i class=""></i></h4>
        <time timestamp="1514045504000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="668032668"><a href="http://www.fox13memphis.com/weather/fox13s-saturday-morning-forecast/668032668?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>FOX13's Saturday Morning Forecast <i class="ep-icon-play"></i></h4>
        <time timestamp="1514045481428"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668075035"><a href="http://www.fox13memphis.com/news/trending-now/jerry-jones-grandson-rallies-team-to-texas-state-high-school-football-title/668075035?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jerry Jones' grandson rallies team to Texas state high school football title <i class=""></i></h4>
        <time timestamp="1514045400000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fcrime%2Fmostwanted","pgType":"subindex","pgId": "7250001","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="668063108"><a href="http://www.fox13memphis.com/news/militia-signs-ceasefire-with-republic-of-congo-government/668063108?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Militia signs cease-fire with Republic of Congo government <i class=""></i></h4>
        <time timestamp="1514045289000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668060069"><a href="http://www.fox13memphis.com/news/kmart-to-pay-323-million-to-settle-prescription-drugs-case/668060069?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Kmart to pay $32.3 million to settle prescription drugs case <i class=""></i></h4>
        <time timestamp="1514045135000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668056221"><a href="http://www.fox13memphis.com/news/tennessee/tn-lottery-701/668056221?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>TN Lottery <i class=""></i></h4>
        <time timestamp="1514043966000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668056249"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-morning-game-601/668056249?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Morning' game <i class=""></i></h4>
        <time timestamp="1514043965000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668056235"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-morning-game-598/668056235?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Morning' game <i class=""></i></h4>
        <time timestamp="1514043964000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668056190"><a href="http://www.fox13memphis.com/news/teacher-cuts-finger-still-wins-food-network-cookie-contest/668056190?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Teacher cuts finger, still wins Food Network cookie contest <i class=""></i></h4>
        <time timestamp="1514043459000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668051895"><a href="http://www.fox13memphis.com/news/tennessee/a-look-at-the-aps-top-tennessee-stories-of-2017/668051895?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>A look at the AP's top Tennessee stories of 2017 <i class=""></i></h4>
        <time timestamp="1514043201000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668040775"><a href="http://www.fox13memphis.com/news/tennessee/fallout-from-corker-retirement-is-tennessees-top-2017-story/668040775?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Fallout from Corker retirement is Tennessee's top 2017 story <i class=""></i></h4>
        <time timestamp="1514043138000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668060563"><a href="http://www.fox13memphis.com/news/trending-now/virginia-family-including-toddler-hike-entire-appalachian-trail/668060563?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Virginia family, including toddler, hike entire Appalachian Trail <i class=""></i></h4>
        <time timestamp="1514042978000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668050706"><a href="http://www.fox13memphis.com/news/tennessee/nearly-5-million-grant-to-protect-25000-acres-of-forest/668050706?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nearly $5 million grant to protect 25,000 acres of forest <i class=""></i></h4>
        <time timestamp="1514042608000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fcrime%2Fmostwanted","pgType":"subindex","pgId": "7250001","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="668029458"><a href="http://www.fox13memphis.com/news/putin-vows-to-modernize-russia-challengers-prepare-for-race/668029458?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Putin vows to modernize Russia, challengers prepare for race <i class=""></i></h4>
        <time timestamp="1514042542000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668044834"><a href="http://www.fox13memphis.com/news/tennessee/kansas-state-hires-new-diversity-and-inclusion-leader/668044834?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Kansas State hires new diversity and inclusion leader <i class=""></i></h4>
        <time timestamp="1514040912000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668039015"><a href="http://www.fox13memphis.com/news/trending-now/puppets-from-rudolph-the-rednosed-reindeer-for-sale-on-ebay-for-10-million/668039015?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Puppets from 'Rudolph the Red-Nosed Reindeer' for sale on eBay -- for $10 million <i class=""></i></h4>
        <time timestamp="1514038153000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668021523"><a href="http://www.fox13memphis.com/news/trending-now/police-man-beats-girlfriends-son-for-sneaking-peek-at-presents/668021523?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Man beats girlfriend's son for sneaking peek at presents <i class=""></i></h4>
        <time timestamp="1514034202000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668019044"><a href="http://www.fox13memphis.com/news/wild-truffle-grows-on-paris-rooftop-in-scientific-mystery/668019044?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Wild truffle grows on Paris rooftop, in scientific mystery <i class=""></i></h4>
        <time timestamp="1514034077000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="668006129"><a href="http://www.fox13memphis.com/news/trending-now/pennsylvania-homeowners-association-wants-jesus-sign-removed/668006129?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Pennsylvania homeowners association wants 'Jesus' sign removed <i class="ep-icon-play"></i></h4>
        <time timestamp="1514029560000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667992892"><a href="http://www.fox13memphis.com/news/trending-now/hurricane-irma-brings-romance-to-florida-senior-citizens/667992892?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hurricane Irma brings romance to Florida senior citizens <i class=""></i></h4>
        <time timestamp="1514025265000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667986028"><a href="http://www.fox13memphis.com/weather/alerts/special-weather-statement_28519564/667986028?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Special Weather Statement <i class=""></i></h4>
        <time timestamp="1514024041951"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667986019"><a href="http://www.fox13memphis.com/weather/alerts/flash-flood-watch_58138743/667986019?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flash Flood Watch <i class=""></i></h4>
        <time timestamp="1514023442881"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667943914"><a href="http://www.fox13memphis.com/weather/alerts/flood-warning_17295179/667943914?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flood Warning <i class=""></i></h4>
        <time timestamp="1514023143369"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fcrime%2Fmostwanted","pgType":"subindex","pgId": "7250001","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="667843221"><a href="http://www.fox13memphis.com/weather/alerts/flood-warning_82232798/667843221?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flood Warning <i class=""></i></h4>
        <time timestamp="1514023142378"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667967988"><a href="http://www.fox13memphis.com/news/32-killed-as-bus-falls-into-river-in-western-india/667967988?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>33 killed as bus falls into river in western India <i class=""></i></h4>
        <time timestamp="1514022856000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667984503"><a href="http://www.fox13memphis.com/weather/alerts/severe-thunderstorm-warning_07517401/667984503?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Severe Thunderstorm Warning <i class=""></i></h4>
        <time timestamp="1514022843372"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667979099"><a href="http://www.fox13memphis.com/weather/alerts/severe-thunderstorm-warning_55624664/667979099?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Severe Thunderstorm Warning <i class=""></i></h4>
        <time timestamp="1514022543377"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667982637"><a href="http://www.fox13memphis.com/news/trending-now/texas-high-school-senior-takes-graduation-photos-in-home-flooded-by-harvey/667982637?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Texas high school senior takes graduation photos in home flooded by Harvey <i class=""></i></h4>
        <time timestamp="1514021775000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667979108"><a href="http://www.fox13memphis.com/weather/alerts/tornado-warning_53735634/667979108?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tornado Warning <i class=""></i></h4>
        <time timestamp="1514021048307"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667971899"><a href="http://www.fox13memphis.com/weather/alerts/special-weather-statement_89415768/667971899?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Special Weather Statement <i class=""></i></h4>
        <time timestamp="1514018946467"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667977109"><a href="http://www.fox13memphis.com/news/trending-now/santa-prays-with-texas-boy-seeks-good-health-for-childs-ailing-father/667977109?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Santa prays with Texas boy, seeks good health for child's ailing father <i class=""></i></h4>
        <time timestamp="1514017620000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667959966"><a href="http://www.fox13memphis.com/weather/alerts/flood-warning_93750831/667959966?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flood Warning <i class=""></i></h4>
        <time timestamp="1514016544414"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667966091"><a href="http://www.fox13memphis.com/news/trending-now/5yearold-florida-boy-writes-santa-seeks-new-heart-for-baby-sister/667966091?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>5-year-old Florida boy writes Santa, seeks new heart for baby sister <i class=""></i></h4>
        <time timestamp="1514014349000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fcrime%2Fmostwanted","pgType":"subindex","pgId": "7250001","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="667955158"><a href="http://www.fox13memphis.com/news/dc-appeals-court-denies-stay-of-transgender-military-ban/667955158?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>DC appeals court denies stay of transgender military ban <i class=""></i></h4>
        <time timestamp="1514014213000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667954634"><a href="http://www.fox13memphis.com/weather/alerts/flash-flood-warning_97809354/667954634?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flash Flood Warning <i class=""></i></h4>
        <time timestamp="1514013842127"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667945653"><a href="http://www.fox13memphis.com/news/officials-say-more-than-50-people-are-dead-in-a-storm-in-the-southern-philippines/667945653?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Officials say more than 50 people are dead in a storm in the southern Philippines <i class=""></i></h4>
        <time timestamp="1514012031000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667952981"><a href="http://www.fox13memphis.com/news/trending-now/lawsuit-texas-family-claims-police-officer-used-excessive-force-in-2016-arrest/667952981?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Lawsuit: Texas family claims police officer used excessive force in 2016 arrest <i class=""></i></h4>
        <time timestamp="1514012012000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667941486"><a href="http://www.fox13memphis.com/news/trending-now/warrant-georgia-mom-ignored-court-orders-suffocated-baby/667941486?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Warrant: Georgia mom ignored court orders, suffocated baby <i class=""></i></h4>
        <time timestamp="1514008963000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667897463"><a href="http://www.fox13memphis.com/news/rocket-lights-sky-as-it-carries-satellites-from-california/667897463?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rocket lights sky as it carries satellites from California <i class=""></i></h4>
        <time timestamp="1514008883000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668044818"><a href="http://www.fox13memphis.com/news/tennessee/ap-top-tennessee-headlines-at-955-am-est/668044818?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Tennessee Headlines at 2:17 p.m. EST <i class=""></i></h4>
        <time timestamp="1514008800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667935042"><a href="http://www.fox13memphis.com/weather/alerts/special-weather-statement_16120456/667935042?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Special Weather Statement <i class=""></i></h4>
        <time timestamp="1514008743966"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667939494"><a href="http://www.fox13memphis.com/news/trending-now/georgia-officer-reunited-with-man-he-helped-deliver-on-interstate-in-1997/667939494?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Georgia officer reunited with man he helped deliver on interstate in 1997 <i class=""></i></h4>
        <time timestamp="1514008114000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667928183"><a href="http://www.fox13memphis.com/news/ouster-of-top-conductors-creates-scramble-for-replacements/667928183?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ouster of top conductors creates scramble for replacements <i class=""></i></h4>
        <time timestamp="1514007259000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fcrime%2Fmostwanted","pgType":"subindex","pgId": "7250001","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="667935356"><a href="http://www.fox13memphis.com/news/trending-now/heres-how-both-beckys-will-fit-into-roseanne-reboot/667935356?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Here's how both Beckys will fit into 'Roseanne' reboot <i class=""></i></h4>
        <time timestamp="1514007242000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667821563"><a href="http://www.fox13memphis.com/news/bowl-comes-with-more-issues-for-florida-state-in-sad-season/667821563?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida State: FCS win does count toward bowl eligibility <i class=""></i></h4>
        <time timestamp="1514006069000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667925745"><a href="http://www.fox13memphis.com/news/official-says-at-least-20-people-killed-as-passenger-bus-plunges-into-river-in-western-india/667925745?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Official says at least 20 people killed as passenger bus plunges into river in western India <i class=""></i></h4>
        <time timestamp="1514005362000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668077146"><a href="http://www.fox13memphis.com/news/ap-top-technology-news-at-1213-pm-est/668077146?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Technology News at 12:21 p.m. EST <i class=""></i></h4>
        <time timestamp="1514005200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667926291"><a href="http://www.fox13memphis.com/news/ap-top-us-news-at-1216-am-est-3/667926291?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top U.S. News at 2:44 p.m. EST <i class=""></i></h4>
        <time timestamp="1514005200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667928495"><a href="http://www.fox13memphis.com/news/ap-top-news-at-1208-am-est-5/667928495?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top News at 2:44 p.m. EST <i class=""></i></h4>
        <time timestamp="1514005200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667928358"><a href="http://www.fox13memphis.com/news/ap-top-sports-news-at-1215-am-est-8/667928358?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Sports News at 2:51 p.m. EST <i class=""></i></h4>
        <time timestamp="1514005200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="667932890"><a href="http://www.fox13memphis.com/news/ap-top-science-news-at-1238-am-est/667932890?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Science News at 1:01 a.m. EST <i class=""></i></h4>
        <time timestamp="1514005200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668056272"><a href="http://www.fox13memphis.com/news/ap-top-health-news-at-1105-am-est/668056272?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Health News at 1:19 p.m. EST <i class=""></i></h4>
        <time timestamp="1514005200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="668018754"><a href="http://www.fox13memphis.com/news/ap-top-strange-news-at-801-am-est/668018754?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Strange News at 2:32 p.m. EST <i class=""></i></h4>
        <time timestamp="1514005200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="http://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;">WHBQ Memphis</a></h1>
				<span class="live"><a href="http://www.fox13memphis.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">http://www.fox13memphis.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="http://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;" >WHBQ Memphis</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox13news.myfoxmemphis" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox13memphis/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX13Memphis" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:j_kd1jiirie';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									






   


















































   












































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'vb7mfj6jdma5u4bcjh8ycy4htnrq56up';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
    
    // --- Backplane ------------------------------------------------------
    janrain.settings.capture.backplane = true;
    janrain.settings.capture.backplaneBusName = 'coxmediagroup.com';
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox13memphis.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://rpxnow.com/load/cmg-dev';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your whbq profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        poster: "https://media.myfoxmemphiscom.cmgdigital.com/video/images/whbq-poster.jpg",
        autoplay: false,
        volume: 0,
        share: false,
        initialBitrate: 564, // or lower 
        autoBitrateSwitch: false, // disables auto bitrate switch
        trackTimePeriod: 10,
        accessKey: "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM",
        token: " ",
        mcp: "cox",
        profile: "cox",
        video: getParameterByName("v") || "whbq",
        user: {
            geoZip: getParameterByName("gzip") // Use this only for testing
            // since user geoZip will be detected from IP address
        },
        revealBeacons: true,
        plugins: {
            heartbeat: {
                marketingCloudId: "146234B8527835E10A490D44@AdobeOrg",
                customTrackingServer: "coxnet.112.2o7.net",
                trackingServer: "coxnet.hb.omtrdc.net",
                jobId: "j2",
                account: "coxwhbqtv,coxglobal",
                publisherId: "coxnet",
                version: "1.5"
            },
            dfp: {
                clientSide: {
                    adTagUrl: "adTagUrlPlaceHolder"
                }
            },
            comscore: {
                clientId: 6035944
            }, 
            nielsen: {
                environment: "production",
                sfcode : "cert",
                apid : "T7D68B3C8-5F0F-474B-AC22-6F27F5CFF725",
                apn: "test-setup",
                nol_sdkDebug: "console",
                type: "dtvr",
                optOut: {location: "TL", sizeFactor:.3, margin: "20px", period: -1} // period set to -1 for testing
                // which means opt-out notification will appear every time nielsen is initialized (default is Infinity)
            }
        },
  
    };
    
    if (getParameterByName("vod") == 1) {
        delete anvp.pHeaderPlayer.config.accessKey;
        delete anvp.pHeaderPlayer.config.mcp;
        delete anvp.pHeaderPlayer.config.video;
        anvp.pHeaderPlayer.config.url = "http://www.nielseninternet.com/VOD/NielsenConsumer/prog_index.m3u8";
    }

    function getParameterByName(name, url) {
        name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
        var regexS = "[\\?&]" + name + "=([^&#]*)";
        var regex = new RegExp(regexS);
        var results = regex.exec(url || window.location.search);
        if (results == null)
            return null;
        else
            return decodeURIComponent(results[1].replace(/\+/g, " "));
    }
</script>
		
		<script type="text/javascript">
			EP.Utils.VideoViewportUtil.registerOnVideoViewport('pHeaderPlayer');
            EP.Utils.VideoDTMTrackingUtil.playerId('pHeaderPlayer');
		</script>
		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div class="player" id="pHeaderPlayer">
                <div id="pHeaderPlayer"></div>
                													                <script type="text/javascript" data-anvp='{"trackTimePeriod":10, "pInstance":"pHeaderPlayer", "height":"56.25%", "width":"100%"}' src='//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script>
            </div>    
        </div>
                                        <script type="text/javascript">
        (function(){
            var epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530;
                var height = 404;
                var leftPosition, topPosition;
                leftPosition = window.screen.width - width;
                topPosition = window.screen.height - height - ((window.screen.height -height) / 3);
                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
                var playerList = anvp.getAll();
                for (var index in playerList){
                    var playerid = playerList[index];
                    (function(playerid){
                        anvp[playerid].getState(function(state){
                            if(state == "playing" || state == "loading" || state == "buffering") {
                                anvp[playerid].pause();
                            }
                        });
                    })(playerid);
                };
            }
        
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                
                var playerList = anvp.getAll();
                for (var index in playerList){
                    var playerid = playerList[index];
                    (function(playerid){
                        anvp[playerid].pause();
                    })(playerid);
                };
            };
        
            var originalListener = anvp.pHeaderPlayer.listener;
            anvp["pHeaderPlayer"].listener = function (e) {
                if(originalListener){
                    originalListener(e);
                }
                switch (e.name) {
                    case "PLAYING_START":
                        $('#ep-icon-maximize-icon').click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            };
            
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-199244" class="small dropdown">
		<span class="hidden layoutPlid">7249941</span>
		<a  href="http://www.fox13memphis.com/home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-142599" class="dropdown">
		<span class="hidden layoutPlid">7249947</span>
		<a  href="http://www.fox13memphis.com/weather" title=Weather>
								
        






   


















































   



















































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/radar">FOX13 Radar</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/videoforecast">Video Forecast</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/fox13-weather-app">FOX13 Weather App</a></li>
																				<li class=""><a target="_blank" href="http://www.accuweather.com/">Accuweather</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-183151" class="dropdown">
		<span class="hidden layoutPlid">7249989</span>
		<a  href="http://www.fox13memphis.com/news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/news/politics">Politics</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/video">Video</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/recalls">Recalls</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/clark-howard">Clark Howard</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-133449" class="dropdown">
		<span class="hidden layoutPlid">8435464</span>
		<a  href="http://www.fox13memphis.com/fox13investigates" >
							Investigates
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/news/crime/mostwanted">Crime/Most Wanted</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/fox13investigates/submittip">Submit a tip</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/jessica-chambers">Jessica Chambers</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/news/missingchildren">Missing Children</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-178152" class="dropdown">
		<span class="hidden layoutPlid">7250109</span>
		<a  href="http://www.fox13memphis.com/traffic" >
							Traffic
					</a>
			</li>
							
													
		    		<li id="nav-133300" class="dropdown">
		<span class="hidden layoutPlid">550664167</span>
		<a  href="http://www.fox13memphis.com/family-focus" >
							Family Focus
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/familyfocus/toydrive">Toy Drive</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/resources/490027366">Resources</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/partners/490025617">Partners</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/fox13-family/speaker-request">Speaker Request</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/fox13-family/calendar-request">Calendar Request</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/initiatives/490002692">Initiatives</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-195048" class="dropdown">
		<span class="hidden layoutPlid">7250151</span>
		<a  href="http://www.fox13memphis.com/sports" >
							Sports
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/sports/memphisgrizzlies">Memphis Grizzlies</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/sports/memphis-tigers">Memphis Tigers</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/sports/tennesseetitans">Tennessee Titans</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-171664" class="dropdown">
		<span class="hidden layoutPlid">7250265</span>
		<a  href="http://www.fox13memphis.com/aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/aboutus/fox13newsstaff">FOX13 News Staff</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/whats-on-fox13">What&#039;s on FOX13</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/get-social">Get Social</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/aboutus/advertisewithfox13">Advertise with FOX13</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/aboutus/contactus">Contact Us</a></li>
																				<li class=""><a target="_blank" href="https://jobs.coxmediagroup.com/search-jobs/Memphis%2C%20TN/1646/4/6252001-4662168-4657046-4641239/35x14953/-90x04898/50/2">Cox Careers</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/about-us/newsletters-sign-up">Newsletters Sign Up</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    					<li id="nav-163008" class="dropdown">
		<span class="hidden layoutPlid">7250361</span>
		<a  href="/live-news" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/live-news">Live News and Replay</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/live-breaking">Live Breaking News</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-161183" class="dropdown">
		<span class="hidden layoutPlid">537149237</span>
		<a  href="http://www.fox13memphis.com/newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	

	<div id="main" class="container" data-role="content"  >

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_kKZ5izlPR6Or_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_kKZ5izlPR6Or"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_HEADER_1.0">
        






   


















































   







































































        




     


        
        
                
                                                        
            
        
        
                        
        
    			    
                
            
        
        
        
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_news,cox_irresistible,rare_stub,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Ffamily-says-raccoon-attack-left-4month-old-with65-stitches%2F667730603","pgType":"story","pgId": "667730603","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3nOfX6PD4sOJ_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3nOfX6PD4sOJ"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_10655744_1.0">
        






   


















































   







































































        




      


        
        
                
                                                        
            
        
        
                                                                
        
    			    
                
            
        
        
        
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_news,cox_irresistible,rare_stub,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Ffamily-says-raccoon-attack-left-4month-old-with65-stitches%2F667730603","pgType":"story","pgId": "667730603","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Overcast","weather":"", "temp":"42"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






   


















































   







































































        







   


















































   







































































        




  













            












		













































	
				

  


<!-- begin: STORY -->
<script>
(function($, modId){
	EP = EP || {};
    EP.Clients = EP.Clients || {};
    EP.Clients.CMG = EP.Clients.CMG || {};
    var CMG = EP.Clients.CMG;
	CMG.Util = CMG.Util || {};
	CMG.Util.story = CMG.Util.story || {};
	/* Waits for DOM manipulation to be complete */
	EP.Clients.CMG.Util.story[modId] = function(callback){
		var getMod = function(){
			return $('#'+modId);
		},
		mod = getMod(),
		ready = 'story-ready',
		checkForModReady = function( md ){
			if(!md.hasClass(ready)){
				md.one(ready, callback);
			} else {
				callback();
			}
		};
		if( mod.length ){
			checkForModReady(mod);
		} else {
			$(document).ready(function() {
				checkForModReady(getMod());
			});
		}
	};
})( jQuery, "story_667730603_111541" );
</script>


        
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_667730603_111541">
		<header class="mod-header">
			<h1 class="headline">Family says raccoon attack left 4-month-old with 65 stitches</h1>
			    			            <p class="author">By: 
			                                    Jeffrey Caplan, Rare.us 
                                    			            </p>
									Updated: <time datetime="2017-12-22">Dec 22, 2017 - 1:37 PM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div class="portlet-boundary">
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                        <div id="carousel-mixed-media_667730603_168897" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }">
                <div class="loading-animation ir" data-bind="visible: loading" >Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  >
                            <ul class="slides">
                                    
                                        
    
        
    
        
                        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >
            <div id="mixed_media_video_vid_id667755028_135417" class="add-play-icon x-large">
                                                                                
                                <!-- begin: UI: VIDEO with PLACEHOLDERS -->
                <div class="media-placeholder-wrapper">
                    <img class="placeholder placeholder-16x9" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Loading">
                    <div class="media-container">
                        <!-- begin: UI: ANVATO VIDEO -->
                        <div class="anvato-video-wrapper wrapper-video">
                            <div class="player" id="mixed_media_video_vid_id667755028_135417_player">
                                <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/22/Family_Says_4_Month_Old_Left_With_65_Sti_0_10307065_ver1.0_640_360.jpg');" data-src="https://media-ncd.cmgdigital.com/photo/2017/12/22/Family_Says_4_Month_Old_Left_With_65_Sti_0_10307065_ver1.0_640_360.jpg">
                                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Family Says 4-Month-Old Left With 65 Stitches After Attacked By Raccoon" title="Family Says 4-Month-Old Left With 65 Stitches After Attacked By Raccoon">
                                </span>
                            </div>
                        </div>
                        <!-- end: UI: ANVATO VIDEO -->
                    </div>
                </div>
                <!-- end: UI: VIDEO with PLACEHOLDERS -->
                
        
                                                                                                        
                        
                <script>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</script>
                        </div>
        </li>
                                                                
            
    
        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 1 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_667730511_195595">
                <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/22/GettyImages-168504093_10306037_ver1.0_640_360.jpg');" data-src="https://media-ncd.cmgdigital.com/photo/2017/12/22/GettyImages-168504093_10306037_ver1.0_640_360.jpg">
                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="">
                </span>
            </a>

            						                                    	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_667730511_195595\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/media-ncd.cmgdigital.com\/photo\/2017\/12\/22\/GettyImages-168504093_10306037_ver1.0_640_360.jpg\'><figcaption><p>A Philadelphia couple says a raccoon dragged and scratched its 4-month-old daughter.<\/p><\/figcaption><small class=\'copyright\'>Sam Greenwood\/Getty Images\/Getty Images<\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_667730511_195595";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                </ul>
                        </div>
                                                                    
                                        
        
                
                                                        
            
        
        
                        
        
    			    
                
            
            
        
        
    
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div class="portlet-boundary">
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_news,cox_irresistible,rare_stub,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Ffamily-says-raccoon-attack-left-4month-old-with65-stitches%2F667730603","pgType":"story","pgId": "667730603","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                                            <div class="controls" data-bind="visible: loading()!=true">
                            <a href="#" class="ui-btn pager prev" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slidePreviousClicked"><i class="ep-icon-arrow-left-02"></i></a>
                            <a href="#" class="ui-btn pager next" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slideNextClicked"><i class="ep-icon-arrow-right-02"></i></a>
                        </div>

                        <div class="thumb-navigation">
                            <div class="thumb-pagination"> 
                                <a class="btn-pager prev fade-this" href="#"><i class="ep-icon-arrow-left-02"></i></a>
                                <a class="btn-pager next fade-this" href="#"><i class="ep-icon-arrow-right-02"></i></a> 
                            </div>
                            <div class="thumbs"><ul class="thumbnails">
                                    
                                                                                                            
    
    <li data-bind="click: function(data, event){ selectedIndex(0)}, css: { active: selectedIndex() == 0 }" class=" active ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/22/Family_Says_4_Month_Old_Left_With_65_Sti_0_10307065_ver1.0_160_90.jpg');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                            <i class="ep-icon-play"></i>
                    </a>
    </li>
                                                                                                        
    
    <li data-bind="click: function(data, event){ selectedIndex(1)}, css: { active: selectedIndex() == 1 }" class=" ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/22/GettyImages-168504093_10306037_ver1.0_160_90.jpg');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                    </a>
    </li>
                                                                                            </ul></div>
                        </div>
                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_667730603_168897');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_667730603_168897'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_667730603_168897'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_667730603_168897'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_667730603_168897'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_667730603_168897'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_667730603_168897'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                if( window['anvp'] ){
                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_667730603_168897'], function(i, vidContainerId) {
                        var playerObj = anvp[vidContainerId];
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                }
                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_667730603_168897'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_667730603_168897');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox13memphis.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_667730603" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-667730603 cmg-story-janrain-identity"
  data-janrain-url="http://www.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603"
  data-janrain-title="Family says raccoon attack left 4-month-old with&nbsp;65 stitches"
  data-janrain-description=""
  data-janrain-image="https://media-ncd.cmgdigital.com/photo/2017/12/22/Family_Says_4_Month_Old_Left_With_65_Sti_0_10307065_ver1.0_677_380.jpg"
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-667730603" data-share-url="https://twitter.com/intent/tweet?text=Family+says+raccoon+attack+left+4-month-old+with%C2%A065+stitches&amp;url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Ffamily-says-raccoon-attack-left-4month-old-with65-stitches%2F667730603&amp;via=FOX13Memphis"><i class="ep-icon-twitter"></i></a>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-667730603").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_667730603");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
							
																							<script>
    (function($) {
		var contentText= "<div id=\'imageDisplayModal_667723238\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/media-ncd.cmgdigital.com\/photo\/2017\/12\/22\/GettyImages-168504093_10306037_ver1.0_640_360.jpg\'><figcaption><p>A Philadelphia couple says a raccoon dragged and scratched its 4-month-old daughter.<\/p><\/figcaption><small class=\'copyright\'  style=\'font-size:60%;float:right;\'>Sam Greenwood\/Getty Images\/Getty Images<\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"imageDisplayModal_667723238";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
						
					
				
																																			<span id="story-body-header-divide"></span><p><strong>PHILADELPHIA</strong> - A raccoon attacked a 4-month-old baby in Philadelphia, clawing the little girl&rsquo;s face and causing injuries that could take up to a year to completely heal.</p>
																										                																		<p>The baby was dragged from her bed by the nocturnal mammal,&nbsp;<a href="http://www.fox5dc.com/news/national/family-4-month-old-baby-girl-attacked-by-raccoon-inside-north-philly-apartment" target="_blank">the family told WXTF</a>.</p>
													                					                        	                    																						<p>&ldquo;I thought it was a nightmare when I heard over the phone. My heart dropped. I didn&rsquo;t know what to say, what to think,&rdquo; the girl&rsquo;s father, Samuel Black, told WXTF.</p>
													                																		<p>Journi Black is on a long road to recovery following the attack on Wednesday night. Her father said it happened between 10 p.m. and 11 p.m. when her mother, Ashley Rodgers, got up to take their 6-year-old son to the bathroom in their one-bedroom apartment.</p>
													                																		<p><b><i><a href="/list/news/national/more-news-headlines/aJz4/" target="_self">&gt;&gt; Read more trending news</a></i></b>&nbsp;</p>
													                																		<p>Rodgers said she returned to find a horrific image.</p>
													                																		<p>&ldquo;She was laying on the floor across the room &mdash; blood all over her face and her PJs,&rdquo; Rodgers told WXTF.</p>
													                																		<p>&ldquo;It&rsquo;s just ridiculous,&rdquo;&nbsp;<a href="http://philadelphia.cbslocal.com/2017/12/21/raccoon-attacks-baby-north-philadelphia/" target="_blank">Samuel Black told KYW</a>. &ldquo;My daughter could have lost her life.&rdquo;</p>
													                																		<p>The father said the raccoon pulled the child from the bed onto the floor.</p>
													                																		<p>&ldquo;My daughter was laying on the bed sleeping, and I went to take my son to the bathroom. We heard a sound upstairs, and we see a raccoon run down the steps,&rdquo; Ashley Rodgers told KYW. &ldquo;When I finally got to her, she was laying on the floor, so it had dragged her off the bed, across the room, and she was bleeding and crying, and her whole face was red.&rdquo;</p>
													                																		<p>She was rushed to the hospital for surgery. The child&rsquo;s face needed 65 stitches, according to the family. She also got a rabies shot.</p>
													                																		<p>Residents say the apartment building is infested with the curious animals that become a nuisance as they pursue food at night.</p>
													                																		<p>Animal control officers set a trap for the raccoon in hopes of preventing another attack. Doctors told the family it will take at least a year for the baby to fully recover.</p>
													                																		<p>The family moved into the apartment only days ago.</p>
													                																		<p>City records show the property is owned by Jihad Simpson, and tax documents reveal that he owes $23,000 in back-taxes. The city, however, says Simpson is in a payment program is and up-to-date, WXTF reported.</p>
													                																		<p>KYW reported that a spokeswoman for the city&rsquo;s Licenses and Inspections Department said the owner, who purchased the property in May, does not have a rental license and that, if he is renting rooms, he is doing so illegally.</p>
													                																		<p>			
						<figure class="mod-wrapper wrapper-media media-photo right">
			<a href="#" class="big-link add-magnify-icon" data-reveal-id="imageDisplayModal_667723238">
				<img class="adapt" src='https://media-ncd.cmgdigital.com/photo/2017/12/22/GettyImages-168504093_10306037_ver1.0_640_360.jpg'>
				<figcaption>A Philadelphia couple says a raccoon dragged and scratched its 4-month-old daughter.</figcaption>
                								<small class="copyright">Sam Greenwood/Getty Images/Getty Images</small>
			</a>
		</figure>
													</p>
													                																		<span id="story-body-footer-divide"></span></p>
													                							
									<p class="copyright">© 2017 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-667730603').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_b2wHDoSMGJkw_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_b2wHDoSMGJkw"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_MOD-TRENDING_STORY_1.0">
        






   


















































   







































































        






		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending Now - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-185455" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/warrant-georgia-mom-ignored-court-orders-suffocated-baby/667941486?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/23/ltroup.jpeg_web-RvA38QFuBiprlIgcG9MJ1vO-680x383_10309227_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Warrant: Georgia mom ignored court orders, suffocated baby"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/warrant-georgia-mom-ignored-court-orders-suffocated-baby/667941486?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Warrant: Georgia mom ignored court orders, suffocated baby</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2017/12/21/Mostwatned1221_1513899984416_10299290_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="PHOTOS: Mid-South's Most Wanted Fugitives"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">PHOTOS: Mid-South's Most Wanted Fugitives</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/deputies-elderly-couple-says-60-pounds-of-pot-in-vehicle-was-for-christmas-gifts/667496625?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/22/Couple_Who_Had_60_Pounds_Of_Marijuana_Sa_0_10304049_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Deputies: Elderly couple says 60 pounds of pot in vehicle was for Christmas gifts"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/deputies-elderly-couple-says-60-pounds-of-pot-in-vehicle-was-for-christmas-gifts/667496625?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Deputies: Elderly couple says 60 pounds of pot in vehicle was for Christmas gifts</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/police-man-beats-girlfriends-son-for-sneaking-peek-at-presents/668021523?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/23/presents-RJ6SaqNeC5fRuGFMGzLXCaK-680x383_10309906_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Police: Man beats girlfriend's son for sneaking peek at presents"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/police-man-beats-girlfriends-son-for-sneaking-peek-at-presents/668021523?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Police: Man beats girlfriend's son for sneaking peek at presents</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/john-schnatter-stepping-down-as-papa-johns-ceo/667607794?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/21/7_Fun_Facts_About_Papa_John_s_0_10300245_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="John Schnatter stepping down as Papa John's CEO"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/john-schnatter-stepping-down-as-papa-johns-ceo/667607794?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">John Schnatter stepping down as Papa John's CEO</a></h4>
		</div>
		<span class="slide-number">5th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-185455';
		
		var carouselTrendingStories = $('#carousel-trending-stories-185455');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248250_1.0">
        






   


















































   







































































        








 <div id='m7248250' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M-HOME-GPT-AD-RP01__300X250_1.0">
        






   


















































   







































































        




     


        
        
                
                                                        
            
        
        
                        
        
    			    
            
            
            
        
        
    
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":true,"lazyLoad":"scroll","isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_news,cox_irresistible,rare_stub,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Ffamily-says-raccoon-attack-left-4month-old-with65-stitches%2F667730603","pgType":"story","pgId": "667730603","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248266_1.0">
        






   


















































   







































































        



																																												










 <div id='m7248266' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list $single_story_class">
			                
    		                		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				    					                		                                        				    					                		                                        				    					                		                                        				    					                		                                        				                    				                    				                    				                    				                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
			
	
    
    
            
  
  
          
  
  
        
  
              
    	
																																																												
    	    		
											   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																																		
			
																											
		
    <li data-story-id="1" data-article-id="667730603" data-article-keywords="cox_shared, cox_stub, kw_stub, cox_news, cox_irresistible, rare_stub, video_added" data-page-url="/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=667730603&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1514059490348&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news_trending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=667730603&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+kw_stub%2C+cox_news%2C+cox_irresistible%2C+rare_stub%2C+video_added" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=667730736&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1514059490348" class=" active "><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Ffamily-says-raccoon-attack-left-4month-old-with65-stitches%2F667730603">
	<input type="hidden" class="og-description" value="A raccoon attacked a 4-month-old baby in Philadelphia, clawing the little girl&amp;rsquo;s face and causing injuries that could take up to a year to completely heal. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2017/12/22/GettyImages-168504093_10306037_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Family says raccoon attack left 4-month-old with&nbsp;65 stitches">

	<input type="hidden" class="twitter-title" value="Family says raccoon attack left 4-month-old with\u00A065 stitches">
	<input type="hidden" class="twitter-description" value="A raccoon attacked a 4-month-old baby in Philadelphia, clawing the little girl&amp;rsquo;s face and causing injuries that could take up to a year to completely heal.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2017/12/22/GettyImages-168504093_10306037_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Family says raccoon attack left 4-month-old with&nbsp;65 stitches | FOX13">
	
	<input type="hidden" class="story-keywords" value="Ashley Rodgers,baby attacked by raccoon,raccoon attacks baby,Samuel Black,Journi Black,Journi Black raccoon">
	
	<input type="hidden" class="story-description" value="A raccoon attacked a 4-month-old baby in Philadelphia, clawing the little girl&amp;rsquo;s face and causing injuries that could take up to a year to completely heal. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, kw_stub, cox_news, cox_irresistible, rare_stub, video_added">
	<input type="hidden" class="article-published-time" value="2017-12-22T19:37:45+0000">
	<input type="hidden" class="article-modified-time" value="2017-12-22T20:59:41+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Family says raccoon attack left 4-month-old with\u00A065 stitches  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Jeffrey Caplan, Rare.us">
	<input type="hidden" class="ddo-contentData-contentByline" value="Jeffrey Caplan, Rare.us">
	<input type="hidden" class="ddo-contentData-contentID" value="667730603">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2017-12-22 19:37:45">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Ashley Rodgers,baby attacked by raccoon,raccoon attacks baby,Samuel Black,Journi Black,Journi Black raccoon">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Family says raccoon attack left 4-month-old with\u00A065 stitches ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/22/Family_Says_4_Month_Old_Left_With_65_Sti_0_10307065_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Family says raccoon attack left 4-month-old with 65 stitches</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																			
    	    		
																   
	 		
                                	
	
            
                    
            
    
			
				
			    
		
	
																															
			
																													
		
    <li data-story-id="2" data-article-id="668114077" data-article-keywords="cox_shared, cox_stub, jj_stub, cox_entertainment" data-page-url="/news/trending-now/jordan-feldstein-maroon-5-manager-and-jonah-hills-brother-dies-at-40/668114077" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=668114077&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=GPT_AD_STORY_RP03_300X250&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1514059490390&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news_trending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=667730603&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+kw_stub%2C+cox_news%2C+cox_irresistible%2C+rare_stub%2C+video_added" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=667730736&_refresharticle_WAR_epwcmportlet_pageNo=2&_refresharticle_WAR_epwcmportlet_t=1514059490390" class=""><a href="#">
    
																							<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fjordan-feldstein-maroon-5-manager-and-jonah-hills-brother-dies-at-40%2F668114077">
	<input type="hidden" class="og-description" value="">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/jordan-feldstein-maroon-5-manager-and-jonah-hills-brother-dies-at-40/668114077">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2017/12/23/maroon%205-RH91Tg0dWFyCG1fkdyzVdkL-680x383_1514058502222.jpg_10310615_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Jordan Feldstein, Maroon 5 manager and Jonah Hill's brother, dies at 40">

	<input type="hidden" class="twitter-title" value="Jordan Feldstein, Maroon 5 manager and Jonah Hill\'s brother, dies at 40">
	<input type="hidden" class="twitter-description" value="">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/jordan-feldstein-maroon-5-manager-and-jonah-hills-brother-dies-at-40/668114077">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2017/12/23/maroon%205-RH91Tg0dWFyCG1fkdyzVdkL-680x383_1514058502222.jpg_10310615_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Jordan Feldstein, Maroon 5 manager and Jonah Hill's brother, dies at 40 | FOX13">
	
	<input type="hidden" class="story-keywords" value="jordan feldstein, maroon 5, jonah hill">
	
	<input type="hidden" class="story-description" value="">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, jj_stub, cox_entertainment">
	<input type="hidden" class="article-published-time" value="2017-12-23T19:53:11+0000">
	<input type="hidden" class="article-modified-time" value="2017-12-23T19:53:11+0000">
	<input type="hidden" class="article-expiration-time" value="2019-12-13T19:53:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/jordan-feldstein-maroon-5-manager-and-jonah-hills-brother-dies-at-40/668114077">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Jordan Feldstein, Maroon 5 manager and Jonah Hill\'s brother, dies at 40 - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Joy Johnston, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Joy Johnston, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="668114077">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2017-12-23 19:53:11">
	<input type="hidden" class="ddo-contentData-contentTopics" value="jordan feldstein, maroon 5, jonah hill">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Jordan Feldstein, Maroon 5 manager and Jonah Hill\'s brother, dies at 40">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/jordan-feldstein-maroon-5-manager-and-jonah-hills-brother-dies-at-40/668114077">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/23/maroon%205-RH91Tg0dWFyCG1fkdyzVdkL-680x383_1514058502222.jpg_10310615_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Jordan Feldstein, Maroon 5 manager and Jonah Hill's brother, dies at 40</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																																			
    	    		
																   
	 		
                                	
	
            
                    
            
    
			
				
			    
		
	
																															
			
																													
		
    <li data-story-id="3" data-article-id="668111093" data-article-keywords="cox_stub, cox_shared, jj_stub, pbp_stub, cox_irresistible, floridoh" data-page-url="/news/trending-now/florida-man-accused-of-shooting-at-football-opponent-who-scored-touchdown/668111093" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=668111093&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149625443&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1514059490432&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news_trending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=668114077&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+jj_stub%2C+cox_entertainment" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=667730736&_refresharticle_WAR_epwcmportlet_pageNo=3&_refresharticle_WAR_epwcmportlet_t=1514059490432" class=""><a href="#">
    
																							<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fflorida-man-accused-of-shooting-at-football-opponent-who-scored-touchdown%2F668111093">
	<input type="hidden" class="og-description" value="">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/florida-man-accused-of-shooting-at-football-opponent-who-scored-touchdown/668111093">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2017/12/23/newsEngin.20762631_Ruleon-Michel.JPG_web_1514057999149_10310602_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Florida man accused of shooting at football opponent who scored touchdown">

	<input type="hidden" class="twitter-title" value="Florida man accused of shooting at football opponent who scored touchdown">
	<input type="hidden" class="twitter-description" value="">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/florida-man-accused-of-shooting-at-football-opponent-who-scored-touchdown/668111093">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2017/12/23/newsEngin.20762631_Ruleon-Michel.JPG_web_1514057999149_10310602_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Florida man accused of shooting at football opponent who scored touchdown | FOX13">
	
	<input type="hidden" class="story-keywords" value="man shot after scoring touchdown, palm beach county sheriff , ruleon michel">
	
	<input type="hidden" class="story-description" value="">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_stub, cox_shared, jj_stub, pbp_stub, cox_irresistible, floridoh">
	<input type="hidden" class="article-published-time" value="2017-12-23T19:53:33+0000">
	<input type="hidden" class="article-modified-time" value="2017-12-23T19:53:33+0000">
	<input type="hidden" class="article-expiration-time" value="2019-12-13T19:44:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/florida-man-accused-of-shooting-at-football-opponent-who-scored-touchdown/668111093">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Florida man accused of shooting at football opponent who scored touchdown - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Hannah Winston, Palm Beach Post">
	<input type="hidden" class="ddo-contentData-contentByline" value="Hannah Winston, Palm Beach Post">
	<input type="hidden" class="ddo-contentData-contentID" value="668111093">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2017-12-23 19:53:33">
	<input type="hidden" class="ddo-contentData-contentTopics" value="man shot after scoring touchdown, palm beach county sheriff , ruleon michel">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Florida man accused of shooting at football opponent who scored touchdown">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/florida-man-accused-of-shooting-at-football-opponent-who-scored-touchdown/668111093">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/23/newsEngin.20762631_Ruleon-Michel.JPG_web_1514057999149_10310602_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Florida man accused of shooting at football opponent who scored touchdown</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																			
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="4" data-article-id="668089382" data-article-keywords="cox_shared, cox_stub, jj_stub, cox_irresistible" data-page-url="/news/trending-now/police-say-teens-tossed-sandbag-from-highway-overpass-killing-man/668089382" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=668089382&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149626438&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1514059490473&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news_trending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=668111093&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_stub%2C+cox_shared%2C+jj_stub%2C+pbp_stub%2C+cox_irresistible%2C+floridoh" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=667730736&_refresharticle_WAR_epwcmportlet_pageNo=4&_refresharticle_WAR_epwcmportlet_t=1514059490473" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fpolice-say-teens-tossed-sandbag-from-highway-overpass-killing-man%2F668089382">
	<input type="hidden" class="og-description" value="Four teenagers in Ohio are facing charges after police say they deliberately tossed a sandbag off a highway overpass Tuesday night. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/police-say-teens-tossed-sandbag-from-highway-overpass-killing-man/668089382">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2017/12/23/GettyImages-469350233-Ric6gib35n1WiRNmc6JFswJ-680x383_10310000_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Police say teens tossed sandbag from highway overpass, killing man">

	<input type="hidden" class="twitter-title" value="Police say teens tossed sandbag from highway overpass, killing man">
	<input type="hidden" class="twitter-description" value="Four teenagers in Ohio are facing charges after police say they deliberately tossed a sandbag off a highway overpass Tuesday night.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/police-say-teens-tossed-sandbag-from-highway-overpass-killing-man/668089382">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2017/12/23/GettyImages-469350233-Ric6gib35n1WiRNmc6JFswJ-680x383_10310000_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Police say teens tossed sandbag from highway overpass, killing man | FOX13">
	
	<input type="hidden" class="story-keywords" value="man killed by sandbag,teens drop sandbag highway ,toledo ohio">
	
	<input type="hidden" class="story-description" value="Four teenagers in Ohio are facing charges after police say they deliberately tossed a sandbag off a highway overpass Tuesday night. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, jj_stub, cox_irresistible">
	<input type="hidden" class="article-published-time" value="2017-12-23T17:31:00+0000">
	<input type="hidden" class="article-modified-time" value="2017-12-23T17:31:00+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/police-say-teens-tossed-sandbag-from-highway-overpass-killing-man/668089382">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Police say teens tossed sandbag from highway overpass, killing man - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Joy Johnston, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Joy Johnston, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="668089382">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2017-12-23 17:31:00">
	<input type="hidden" class="ddo-contentData-contentTopics" value="man killed by sandbag,teens drop sandbag highway ,toledo ohio">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Police say teens tossed sandbag from highway overpass, killing man">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/police-say-teens-tossed-sandbag-from-highway-overpass-killing-man/668089382">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/23/GettyImages-469350233-Ric6gib35n1WiRNmc6JFswJ-680x383_10310000_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Police say teens tossed sandbag from highway overpass, killing man</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																											
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="5" data-article-id="668087130" data-article-keywords="cox_shared, cox_stub, cox_irresistible, bd_stub, pbp_stub" data-page-url="/news/trending-now/florida-woman-charged-after-partner-allegedly-walked-into-butcher-knife/668087130" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=668087130&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149624563&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1514059490514&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news_trending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=668089382&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+jj_stub%2C+cox_irresistible" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=667730736&_refresharticle_WAR_epwcmportlet_pageNo=5&_refresharticle_WAR_epwcmportlet_t=1514059490514" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/family-says-raccoon-attack-left-4month-old-with65-stitches/667730603">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fflorida-woman-charged-after-partner-allegedly-walked-into-butcher-knife%2F668087130">
	<input type="hidden" class="og-description" value="A Florida woman was arrested Thursday after her partner allegedly &amp;quot;walked into&amp;quot; a butcher knife she was holding, police said. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/florida-woman-charged-after-partner-allegedly-walked-into-butcher-knife/668087130">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2017/12/23/delvalle-RTrlCWK1j9xyNaGtHXa4HVN-680x383_10310402_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Florida woman charged after partner allegedly 'walked into' butcher knife">

	<input type="hidden" class="twitter-title" value="Florida woman charged after partner allegedly \'walked into\' butcher knife">
	<input type="hidden" class="twitter-description" value="A Florida woman was arrested Thursday after her partner allegedly &amp;quot;walked into&amp;quot; a butcher knife she was holding, police said.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/florida-woman-charged-after-partner-allegedly-walked-into-butcher-knife/668087130">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2017/12/23/delvalle-RTrlCWK1j9xyNaGtHXa4HVN-680x383_10310402_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Florida woman charged after partner allegedly 'walked into' butcher knife | FOX13">
	
	<input type="hidden" class="story-keywords" value="Carly Ann Del Valle,butcher knife,West Palm Beach,Florida">
	
	<input type="hidden" class="story-description" value="A Florida woman was arrested Thursday after her partner allegedly &amp;quot;walked into&amp;quot; a butcher knife she was holding, police said. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, cox_irresistible, bd_stub, pbp_stub">
	<input type="hidden" class="article-published-time" value="2017-12-23T17:28:00+0000">
	<input type="hidden" class="article-modified-time" value="2017-12-23T17:28:00+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/florida-woman-charged-after-partner-allegedly-walked-into-butcher-knife/668087130">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Florida woman charged after partner allegedly \'walked into\' butcher knife   - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Chelsea Todaro, Palm Beach Post">
	<input type="hidden" class="ddo-contentData-contentByline" value="Chelsea Todaro, Palm Beach Post">
	<input type="hidden" class="ddo-contentData-contentID" value="668087130">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2017-12-23 17:28:00">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Carly Ann Del Valle,butcher knife,West Palm Beach,Florida">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Florida woman charged after partner allegedly \'walked into\' butcher knife  ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/florida-woman-charged-after-partner-allegedly-walked-into-butcher-knife/668087130">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/23/delvalle-RTrlCWK1j9xyNaGtHXa4HVN-680x383_10310402_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Florida woman charged after partner allegedly 'walked into' butcher knife</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_tV6uRHnRj2Sg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_tV6uRHnRj2Sg"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_484154873_1.0">
        






   


















































   







































































        




     


        
        
                
                                                        
            
        
        
                                            
        
    			    
                
            
            
        
        
    
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_news,cox_irresistible,rare_stub,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Ffamily-says-raccoon-attack-left-4month-old-with65-stitches%2F667730603","pgType":"story","pgId": "667730603","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_KcJJyUtKW5Rz_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_KcJJyUtKW5Rz"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_FOOTER_1.0">
        






   


















































   







































































        




     


        
        
                
                                                        
            
        
        
                        
        
    			    
                
            
        
        
        
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_news,cox_irresistible,rare_stub,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Ffamily-says-raccoon-attack-left-4month-old-with65-stitches%2F667730603","pgType":"story","pgId": "667730603","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>



	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

    
			<!-- begin: FOOTER -->
		            <script src="https://media.myfoxmemphiscom.cmgdigital.com/video/plugins/js/anv_whbq_chartbeat.js"></script>
<footer class="container" id="footer" role="contentinfo">
	<section class="row" id="footer-links">
		<div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/usworldnews" target="_top">National/World</a></li><li><a href="/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX13 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/fox13-weather-app" target="_top">Download the FOX13 Weather App</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus" target="_top">About FOX13</a></li><li><a href="/whats-on-fox13" target="_top">What&#39;s on FOX13</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d73991cf-cf7b-d422-08a5-bedd5afe6262/" target="_blank">FCC EEO Report</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv" target="_blank">FOX13 Public File</a></li><li></li></ul></div></div></div></section>
	<section class="row" id="footer-terms">
		<div class="row-container"><div class="col-12"><p><strong>&copy; 2017 <a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p><p>By using this website, you accept the terms of our<a href="http://www.fox13memphis.com/station/about-us/terms-of-service/10635257" target="_top"> Visitor Agreement</a> and <a href="/station/about-us/privacy-policy/10635288" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p><p>This station is part of Cox Media Group Television.</p><p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>
<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	












































































































<!-- omniture scripts -->


	






























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>









<script src="http://www.fox13memphis.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1513790352000" type="text/javascript"></script>



	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>









	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
			<script>
		setTimeout(function(){
            function loadPubExchangeContent() {
                var e = document.createElement('script');
				e.innerHTML = '(function(w, d, s, id) { w.PUBX=w.PUBX ||\n{pub: \"fox13_memphis\", discover: false, lazy: true}\n; var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = \"\/\/main.pubexchange.com\/loader.min.js\"; pjs.parentNode.insertBefore(js, pjs); }(window, document, \"script\", \"pubexchange-jssdk\"));\n';
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadPubExchangeContent :
                function() {
                    oldonload();
                    loadPubExchangeContent();
                };
	    }, 0);
	</script>
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

