























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

	


		

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<script src="https://media.myfoxmemphiscom.cmgdigital.com/theme/new_relic_code/browser-monitoring-fox13memphis.js" type="text/javascript"></script>
			<title>Florida school shooting: At hospital, anxious father can&#039;t find daughter | FOX13</title>
		






























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Andrew Pollack and his wife were searching for their daughter Meadow, a senior at&amp;nbsp;Marjory Stoneman Douglas High School in Parkland, Florida." lang="en-US" />
	



	
	
		<meta name="keywords" content="florida shooting,parkland florida,florida school shooting,shooting in florida,florida,nikolaus cruz,nikolas cruz,parkland fl,parkland florida map,school shooting florida" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="Florida school shooting: At hospital, anxious father can't find daughter"/><meta property="og:description" content="Andrew Pollack and his wife were searching for their daughter Meadow, a senior at&nbsp;Marjory Stoneman Douglas High School in Parkland, Florida. "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562"/><meta property="og:image"  content="https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHBQ"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Trending Now"/><meta property="article:tag"  content="cox_shared, cox_stub, me_stub, palmbeachpost_stub, pbp_stub, pbpost_stub, cox_network, cox_trending, cox_news, video_added, parkland school shooting"/><meta property="article:published_time"  content="2018-02-15T11:41:07+0000"/><meta property="article:modified_time"  content="2018-02-15T11:41:07+0000"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180215 11:41:07"/><Attribute name="edate" value="1518694867000"/><Attribute name="edateformat" value="20180215 11:41:07"/><Attribute name="sdate" value="1518694867000"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600009"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Trending Now"/></DataObject><DataObject type="Story"><Attribute name="Byline" value="Alexandra Seltzer, Palm Beach Post"/><Attribute name="Description" value="Andrew Pollack and his wife were searching for their daughter Meadow, a senior at&nbsp;Marjory Stoneman Douglas High School in Parkland, Florida. "/><Attribute name="Headline" value="Florida school shooting: At hospital, anxious father can&#39;t find daughter"/><Attribute name="Keywords" value="florida shooting,parkland florida,florida school shooting,shooting in florida,florida,nikolaus cruz,nikolas cruz,parkland fl,parkland florida map,school shooting florida"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180215 11:41:07"/><Attribute name="PubDate" value="20180215 11:41:07"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="<p>At Least 17 Dead, More Than A Dozen Injured In Florida High School Shooting</p>"/><Attribute name="CompID" value="700004741"/><Attribute name="URL" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_160_90.jpg"/><Attribute name="Title" value="At Least 17 Dead, More Than A Dozen Injured In Florida High School Shooting"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="10803010"/><Attribute name="Caption" value="Shooter Reportedly In Custody In Florida High School Shooting"/><Attribute name="Credit" value="© {yyyy} Cox Media Group."/><Attribute name="CompID" value="700383302"/><Attribute name="URL" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/4323444.vpx_10802797_ver1.0_160_90.jpg"/><Attribute name="Title" value="4323444_20180215115703521-428165346"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="10803018"/><Attribute name="Caption" value="While waiting outside the emergency room at Broward Health North, Andrew Pollack holds up a photo of his daughter, Meadow Pollack, whom he has not been able to contact after an unspecified number of people were injured in a shooting at Marjorie"/><Attribute name="Credit" value="© {yyyy} Cox Media Group."/><Attribute name="CompID" value="700383412"/><Attribute name="URL" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/13school-U52612641261YDm-680x383%2540CmgSharedContent.com_10802798_ver1.0_160_90.JPG"/><Attribute name="Title" value="13school-U52612641261YDm-680x383%2540CmgSharedContent_20180215115705512-428165346"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    










	<!-- social sharing tools -->
    <link href="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562" rel="canonical" />

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1518105021000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1518104834000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1518104834000" rel="stylesheet" type="text/css" />

	












<script type="text/javascript">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</script>


	
		
			
			
				
					
						<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=94066" type="text/javascript"></script>
					
					
				
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_kKZ5izlPR6Or','56_INSTANCE_3nOfX6PD4sOJ','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_b2wHDoSMGJkw','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_8kUoAf7TavUm','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_tV6uRHnRj2Sg','56_INSTANCE_KcJJyUtKW5Rz'];
			
		

		

		
	// ]]>
</script>

























<script type="text/javascript">
    window.EP = window['EP'] || {};
    <!-- DEFINE ANVATO SDK URL -->
    EP.Anvato = EP.Anvato || {};
    EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
    EP.Anvato.disableAnvatoTokenAccessKey = false;
    EP.Anvato.disableAnvatoGoogleAnalysis = true;
    // control for pre-roll volume, used in anvato-viewport-util.js
    EP.Anvato.anvatoPreRollVolume = 0.5;
</script>


<!-- COX UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=94066",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHBQ';
				},
				getParentGroupName: function(){
					return 'WHBQ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=94066" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	
	<!-- COX UI Framework Hook -->

	<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=94066" type="text/javascript"></script>

	



<script type="text/javascript">
	var viewStoryUrl = "/group/whbq/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whbq-staging/-/";
	var viewGalleryUrl = "/group/whbq/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7247140;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7247143";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7247140";
	};
</script>







	











<link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1518104956000" rel="stylesheet" type="text/css" />






<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>




        <script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562',
                    pageType : 'story',
                    pageKeywords : 'cox_shared,cox_stub,me_stub,palmbeachpost_stub,pbp_stub,pbpost_stub,cox_network,cox_trending,cox_news,video_added,parkland school shooting',
                    articleId : '700383562',
                    adUnitSubName : '/news/trending_now'
                }
                EP.AdConfig = adConfig;
            })();
        </script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
        <link rel="shortcut icon" href="http://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/favicon.ico">
    <link rel="apple-touch-icon" href="http://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/apple-touch-icon.png">
	
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

    	
			
    
            
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'http://www.fox13memphis.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6110&t=1518104956000',
						requires : []
					}
				}
			});
			
			
			//Add support for older jQuery
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
	<!-- Google GPT AD Start -->
	<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
         var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
	<!-- Google GPT AD End -->
	
	<!-- begin: taboola head basic code -->
																			
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    

	<!--End anvato DTM init -->
	<!-- Begin meta tags -->
		






   


















































   







































































        










   











													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="700383562">
				
													
								
														
							<meta name="author" content="EndPlay">
						
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="florida shooting,parkland florida,florida school shooting,shooting in florida,florida,nikolaus cruz,nikolas cruz,parkland fl,parkland florida map,school shooting florida">
											
							<meta property="og:image:altText" content="4323444_20180215115703521-428165346">
			<meta property="og:image:title" content="4323444_20180215115703521-428165346">
			<meta property="og:image:description" content="Andrew Pollack and his wife were searching for their daughter Meadow, a senior at&nbsp;Marjory Stoneman Douglas High School in Parkland, Florida. ">
																	<meta property="og:video:thumbnailUrl" content="https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_640_360.jpg">
			<meta property="og:video:title" content="At Least 17 Dead, More Than A Dozen Injured In Florida High School Shooting">
			<meta property="og:video:width" content="640">
			<meta property="og:video:height" content="360">
			<meta property="og:video:content-type" content="video">
			<meta property="og:video:description" content="At Least 17 Dead, More Than A Dozen Injured In Florida High School Shooting ">
				<!-- Core Meta and Head Tags: End -->
									
										
					
						
										
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Florida school shooting: At hospital, anxious father can't find daughter">
			<meta name="twitter:site" content="@FOX13Memphis">
			<meta name="twitter:description" content="Andrew Pollack and his wife were searching for their daughter Meadow, a senior at&nbsp;Marjory Stoneman Douglas High School in Parkland, Florida. ">
			<meta name="twitter:url" content="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
			<meta name="twitter:image" content="https://media-ncd.cmgdigital.com/photo/2018/02/15/4323444.vpx_10802797_ver1.0_1280_720.jpg">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
								                    
                                
                            <!-- Relay Media's AMP Tags: amphtml Begin -->
            <link rel="amphtml" href="http://amp.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
        <!-- Relay Media's AMP Tags: amphtml End -->
    
		
				
	<!-- End meta tags -->

    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="53650881876" />
<script src="https://media.myfoxmemphiscom.cmgdigital.com/video/plugins/js/anvato_strategy.js"></script>
<script type="text/javascript"> window['_cbv_strategies'] = window['_cbv_strategies'] || []; window['_cbv_strategies'].push(AnvatoStrategy); </script>
<script>
    $(document).ready(function() {
        if (window.Livefyre) {
            var initLivefyreAuth = function() {
                if (typeof window.Backplane === 'function' && window.janrain && window.janrain.capture && window.janrain.capture.ui) {
                    var clearFyreAuthCreds = function() {
                        var yesterday = new Date();
                        yesterday.setTime(yesterday.getTime() + ( - 1 * 24 * 60 * 60 * 1000));
                        document.cookie = 'backplane-channel' + '=; expires=' + yesterday.toUTCString() + '; path=/';
                        localStorage.removeItem('fyre-auth');
                    };
                    var pingToPull = function(jrtoken) {
                        var syncEndpoint = 'http://coxtv.fyre.co/api/v1.1/private/capture/profile_updated/?jrtoken=' + jrtoken;
                        $.get(syncEndpoint, function(data) {
                            if (data && data.code === 202) {
                                console.log('Syncing livefyre with janrain...');
                            } else {
                                console.error(data);
                            }
                        });
                    };
                    var authDelegate = {
                        login: function(finishLogin) {
                            var successCallback = function(data) {
                                janrain.events.onCaptureLoginSuccess.removeHandler(successCallback);
                                pingToPull(data.accessToken);
                                finishLogin(data);
                            };
                            var failCallback = function() {
                                if (!janrain.capture.ui.hasActiveSession()) {
                                    clearFyreAuthCreds();
                                }
                            };
                            var logoutCallback = function() {
                                auth.logout();
                            };

                            janrain.events.onCaptureLoginSuccess.addHandler(successCallback);
                            janrain.events.onCaptureSessionEnded.addHandler(logoutCallback);
                            janrain.capture.ui.renderScreen('signIn');
                            window.Backplane.expectMessages('identity/login');
                            janrain.events.onCaptureLoginFailed.addHandler(failCallback);
                        },
                        logout: function(finishLogout) {
                            clearFyreAuthCreds();
                            Backplane.resetCookieChannel();
                            janrain.capture.ui.endCaptureSession();
                            finishLogout();
                        },
                        editProfile: function(user) {
                            window.open('/edit-profile');
                        },
                        viewProfile: function(user) {
                            window.open('/edit-profile');
                        }
                    };

                    window.Livefyre.require(['auth', 'backplane-auth-plugin#0'], function(auth, backplanePluginFactory) {
                        auth.plugin(backplanePluginFactory('coxtv.fyre.co'));
                        auth.delegate(authDelegate);
                    });
                } else {
                    setTimeout(initLivefyreAuth, 500);
                }
            };
            initLivefyreAuth();

            //Make sure logout from livefyre and janrain
            $('#captureSignOutLink').on('click', function() {
                if (window.Livefyre && window.Livefyre.auth) {
                    Livefyre.auth.logout();
                }
            })
        }
    });
</script>
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			






   


















































   







































































        












                                             
                   
   
             
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562",
   pageSiteSection: "News",
   pageCategory: "Trending Now",
   pageSubCategory: "",
   pageContentType: "video",
   pageTitle: "WHBQ - Florida school shooting: At hospital, anxious father can\'t find daughter  - Story",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox13memphis.com",
   siteMetro: "tn: memphis",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"whbq-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "florida shooting,parkland florida,florida school shooting,shooting in florida,florida,nikolaus cruz,nikolas cruz,parkland fl,parkland florida map,school shooting florida", 
   contentByline: "Alexandra Seltzer, Palm Beach Post",
   contentOriginatingSite: "",
   contentID: "700383562",
   contentVendor: "National Content: Methode",
   contentPublishDate: "2018-02-15 11:41:07",
   blogName: "",
   galleryName:"",
   authorName: "Alexandra Seltzer, Palm Beach Post",
   pageNameStr: "Florida school shooting: At hospital, anxious father can\'t find daughter",
   pageUrlStr: "http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox13memphis' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    					    
                    
        
<body class="story skin memphis-whbq controls-visible signed-out public-page organization-site   content-landing ">
            <!-- Relay Media's AMP Tags - Beacon Pixel: Begin -->
        <img id="amp-beacon-pixel" class="visuallyhidden" src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fflorida-school-shooting-at-hospital-anxious-father-cant-find-daughter%2F700383562" width="1" height="1" />
        <!-- Relay Media's AMP Tags - Beacon Pixel: END -->
    
<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
                                        






   


















































   







































































        







   


















































   







































































        






        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_52766">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div class="portlet-boundary">
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
        	
    <li articleId="700426663"><a href="http://www.fox13memphis.com/news/trending-now/photos-2018-pyeongchang-winter-olympics-day-8/700426663?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Photos: 2018 Pyeongchang Winter Olympics - Day 8 <i class="icon-gallery-inline"></i></h4>
        <time timestamp="1518700609175"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700427788"><a href="http://www.fox13memphis.com/news/south-africas-new-president-ramaphosa-says-curbing-corruption-in-state-enterprises-a-priority/700427788?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>South Africa's new president Ramaphosa says curbing corruption in state enterprises a priority <i class=""></i></h4>
        <time timestamp="1518700513000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="700434469"><a href="http://www.fox13memphis.com/video/hot-video/assistant-football-coach-died-protecting-students-during-florida-high-school-shooting_20180215131437/700434469?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Assistant Football Coach Died Protecting Students During Florida High School Shooting <i class="ep-icon-play"></i></h4>
        <time timestamp="1518700484430"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700242565"><a href="http://www.fox13memphis.com/news/florida-high-school-shooting-plunges-city-into-mourning/700242565?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida teen charged with 17 murder counts in school attack <i class=""></i></h4>
        <time timestamp="1518700476000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700114801"><a href="http://www.fox13memphis.com/news/the-latest-olympic-womens-alpine-finally-underway/700114801?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Boe wins biathlon Olympic gold, Fourcade is 5th <i class=""></i></h4>
        <time timestamp="1518700399000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="700418503"><a href="http://www.fox13memphis.com/video/hot-video/trump-expresses-condolences-about-florida-school-shooting_20180215131129/700418503?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump Expresses Condolences About Florida School Shooting <i class="ep-icon-play"></i></h4>
        <time timestamp="1518700294423"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="700410713"><a href="http://www.fox13memphis.com/weather/watch-fox13s-thursday-morning-weather-forecast-37/700410713?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: FOX13's Thursday Morning Weather Forecast <i class="ep-icon-play"></i></h4>
        <time timestamp="1518700260225"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700242976"><a href="http://www.fox13memphis.com/news/suspects-disturbing-social-media-posts-being-dissected/700242976?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Students: Shooting suspect harassed peers, bragged about gun <i class=""></i></h4>
        <time timestamp="1518700199000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700410178"><a href="http://www.fox13memphis.com/news/russian-foreign-ministry-says-5-russian-citizens-were-killed-by-a-us-strike-in-syria-on-feb-7/700410178?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Russian Foreign Ministry says 5 Russian citizens were killed by a U.S. strike in Syria on Feb. 7 <i class=""></i></h4>
        <time timestamp="1518699961000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700413296"><a href="http://www.fox13memphis.com/news/nyc-woman-stood-up-by-mystery-man-described-in-huge-mural/700413296?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NYC woman stood up by mystery man described in huge mural <i class=""></i></h4>
        <time timestamp="1518699840000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="700320486"><a href="http://www.fox13memphis.com/news/the-latest-zumas-resignation-now-final-parliament-says/700320486?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Cyril Ramaphosa elected new South African leader <i class=""></i></h4>
        <time timestamp="1518699266000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700407548"><a href="http://www.fox13memphis.com/news/us-secretary-of-state-rex-tillerson-hezbollah-should-end-its-activities-abroad-referring-to/700407548?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>U.S. Secretary of State Rex Tillerson: Hezbollah should end its activities abroad, referring to ... <i class=""></i></h4>
        <time timestamp="1518699259000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700330835"><a href="http://www.fox13memphis.com/news/uk-blames-russian-military-for-malicious-cyberattack/700330835?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>UK blames Russian military for 'malicious' cyberattack <i class=""></i></h4>
        <time timestamp="1518699127000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700349793"><a href="http://www.fox13memphis.com/news/ramaphosa-aims-to-lead-south-africa-out-of-corruption-swamp/700349793?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ramaphosa aims to lead South Africa out of corruption swamp <i class=""></i></h4>
        <time timestamp="1518698946000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700403792"><a href="http://www.fox13memphis.com/news/trump-suggests-fla-shooting-suspect-was-mentally-disturbed/700403792?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump suggests Fla. shooting suspect was mentally disturbed <i class=""></i></h4>
        <time timestamp="1518698541000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700395663"><a href="http://www.fox13memphis.com/news/cyril-ramaphosa-is-elected-as-south-africas-new-president-by-ruling-party-legislators/700395663?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Cyril Ramaphosa is elected as South Africa's new president by ruling party legislators <i class=""></i></h4>
        <time timestamp="1518698142000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="700392244"><a href="http://www.fox13memphis.com/weather/mostly-cloudy-and-unseasonably-warm-temperatures-forecasted-for-mid-south/700392244?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mostly Cloudy and Unseasonably Warm Temperatures Forecasted for Mid South <i class="ep-icon-play"></i></h4>
        <time timestamp="1518697963622"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700403626"><a href="http://www.fox13memphis.com/news/ethiopias-prime-minister-submits-resignation-letter-report/700403626?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ethiopia's prime minister submits resignation after protests <i class=""></i></h4>
        <time timestamp="1518697612000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700336199"><a href="http://www.fox13memphis.com/news/us-secretary-of-state-in-lebanon-as-part-of-mideast-trip/700336199?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US secretary of state meets key Hezbollah allies in Lebanon <i class=""></i></h4>
        <time timestamp="1518697501000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700392049"><a href="http://www.fox13memphis.com/news/south-africas-eff-opposition-party-walks-out-of-parliament-rejecting-ruling-party-plan-to-elect/700392049?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>South Africa's EFF opposition party walks out of parliament, rejecting ruling party plan to elect... <i class=""></i></h4>
        <time timestamp="1518697228000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="700320272"><a href="http://www.fox13memphis.com/news/berlin-film-fest-kicks-off-with-animated-wes-anderson-movie/700320272?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Berlin Film Fest kicks off in the shadow of #MeToo <i class=""></i></h4>
        <time timestamp="1518697111000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700384996"><a href="http://www.fox13memphis.com/news/north-korean-cheerleaders-at-south-korea-mens-hockey-game/700384996?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>North Korean cheerleaders at South Korea men's hockey game <i class=""></i></h4>
        <time timestamp="1518696975000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700388031"><a href="http://www.fox13memphis.com/news/russian-cargo-ship-docks-at-international-space-station/700388031?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Russian cargo ship docks at International Space Station <i class=""></i></h4>
        <time timestamp="1518696705000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700365824"><a href="http://www.fox13memphis.com/news/mattis-us-turkey-finding-common-ground-on-syria/700365824?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mattis: US, Turkey finding 'common ground' on Syria <i class=""></i></h4>
        <time timestamp="1518696554000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700339920"><a href="http://www.fox13memphis.com/news/indian-bank-says-it-was-defrauded-of-18-billion/700339920?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Indian bank is cheated of $1.8 billion in complex fraud <i class=""></i></h4>
        <time timestamp="1518696401000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700298445"><a href="http://www.fox13memphis.com/news/wallace-and-gromit-creator-goes-prehistoric-with-early-man/700298445?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Wallace and Gromit creator goes prehistoric with 'Early Man' <i class=""></i></h4>
        <time timestamp="1518696304000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700380348"><a href="http://www.fox13memphis.com/news/florida-teen-nikolas-cruz-booked-on-17-premeditated-murder-counts-in-school-shooting/700380348?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida teen Nikolas Cruz booked on 17 premeditated murder counts in school shooting <i class=""></i></h4>
        <time timestamp="1518696219000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700374469"><a href="http://www.fox13memphis.com/top-stories/rise-of-the-rest-road-trip-coming-to-memphis/700374469?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rise of the Rest Road Trip coming to Memphis <i class=""></i></h4>
        <time timestamp="1518695798315"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700353134"><a href="http://www.fox13memphis.com/news/vatican-tries-to-defuse-scandal-says-pope-meets-victims/700353134?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Vatican tries to defuse scandal, says pope meets victims <i class=""></i></h4>
        <time timestamp="1518695573000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700376360"><a href="http://www.fox13memphis.com/news/us-upbeat-after-loss-to-slovenia-as-it-prepares-for-slovakia/700376360?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US upbeat after loss to Slovenia as it prepares for Slovakia <i class=""></i></h4>
        <time timestamp="1518695409000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="700374735"><a href="http://www.fox13memphis.com/news/10-things-to-know-for-today-508/700374735?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>10 Things to Know for Today <i class=""></i></h4>
        <time timestamp="1518695273000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700369939"><a href="http://www.fox13memphis.com/news/8-lenders-that-arent-serving-people-of-color-for-home-loans/700369939?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>8 lenders that aren't serving people of color for home loans <i class=""></i></h4>
        <time timestamp="1518694923000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="700383562"><a href="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida school shooting: At hospital, anxious father can't find daughter <i class="ep-icon-play"></i></h4>
        <time timestamp="1518694867000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700363494"><a href="http://www.fox13memphis.com/top-stories/mpd-teen-arrested-for-raping-9-month-old-recording-it-on-cell-phone/700363494?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>MPD: Teen arrested for raping 9-month-old, recording it on cell phone <i class=""></i></h4>
        <time timestamp="1518694421208"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700362703"><a href="http://www.fox13memphis.com/news/greek-exprime-minister-files-complaint-vs-current-leader/700362703?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Greek ex-prime minister files complaint vs current leader <i class=""></i></h4>
        <time timestamp="1518693415000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700298051"><a href="http://www.fox13memphis.com/news/airbus-improved-earnings-clouded-by-plane-troubles/700298051?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Airbus expects strong growth, looks past plane troubles <i class=""></i></h4>
        <time timestamp="1518692949000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700324098"><a href="http://www.fox13memphis.com/news/hearse-with-denmark-prince-leaves-for-copenhagen-chapel/700324098?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hearse with Denmark prince leaves for Copenhagen chapel <i class=""></i></h4>
        <time timestamp="1518692431000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700353958"><a href="http://www.fox13memphis.com/top-stories/man-walking-down-the-street-critically-shot-in-parkway-village-police-say/700353958?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Man walking down the street critically shot in Parkway Village, police say <i class=""></i></h4>
        <time timestamp="1518692399387"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="700353882"><a href="http://www.fox13memphis.com/news/photos-man-walking-down-the-street-critically-shot-in-parkway-village-police-say/700353882?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>PHOTOS: Man walking down the street critically shot in Parkway Village, police say <i class="icon-gallery-inline"></i></h4>
        <time timestamp="1518692355238"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700271416"><a href="http://www.fox13memphis.com/news/government-says-american-detainee-worked-for-is-in-syria/700271416?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Government says American detainee worked for IS in Syria <i class=""></i></h4>
        <time timestamp="1518691149000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="700230720"><a href="http://www.fox13memphis.com/news/porn-star-says-she-feels-free-to-discuss-trump-encounter/700230720?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Porn star says she feels free to discuss Trump encounter <i class=""></i></h4>
        <time timestamp="1518690916000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700311568"><a href="http://www.fox13memphis.com/news/ramaphosa-set-to-become-new-south-african-president-thursday/700311568?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ramaphosa elected as South Africa's new president <i class=""></i></h4>
        <time timestamp="1518690836000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="700301181"><a href="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-football-coach-shot-while-protecting-students-hailed-as-hero/700301181?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida school shooting: Football coach shot, killed while protecting students hailed as hero <i class="ep-icon-play"></i></h4>
        <time timestamp="1518690696837"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700339809"><a href="http://www.fox13memphis.com/news/american-shiffrin-rallies-on-final-run-to-win-giant-slalom/700339809?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>American Shiffrin rallies on final run to win giant slalom <i class=""></i></h4>
        <time timestamp="1518689548000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700335303"><a href="http://www.fox13memphis.com/news/tennessee/2-charged-in-death-of-aspiring-tennessee-rap-artist/700335303?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>2 charged in death of aspiring Tennessee rap artist <i class=""></i></h4>
        <time timestamp="1518689081000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700257209"><a href="http://www.fox13memphis.com/news/shiffrin-wins-giant-slalom-for-2nd-career-olympic-gold/700257209?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Delays done, Shiffrin wins Olympic GS gold; best event next <i class=""></i></h4>
        <time timestamp="1518688983000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700298069"><a href="http://www.fox13memphis.com/news/nestle-posts-drop-in-2017-profit-to-end-loreal-stake-deal/700298069?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nestle sales disappoint, doesn't plan L'Oreal stake increase <i class=""></i></h4>
        <time timestamp="1518688014000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700327642"><a href="http://www.fox13memphis.com/news/tennessee/us-lab-official-in-tennessee-tapped-for-federal-nuclear-post/700327642?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US lab official in Tennessee tapped for federal nuclear post <i class=""></i></h4>
        <time timestamp="1518687811000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700201679"><a href="http://www.fox13memphis.com/news/for-the-aged-svindal-wins-downhill-oldest-alpine-winner/700201679?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Svindal wins Olympic downhill to become oldest Alpine champ <i class=""></i></h4>
        <time timestamp="1518687689000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700081519"><a href="http://www.fox13memphis.com/news/uncomfortable-moments-for-nbc-with-shaun-white-allegations/700081519?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NBC's Miller sorry for suggesting marriage is bad for skiers <i class=""></i></h4>
        <time timestamp="1518687442000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="700323504"><a href="http://www.fox13memphis.com/news/merkel-to-host-turkish-pm-amid-protests-by-opposition-groups/700323504?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Merkel to host Turkish PM amid protests by opposition groups <i class=""></i></h4>
        <time timestamp="1518687385000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700312074"><a href="http://www.fox13memphis.com/news/australian-government-ministers-banned-from-sex-with-staff/700312074?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Australian government ministers banned from sex with staff <i class=""></i></h4>
        <time timestamp="1518686997000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700267593"><a href="http://www.fox13memphis.com/news/asian-shares-track-wall-st-gains-as-inflation-fears-subside/700267593?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>World stock markets rise as inflation fears subside <i class=""></i></h4>
        <time timestamp="1518685594000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700327949"><a href="http://www.fox13memphis.com/news/mcdonalds-slims-down-happy-meal-by-banishing-cheeseburgers/700327949?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>McDonald's slims down Happy Meal by banishing cheeseburgers <i class=""></i></h4>
        <time timestamp="1518685396000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700311932"><a href="http://www.fox13memphis.com/news/6-african-nations-among-the-worst-to-be-young-in-a-war-zone/700311932?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>6 African nations among the worst to be young in a war zone <i class=""></i></h4>
        <time timestamp="1518684806000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="700317204"><a href="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-students-describe-terror-panic-during-rampage/700317204?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida school shooting: Students describe terror, panic during rampage <i class="ep-icon-play"></i></h4>
        <time timestamp="1518684682000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700232115"><a href="http://www.fox13memphis.com/news/un-afghan-civilian-casualties-decreased-9-percent-in-2017/700232115?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>UN: Afghan civilian casualties decreased 9 percent in 2017 <i class=""></i></h4>
        <time timestamp="1518681385000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700291148"><a href="http://www.fox13memphis.com/news/alex-bowman-makes-most-of-big-break-with-daytona-500-pole/700291148?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Alex Bowman makes most of big break with Daytona 500 pole <i class=""></i></h4>
        <time timestamp="1518680489000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700290497"><a href="http://www.fox13memphis.com/news/how-abduljabbar-became-kareem-and-decided-to-talk-about-it/700290497?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>How Abdul-Jabbar became Kareem and decided to talk about it <i class=""></i></h4>
        <time timestamp="1518680290000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700285334"><a href="http://www.fox13memphis.com/news/interior-to-implement-massive-overhaul-despite-criticism/700285334?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Interior to implement massive overhaul despite criticism <i class=""></i></h4>
        <time timestamp="1518680044000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="700282820"><a href="http://www.fox13memphis.com/news/california-metoo-advocate-hit-with-new-claims-of-misconduct/700282820?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>California #MeToo advocate hit with new claims of misconduct <i class=""></i></h4>
        <time timestamp="1518679417000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700260274"><a href="http://www.fox13memphis.com/news/lillard-has-44-blazers-overcome-durants-50-beat-warriors/700260274?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Lillard has 44, Blazers overcome Durant's 50, beat Warriors <i class=""></i></h4>
        <time timestamp="1518679025000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700271797"><a href="http://www.fox13memphis.com/news/radio-host-loses-job-after-sexual-comments-on-teen-olympian/700271797?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Radio host loses job after sexual comments on teen Olympian <i class=""></i></h4>
        <time timestamp="1518677993000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="699753425"><a href="http://www.fox13memphis.com/news/tennessee/8-people-including-firefighter-injured-in-blaze/699753425?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tennessee blaze kills 3 women, injures 11 other people <i class=""></i></h4>
        <time timestamp="1518677719000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="700277582"><a href="http://www.fox13memphis.com/news/trending-now/photos-2018-winter-olympics-mikaela-shiffrin-wins-gold-in-womens-giant-slalom/700277582?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Photos: 2018 Winter Olympics: Mikaela Shiffrin wins gold in women's giant slalom <i class="icon-gallery-inline"></i></h4>
        <time timestamp="1518677695000"></time>
        <small class="source">Source: <span class="author">CMG Gallery</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700259884"><a href="http://www.fox13memphis.com/news/canadian-women-take-1st-olympic-showdown-against-us-21/700259884?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Canadian women take 1st Olympic showdown against US 2-1 <i class=""></i></h4>
        <time timestamp="1518676960000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700268864"><a href="http://www.fox13memphis.com/news/flustricken-texas-teachers-death-puts-focus-on-antivirals-1/700268864?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flu-stricken Texas teacher's death puts focus on antivirals <i class=""></i></h4>
        <time timestamp="1518676898000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700264937"><a href="http://www.fox13memphis.com/news/a-look-at-some-deadly-us-school-shootings-of-years-past/700264937?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>A look at some deadly US school shootings of years past <i class=""></i></h4>
        <time timestamp="1518676881000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700261529"><a href="http://www.fox13memphis.com/news/shots-fired-fbi-probing-why-suv-tried-to-enter-nsa-campus/700261529?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Shots fired: FBI probing why SUV tried to enter NSA campus <i class=""></i></h4>
        <time timestamp="1518676336000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700213761"><a href="http://www.fox13memphis.com/news/germanys-savchenko-massot-flawless-in-winning-pairs-gold/700213761?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Germany's Savchenko, Massot flawless in winning pairs gold <i class=""></i></h4>
        <time timestamp="1518676288000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="700236330"><a href="http://www.fox13memphis.com/news/priebus-chaos-reigned-in-early-days-of-trump-white-house/700236330?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Priebus: Chaos reigned in early days of Trump White House <i class=""></i></h4>
        <time timestamp="1518675671000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700250548"><a href="http://www.fox13memphis.com/news/jacobellis-at-peace-with-olympic-legacy-as-4th-games-loom/700250548?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jacobellis at peace with Olympic legacy as 4th Games loom <i class=""></i></h4>
        <time timestamp="1518675119000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="700238755"><a href="http://www.fox13memphis.com/news/trending-now/american-mikaela-shiffrin-wins-olympic-gold-medal-in-womens-giant-slalom-1/700238755?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mikaela Shiffrin wins Olympic gold medal in women's giant slalom <i class="ep-icon-play"></i></h4>
        <time timestamp="1518674648967"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700273670"><a href="http://www.fox13memphis.com/news/tennessee/ap-top-tennessee-headlines-at-155-am-est-1/700273670?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Tennessee Headlines at 7:28 a.m. EST <i class=""></i></h4>
        <time timestamp="1518674400000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700229860"><a href="http://www.fox13memphis.com/news/trump-breaks-silence-on-domestic-abuse-kelly-out-of-sight/700229860?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump breaks silence on domestic abuse, Kelly out of sight <i class=""></i></h4>
        <time timestamp="1518673839000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700235979"><a href="http://www.fox13memphis.com/news/bipartisan-immigration-pact-among-several-senate-proposals/700235979?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bipartisan immigration pact among several Senate proposals <i class=""></i></h4>
        <time timestamp="1518673792000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="699927648"><a href="http://www.fox13memphis.com/news/breaking-news/shooting-reported-at-florida-high-school/699927648?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida school shooting suspect charged with 17 counts of premeditated murder: Live updates <i class="ep-icon-play"></i></h4>
        <time timestamp="1518673691060"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700230305"><a href="http://www.fox13memphis.com/news/american-mikaela-shiffrin-wins-olympic-gold-medal-in-womens-giant-slalom/700230305?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>American Mikaela Shiffrin wins Olympic gold medal in women's giant slalom <i class=""></i></h4>
        <time timestamp="1518673592000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700231485"><a href="http://www.fox13memphis.com/news/new-texas-group-opposes-bipartisan-efforts-to-end-cash-bail/700231485?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New Texas group opposes bipartisan efforts to end cash bail <i class=""></i></h4>
        <time timestamp="1518673504000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="699879716"><a href="http://www.fox13memphis.com/news/us-judge-leads-lawyers-others-on-trip-to-homeless-camp/699879716?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US judge leads lawyers, others on trip to homeless camp <i class=""></i></h4>
        <time timestamp="1518672947000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="700225190"><a href="http://www.fox13memphis.com/news/tennessee/memphis-outlasts-mcmurray-smu-in-7067-squeaker/700225190?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Memphis outlasts McMurray, SMU in 70-67 squeaker <i class=""></i></h4>
        <time timestamp="1518672595000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700194505"><a href="http://www.fox13memphis.com/news/knierims-skate-with-heavy-hearts-at-olympics-pairs/700194505?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Knierims skate with heavy hearts at Olympics pairs <i class=""></i></h4>
        <time timestamp="1518671959000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700219670"><a href="http://www.fox13memphis.com/news/shirtless-tongans-goal-dont-hit-tree-finish-and-inspire/700219670?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Shirtless Tongan's goal: Don't hit tree, finish and inspire <i class=""></i></h4>
        <time timestamp="1518671739000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="699950717"><a href="http://www.fox13memphis.com/news/shooting-at-florida-high-school-no-of-wounded-unclear/699950717?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former student opens fire at Florida high school, killing 17 <i class=""></i></h4>
        <time timestamp="1518671635000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700183486"><a href="http://www.fox13memphis.com/news/tennessee/george-westbrooks-tripledouble-lead-okc-past-grizzlies/700183486?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>George, Westbrook's triple-double lead OKC past Grizzlies <i class=""></i></h4>
        <time timestamp="1518671618000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700243729"><a href="http://www.fox13memphis.com/news/court-to-seek-new-map-in-pennsylvania-gerrymandering-case/700243729?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Court to seek new map in Pennsylvania gerrymandering case <i class=""></i></h4>
        <time timestamp="1518671587000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700243591"><a href="http://www.fox13memphis.com/news/traffic-deaths-fell-slightly-in-2017-after-2year-spike/700243591?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Traffic deaths fell slightly in 2017 after 2-year spike <i class=""></i></h4>
        <time timestamp="1518671048000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700265466"><a href="http://www.fox13memphis.com/news/ap-top-business-news-at-136-am-est/700265466?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Business News at 7:53 a.m. EST <i class=""></i></h4>
        <time timestamp="1518670800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700231895"><a href="http://www.fox13memphis.com/news/ap-top-international-news-at-1244-am-est/700231895?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top International News at 8:18 a.m. EST <i class=""></i></h4>
        <time timestamp="1518670800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700335657"><a href="http://www.fox13memphis.com/news/ap-top-technology-news-at-502-am-est-1/700335657?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Technology News at 7:53 a.m. EST <i class=""></i></h4>
        <time timestamp="1518670800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="700388077"><a href="http://www.fox13memphis.com/news/ap-top-science-news-at-712-am-est/700388077?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Science News at 7:12 a.m. EST <i class=""></i></h4>
        <time timestamp="1518670800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700219317"><a href="http://www.fox13memphis.com/news/ap-top-entertainment-news-at-1216-am-est-6/700219317?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Entertainment News at 8:02 a.m. EST <i class=""></i></h4>
        <time timestamp="1518670800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700213246"><a href="http://www.fox13memphis.com/news/ap-top-sports-news-at-1206-am-est-18/700213246?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Sports News at 8:15 a.m. EST <i class=""></i></h4>
        <time timestamp="1518670800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700231435"><a href="http://www.fox13memphis.com/news/ap-top-political-news-at-1246-am-est/700231435?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Political News at 8:14 a.m. EST <i class=""></i></h4>
        <time timestamp="1518670800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700413199"><a href="http://www.fox13memphis.com/news/ap-top-strange-news-at-804-am-est/700413199?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Strange News at 8:04 a.m. EST <i class=""></i></h4>
        <time timestamp="1518670800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700215098"><a href="http://www.fox13memphis.com/news/ap-top-news-at-1204-am-est-31/700215098?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top News at 8:16 a.m. EST <i class=""></i></h4>
        <time timestamp="1518670800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700220015"><a href="http://www.fox13memphis.com/news/ap-top-us-news-at-1214-am-est-13/700220015?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top U.S. News at 8:14 a.m. EST <i class=""></i></h4>
        <time timestamp="1518670800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700213231"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-tennessee-cash-game-323/700213231?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Tennessee Cash' game <i class=""></i></h4>
        <time timestamp="1518670683000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="699819182"><a href="http://www.fox13memphis.com/news/the-latest-ryan-says-clearly-all-should-condemn-abuse/699819182?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Trump explicitly denounces domestic violence <i class=""></i></h4>
        <time timestamp="1518670553000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="699829898"><a href="http://www.fox13memphis.com/news/ap-sources-mitt-romney-to-launch-senate-campaign-thursday/699829898?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Romney postpones announcement on Senate race after shooting <i class=""></i></h4>
        <time timestamp="1518670381000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="http://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;">WHBQ Memphis</a></h1>
				<span class="live"><a href="http://www.fox13memphis.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">http://www.fox13memphis.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="http://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;" >WHBQ Memphis</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox13news.myfoxmemphis" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox13memphis/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX13Memphis" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:j_kd1jiirie';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									






   


















































   












































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'vb7mfj6jdma5u4bcjh8ycy4htnrq56up';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
    
    // --- Backplane ------------------------------------------------------
    janrain.settings.capture.backplane = true;
    janrain.settings.capture.backplaneBusName = 'coxmediagroup.com';
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox13memphis.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://rpxnow.com/load/cmg-dev';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your whbq profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        poster: "https://media.myfoxmemphiscom.cmgdigital.com/video/images/whbq-poster.jpg",
        autoplay: false,
        volume: 0,
        share: false,
        initialBitrate: 564, // or lower 
        autoBitrateSwitch: false, // disables auto bitrate switch
        trackTimePeriod: 10,
        accessKey: "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM",
        token: " ",
        mcp: "cox",
        profile: "cox",
        video: getParameterByName("v") || "whbq",
        user: {
            geoZip: getParameterByName("gzip") // Use this only for testing
            // since user geoZip will be detected from IP address
        },
        revealBeacons: true,
        plugins: {
            heartbeat: {
                marketingCloudId: "146234B8527835E10A490D44@AdobeOrg",
                customTrackingServer: "coxnet.112.2o7.net",
                trackingServer: "coxnet.hb.omtrdc.net",
                jobId: "j2",
                account: "coxwhbqtv,coxglobal",
                publisherId: "coxnet",
                version: "1.5"
            },
            dfp: {
                clientSide: {
                    adTagUrl: "adTagUrlPlaceHolder"
                }
            },
            comscore: {
                clientId: 6035944
            }, 
            nielsen: {
                environment: "production",
                sfcode : "cert",
                apid : "T7D68B3C8-5F0F-474B-AC22-6F27F5CFF725",
                apn: "test-setup",
                nol_sdkDebug: "console",
                type: "dtvr",
                optOut: {location: "TL", sizeFactor:.3, margin: "20px", period: -1} // period set to -1 for testing
                // which means opt-out notification will appear every time nielsen is initialized (default is Infinity)
            }
        },
  
    };
    
    if (getParameterByName("vod") == 1) {
        delete anvp.pHeaderPlayer.config.accessKey;
        delete anvp.pHeaderPlayer.config.mcp;
        delete anvp.pHeaderPlayer.config.video;
        anvp.pHeaderPlayer.config.url = "http://www.nielseninternet.com/VOD/NielsenConsumer/prog_index.m3u8";
    }

    function getParameterByName(name, url) {
        name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
        var regexS = "[\\?&]" + name + "=([^&#]*)";
        var regex = new RegExp(regexS);
        var results = regex.exec(url || window.location.search);
        if (results == null)
            return null;
        else
            return decodeURIComponent(results[1].replace(/\+/g, " "));
    }
</script>
		
		<script type="text/javascript">
			EP.Utils.VideoViewportUtil.registerOnVideoViewport('pHeaderPlayer');
            EP.Utils.VideoDTMTrackingUtil.playerId('pHeaderPlayer');
		</script>
		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div class="player" id="pHeaderPlayer">
                <div id="pHeaderPlayer"></div>
                													                <script type="text/javascript" data-anvp='{"trackTimePeriod":10, "pInstance":"pHeaderPlayer", "height":"56.25%", "width":"100%"}' src='//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script>
            </div>    
        </div>
                                        <script type="text/javascript">
        (function(){
            var epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530;
                var height = 404;
                var leftPosition, topPosition;
                leftPosition = window.screen.width - width;
                topPosition = window.screen.height - height - ((window.screen.height -height) / 3);
                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
                var playerList = anvp.getAll();
                for (var index in playerList){
                    var playerid = playerList[index];
                    (function(playerid){
                        anvp[playerid].getState(function(state){
                            if(state == "playing" || state == "loading" || state == "buffering") {
                                anvp[playerid].pause();
                            }
                        });
                    })(playerid);
                };
            }
        
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                
                var playerList = anvp.getAll();
                for (var index in playerList){
                    var playerid = playerList[index];
                    (function(playerid){
                        anvp[playerid].pause();
                    })(playerid);
                };
            };
        
            var originalListener = anvp.pHeaderPlayer.listener;
            anvp["pHeaderPlayer"].listener = function (e) {
                if(originalListener){
                    originalListener(e);
                }
                switch (e.name) {
                    case "PLAYING_START":
                        $('#ep-icon-maximize-icon').click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            };
            
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-177114" class="small dropdown">
		<span class="hidden layoutPlid">7249941</span>
		<a  href="http://www.fox13memphis.com/home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-132396" class="dropdown">
		<span class="hidden layoutPlid">7249947</span>
		<a  href="http://www.fox13memphis.com/weather" title=Weather>
								
        






   


















































   



















































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/radar">FOX13 Radar</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/videoforecast">Video Forecast</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/fox13-weather-app">FOX13 Weather App</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/schoolclosings">School Closings</a></li>
																				<li class=""><a target="_blank" href="http://www.accuweather.com/">Accuweather</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-160526" class="dropdown">
		<span class="hidden layoutPlid">7249989</span>
		<a  href="http://www.fox13memphis.com/news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/news/politics">Politics</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/video">Video</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/recalls">Recalls</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/clark-howard">Clark Howard</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-181877" class="dropdown">
		<span class="hidden layoutPlid">550664167</span>
		<a  href="http://www.fox13memphis.com/family-focus" >
							Family Focus
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/familyfocus/toydrive">Toy Drive</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/resources/490027366">Resources</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/partners/490025617">Partners</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/fox13-family/speaker-request">Speaker Request</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/fox13-family/calendar-request">Calendar Request</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/initiatives/490002692">Initiatives</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-151812" class="dropdown">
		<span class="hidden layoutPlid">8435464</span>
		<a  href="http://www.fox13memphis.com/fox13investigates" >
							Investigates
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/news/crime/mostwanted">Crime/Most Wanted</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/fox13investigates/submittip">Submit a tip</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/jessica-chambers">Jessica Chambers</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/news/missingchildren">Missing Children</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-136771" class="dropdown">
		<span class="hidden layoutPlid">7250109</span>
		<a  href="http://www.fox13memphis.com/traffic" >
							Traffic
					</a>
			</li>
							
													
		    		<li id="nav-152513" class="dropdown">
		<span class="hidden layoutPlid">7250151</span>
		<a  href="http://www.fox13memphis.com/sports" >
							Sports
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/sports/memphisgrizzlies">Memphis Grizzlies</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/sports/memphis-tigers">Memphis Tigers</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/sports/tennesseetitans">Tennessee Titans</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-121263" class="dropdown">
		<span class="hidden layoutPlid">7250265</span>
		<a  href="http://www.fox13memphis.com/aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/aboutus/fox13newsstaff">FOX13 News Staff</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/whats-on-fox13">What&#039;s on FOX13</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/get-social">Get Social</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/aboutus/advertisewithfox13">Advertise with FOX13</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/aboutus/contactus">Contact Us</a></li>
																				<li class=""><a target="_blank" href="https://jobs.coxmediagroup.com/search-jobs/Memphis%2C%20TN/1646/4/6252001-4662168-4657046-4641239/35x14953/-90x04898/50/2">Cox Careers</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/about-us/newsletters-sign-up">Newsletters Sign Up</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    					<li id="nav-172213" class="dropdown">
		<span class="hidden layoutPlid">7250361</span>
		<a  href="/live-news" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/live-news">Live News and Replay</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/live-breaking">Live Breaking News</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-171272" class="dropdown">
		<span class="hidden layoutPlid">537149237</span>
		<a  href="http://www.fox13memphis.com/newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	

	<div id="main" class="container" data-role="content"  >

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_kKZ5izlPR6Or_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_kKZ5izlPR6Or"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_HEADER_1.0">
        






   


















































   







































































     




     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3nOfX6PD4sOJ_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3nOfX6PD4sOJ"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_10655744_1.0">
        






   


















































   







































































     




      


        
        
                                                                
        
        
            
            
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Overcast","weather":"", "temp":"65"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






   


















































   







































































        







   


















































   







































































        




  













            












		













































	
				

  


<!-- begin: STORY -->
<script>
(function($, modId){
	EP = EP || {};
    EP.Clients = EP.Clients || {};
    EP.Clients.CMG = EP.Clients.CMG || {};
    var CMG = EP.Clients.CMG;
	CMG.Util = CMG.Util || {};
	CMG.Util.story = CMG.Util.story || {};
	/* Waits for DOM manipulation to be complete */
	EP.Clients.CMG.Util.story[modId] = function(callback){
		var getMod = function(){
			return $('#'+modId);
		},
		mod = getMod(),
		ready = 'story-ready',
		checkForModReady = function( md ){
			if(!md.hasClass(ready)){
				md.one(ready, callback);
			} else {
				callback();
			}
		};
		if( mod.length ){
			checkForModReady(mod);
		} else {
			$(document).ready(function() {
				checkForModReady(getMod());
			});
		}
	};
})( jQuery, "story_700383562_118470" );
</script>


        
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_700383562_118470">
		<header class="mod-header">
			<h1 class="headline">Florida school shooting: At hospital, anxious father can't find daughter</h1>
			                                                			            <p class="author">By: 
            			                                                                    Alexandra Seltzer, Palm Beach Post 
                                    			            </p>
									Updated: <time datetime="2018-02-15">Feb 15, 2018 - 5:41 AM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div class="portlet-boundary">
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                        <div id="carousel-mixed-media_700383562_184389" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }">
                <div class="loading-animation ir" data-bind="visible: loading" >Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  >
                            <ul class="slides">
                                    
                                        
    
        
    
        
                        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >
            <div id="mixed_media_video_vid_id700004741_147856" class="add-play-icon x-large">
                                                                                
                                <!-- begin: UI: VIDEO with PLACEHOLDERS -->
                <div class="media-placeholder-wrapper">
                    <img class="placeholder placeholder-16x9" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Loading">
                    <div class="media-container">
                        <!-- begin: UI: ANVATO VIDEO -->
                        <div class="anvato-video-wrapper wrapper-video">
                            <div class="player" id="mixed_media_video_vid_id700004741_147856_player">
                                <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_640_360.jpg');" data-src="https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_640_360.jpg">
                                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="At Least 17 Dead, More Than A Dozen Injured In Florida High School Shooting" title="At Least 17 Dead, More Than A Dozen Injured In Florida High School Shooting">
                                </span>
                            </div>
                        </div>
                        <!-- end: UI: ANVATO VIDEO -->
                    </div>
                </div>
                <!-- end: UI: VIDEO with PLACEHOLDERS -->
                
        
                                                                                                        
                        
                <script>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</script>
                        </div>
        </li>
                                                                
            
    
        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 1 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_700383302_190009">
                <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/4323444.vpx_10802797_ver1.0_640_360.jpg');" data-src="https://media-ncd.cmgdigital.com/photo/2018/02/15/4323444.vpx_10802797_ver1.0_640_360.jpg">
                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="">
                </span>
            </a>

            						                                    	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_700383302_190009\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/media-ncd.cmgdigital.com\/photo\/2018\/02\/15\/4323444.vpx_10802797_ver1.0_640_360.jpg\'><figcaption>Shooter Reportedly In Custody In Florida High School Shooting<\/figcaption><small class=\'copyright\'>\u00A9 2018 Cox Media Group.<\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_700383302_190009";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
            
    
        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 2 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_700383412_151934">
                <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/13school-U52612641261YDm-680x383%2540CmgSharedContent.com_10802798_ver1.0_640_360.JPG');" data-src="https://media-ncd.cmgdigital.com/photo/2018/02/15/13school-U52612641261YDm-680x383%2540CmgSharedContent.com_10802798_ver1.0_640_360.JPG">
                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="">
                </span>
            </a>

            						                                    	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_700383412_151934\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/media-ncd.cmgdigital.com\/photo\/2018\/02\/15\/13school-U52612641261YDm-680x383%2540CmgSharedContent.com_10802798_ver1.0_640_360.JPG\'><figcaption>While waiting outside the emergency room at Broward Health North, Andrew Pollack holds up a photo of his daughter, Meadow Pollack, whom he has not been able to contact after an unspecified number of people were injured in a shooting at Marjorie<\/figcaption><small class=\'copyright\'>\u00A9 2018 Cox Media Group.<\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_700383412_151934";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                </ul>
                        </div>
                                                                    
                                        
        
                        
        
        
            
            
        
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div class="portlet-boundary">
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                                            <div class="controls" data-bind="visible: loading()!=true">
                            <a href="#" class="ui-btn pager prev" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slidePreviousClicked"><i class="ep-icon-arrow-left-02"></i></a>
                            <a href="#" class="ui-btn pager next" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slideNextClicked"><i class="ep-icon-arrow-right-02"></i></a>
                        </div>

                        <div class="thumb-navigation">
                            <div class="thumb-pagination"> 
                                <a class="btn-pager prev fade-this" href="#"><i class="ep-icon-arrow-left-02"></i></a>
                                <a class="btn-pager next fade-this" href="#"><i class="ep-icon-arrow-right-02"></i></a> 
                            </div>
                            <div class="thumbs"><ul class="thumbnails">
                                    
                                                                                                            
    
    <li data-bind="click: function(data, event){ selectedIndex(0)}, css: { active: selectedIndex() == 0 }" class=" active ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_160_90.jpg');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                            <i class="ep-icon-play"></i>
                    </a>
    </li>
                                                                                                        
    
    <li data-bind="click: function(data, event){ selectedIndex(1)}, css: { active: selectedIndex() == 1 }" class=" ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/4323444.vpx_10802797_ver1.0_160_90.jpg');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                    </a>
    </li>
                                            
    
    <li data-bind="click: function(data, event){ selectedIndex(2)}, css: { active: selectedIndex() == 2 }" class=" ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/13school-U52612641261YDm-680x383%2540CmgSharedContent.com_10802798_ver1.0_160_90.JPG');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                    </a>
    </li>
                                                                                            </ul></div>
                        </div>
                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_700383562_184389');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_700383562_184389'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_700383562_184389'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_700383562_184389'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_700383562_184389'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_700383562_184389'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_700383562_184389'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                if( window['anvp'] ){
                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_700383562_184389'], function(i, vidContainerId) {
                        var playerObj = anvp[vidContainerId];
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                }
                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_700383562_184389'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_700383562_184389');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox13memphis.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_700383562" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-700383562 cmg-story-janrain-identity"
  data-janrain-url="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562"
  data-janrain-title="Florida school shooting: At hospital, anxious father can't find daughter"
  data-janrain-description=""
  data-janrain-image="https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_677_380.jpg"
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-700383562" data-share-url="https://twitter.com/intent/tweet?text=Florida+school+shooting%3A+At+hospital%2C+anxious+father+can%27t+find+daughter&amp;url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fflorida-school-shooting-at-hospital-anxious-father-cant-find-daughter%2F700383562&amp;via=FOX13Memphis"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">Florida school shooting: At hospital, anxious father can't find daughter</div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-700383562").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_700383562");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
							
	
					
				
																																			<p><strong>POMPANO BEACH, Fla.</strong> - Andrew Pollack&nbsp;<a href="http://www.palmbeachpost.com/news/hospital-father-calls-daughter-but-phone-just-rings-and-rings/drG1Y3ecR8DlT9u95CqV4J/">stood outside the hospital</a> Wednesday afternoon with a firm grip on his cellphone, anxiously waiting to hear the words &ldquo;we found her.&rdquo;</p>
																										                																		<p>Pollack and his wife were searching for their daughter Meadow, a senior at&nbsp;<a href="http://www.palmbeachpost.com/news/hospital-father-calls-daughter-but-phone-just-rings-and-rings/drG1Y3ecR8DlT9u95CqV4J/">Marjory Stoneman Douglas High School</a> in Parkland, Florida. They called her phone so many times Wednesday only to hear it ring and ring and ring.</p>
													                					                        	                    																						<p>&ldquo;We can&rsquo;t locate her. I keep looking at my phone,&rdquo; Pollack said outside Broward Health North hospital. &ldquo;I don&rsquo;t know where to go from here.&rdquo;</p>
													                																		<p>Pollack rattled off details about his 18-year-old &mdash; she plans to go to Lynn University for college. He showed a Palm Beach Post reporter a photo of her wearing a dark, strapless dress and a smile while standing next to her cousin.</p>
													                																		<p>As of 7:45 p.m. Wednesday, he still hadn&rsquo;t heard.</p>
													                																		<p>About a couple hundred feet from where Pollack stood, two doctors&nbsp;<a href="http://www.palmbeachpost.com/news/hospital-father-calls-daughter-but-phone-just-rings-and-rings/drG1Y3ecR8DlT9u95CqV4J/">gave an update to reporters</a> on the nine patients brought to the hospital after a gunman opened fire at the high school. The doctors said Wednesday marked the biggest mass casualty incident the hospital has seen.</p>
													                																		<p>One of the hospitals&rsquo; nine patients was suspected shooter Nikolas Cruz, 19. The doctors &mdash; Evan Boyar and Igor Nichiporenko &mdash; said he was released to police custody and did not detail his injuries. They said authorities took him to Broward North because it was the closest trauma facility.</p>
													                																		<p>&ldquo;Every patient that comes in gets treated as a patient,&rdquo; said Boyar, director of the emergency medicine department.</p>
													                																		<p>Another shooting victim was taken to Broward Health Coral Springs and seven others were taken to Broward Health Medical Center. Doctors at Broward North couldn&rsquo;t give updates on those patients&rsquo; conditions.</p>
													                																		<p>Of the eight at Broward North, two died, three were in stable condition and three were in critical, the doctors said. At the time of the news conference, three were in operating rooms.</p>
													                																		<p>Nichiporenko said none of the six at Broward North were expected to be released from the hospital Wednesday evening, but gave a positive outlook on their conditions: &ldquo;They&rsquo;re going to have successful surgeries. They&rsquo;re going to recover. They&rsquo;re going to go home.&rdquo;</p>
													                																		<p>The doctors&nbsp;<a href="http://www.palmbeachpost.com/news/hospital-father-calls-daughter-but-phone-just-rings-and-rings/drG1Y3ecR8DlT9u95CqV4J/">declined to give details about the patients</a>, including their names, ages or exact injuries, but said they all received gunshot wounds.</p>
													                																		<p>&ldquo;I prefer not to comment on specific patients&rsquo; demeanor, but you know as a human being you can imagine that they would be in shock or you know be emotional about the whole situation,&rdquo; Boyar said.</p>
													                																		<p><b><i><a href="/list/news/national/more-news-headlines/aJz4/">&gt;&gt; Read more trending news</a></i></b>&nbsp;</p>
													                																		<p>The doctors said they send their sympathy and condolences to all involved in the shooting. They said the hospital was ready for a day like this and often runs drills to make sure if a day like this does come the patients receive &ldquo;calm, collected care.&rdquo;</p>
													                																		<p>&ldquo;We do this every day. So what we saw today, we have penetrating trauma, non-penetrating trauma. We&rsquo;re a Level 2 trauma center and that&rsquo;s what we do everyday,&rdquo;&nbsp;<a href="http://www.palmbeachpost.com/news/hospital-father-calls-daughter-but-phone-just-rings-and-rings/drG1Y3ecR8DlT9u95CqV4J/">said Nichiporenko</a>, the trauma medical director. &ldquo;So fortunately for everybody we are located very close to the high school where the shooting happened, so fortunately for everybody they brought these patients to our hospital and we were able to do a great job to do the right thing.&rdquo;</p>
													                							
									<p class="copyright">© 2018 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-700383562').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_b2wHDoSMGJkw_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_b2wHDoSMGJkw"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_MOD-TRENDING_STORY_1.0">
        






   


















































   







































































        






		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending Now - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-107492" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Florida school shooting: At hospital, anxious father can't find daughter"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Florida school shooting: At hospital, anxious father can't find daughter</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
    
    
                                                                                            
                                                                                                                                
        
            																
				                            							
			
	<li class="slide">
		<a href="/news/breaking-news/shooting-reported-at-florida-high-school/699927648?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Florida school shooting suspect charged with 17 counts of premeditated murder: Live updates"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/breaking-news/shooting-reported-at-florida-high-school/699927648?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Florida school shooting suspect charged with 17 counts of premeditated murder: Live updates</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/teen-stabbed-and-dumped-on-roadside-uses-last-breath-to-id-killers-police-say/699875013?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/14/Police_____Teen_Stabbed_and_Left_for_Dea_0_10794677_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Teen stabbed and dumped on roadside uses last breath to ID killers, police say"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/teen-stabbed-and-dumped-on-roadside-uses-last-breath-to-id-killers-police-say/699875013?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Teen stabbed and dumped on roadside uses last breath to ID killers, police say</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/02/08/Mostwanted-1_1518106825504_10722905_ver1.0_320_180.png') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="PHOTOS: Mid-South's Most Wanted Fugitives"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">PHOTOS: Mid-South's Most Wanted Fugitives</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
																
			
										
				
    
    
    
                                                                
                                                                                                            
        
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/teen-victim-witnessin-rape-trial-found-dead/698219537?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/12/Teen_Set_to_Testify_In_Rape_Trial_Found__0_10760906_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Teen victim, witness in rape trial found dead"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/teen-victim-witnessin-rape-trial-found-dead/698219537?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Teen victim, witness in rape trial found dead</a></h4>
		</div>
		<span class="slide-number">5th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-107492';
		
		var carouselTrendingStories = $('#carousel-trending-stories-107492');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248250_1.0">
        






   


















































   







































































        








 <div id='m7248250' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M-HOME-GPT-AD-RP01__300X250_1.0">
        






   


















































   







































































     




     


        
        
                        
        
        
        
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":true,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248266_1.0">
        






   


















































   







































































        



																																												










 <div id='m7248266' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list $single_story_class">
			                
    		                		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				    					                                        				    					                		                                        				    					                		                                        				    					                		                                        				    					                		                                        				                    				                    				                    				                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
			
	
    
    
            
  
  
          
  
  
        
  
              
    	
																																																																																												
    	    		
											   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																																		
			
																											
		
    <li data-story-id="1" data-article-id="700383562" data-article-keywords="cox_shared, cox_stub, me_stub, palmbeachpost_stub, pbp_stub, pbpost_stub, cox_network, cox_trending, cox_news, video_added, parkland school shooting" data-page-url="/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=700383562&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1518701155691&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=700383562&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+me_stub%2C+palmbeachpost_stub%2C+pbp_stub%2C+pbpost_stub%2C+cox_network%2C+cox_trending%2C+cox_news%2C+video_added%2C+parkland+school+shooting" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=700383795&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1518701155691" class=" active "><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fflorida-school-shooting-at-hospital-anxious-father-cant-find-daughter%2F700383562">
	<input type="hidden" class="og-description" value="Andrew Pollack and his wife were searching for their daughter Meadow, a senior at&amp;nbsp;Marjory Stoneman Douglas High School in Parkland, Florida. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/4323444.vpx_10802797_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Florida school shooting: At hospital, anxious father can't find daughter">

	<input type="hidden" class="twitter-title" value="Florida school shooting: At hospital, anxious father can\'t find daughter">
	<input type="hidden" class="twitter-description" value="Andrew Pollack and his wife were searching for their daughter Meadow, a senior at&amp;nbsp;Marjory Stoneman Douglas High School in Parkland, Florida.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/4323444.vpx_10802797_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Florida school shooting: At hospital, anxious father can't find daughter | FOX13">
	
	<input type="hidden" class="story-keywords" value="florida shooting,parkland florida,florida school shooting,shooting in florida,florida,nikolaus cruz,nikolas cruz,parkland fl,parkland florida map,school shooting florida">
	
	<input type="hidden" class="story-description" value="Andrew Pollack and his wife were searching for their daughter Meadow, a senior at&amp;nbsp;Marjory Stoneman Douglas High School in Parkland, Florida. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, me_stub, palmbeachpost_stub, pbp_stub, pbpost_stub, cox_network, cox_trending, cox_news, video_added, parkland school shooting">
	<input type="hidden" class="article-published-time" value="2018-02-15T11:41:07+0000">
	<input type="hidden" class="article-modified-time" value="2018-02-15T11:41:07+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Florida school shooting: At hospital, anxious father can\'t find daughter  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Alexandra Seltzer, Palm Beach Post">
	<input type="hidden" class="ddo-contentData-contentByline" value="Alexandra Seltzer, Palm Beach Post">
	<input type="hidden" class="ddo-contentData-contentID" value="700383562">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-02-15 11:41:07">
	<input type="hidden" class="ddo-contentData-contentTopics" value="florida shooting,parkland florida,florida school shooting,shooting in florida,florida,nikolaus cruz,nikolas cruz,parkland fl,parkland florida map,school shooting florida">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Florida school shooting: At hospital, anxious father can\'t find daughter ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Florida school shooting: At hospital, anxious father can't find daughter</h4>
        
    </a></li>
    
                            		                            				
            
			
	
    
    
    
                                                                                            
                                                                                                                                
        
                    
    	
																																																																											
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																																		
			
																											
		
    <li data-story-id="2" data-article-id="700301181" data-article-keywords="cox_shared, cox_stub, me_stub, rare_stub, cox_network, cox_trending, cox_news, video_added, parkland school shooting" data-page-url="/news/trending-now/florida-school-shooting-football-coach-shot-while-protecting-students-hailed-as-hero/700301181" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=700301181&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=GPT_AD_STORY_RP03_300X250&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1518701155834&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=700383562&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+me_stub%2C+palmbeachpost_stub%2C+pbp_stub%2C+pbpost_stub%2C+cox_network%2C+cox_trending%2C+cox_news%2C+video_added%2C+parkland+school+shooting" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=700383795&_refresharticle_WAR_epwcmportlet_pageNo=2&_refresharticle_WAR_epwcmportlet_t=1518701155834" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fflorida-school-shooting-football-coach-shot-while-protecting-students-hailed-as-hero%2F700301181">
	<input type="hidden" class="og-description" value="Aaron Feis, an assistant football coach, reportedly&amp;nbsp;was shot while protecting students during a deadly mass shooting at Marjory Stoneman Douglas High School in Parkland, Florida. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-football-coach-shot-while-protecting-students-hailed-as-hero/700301181">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/4323646.vpx_10802021_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Florida school shooting: Football coach shot, killed while protecting students hailed as hero">

	<input type="hidden" class="twitter-title" value="Florida school shooting: Football coach shot, killed while protecting students hailed as hero">
	<input type="hidden" class="twitter-description" value="Aaron Feis, an assistant football coach, reportedly&amp;nbsp;was shot while protecting students during a deadly mass shooting at Marjory Stoneman Douglas High School in Parkland, Florida.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-football-coach-shot-while-protecting-students-hailed-as-hero/700301181">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/4323646.vpx_10802021_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Florida school shooting: Football coach shot, killed while protecting students hailed as hero | FOX13">
	
	<input type="hidden" class="story-keywords" value="florida,florida shooting,parkland florida,florida school shooting,shooting in florida,nikolaus cruz,nikolas cruz,parkland fl,parkland florida map,school shooting florida">
	
	<input type="hidden" class="story-description" value="Aaron Feis, an assistant football coach, reportedly&amp;nbsp;was shot while protecting students during a deadly mass shooting at Marjory Stoneman Douglas High School in Parkland, Florida. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, me_stub, rare_stub, cox_network, cox_trending, cox_news, video_added, parkland school shooting">
	<input type="hidden" class="article-published-time" value="2018-02-15T10:31:22+0000">
	<input type="hidden" class="article-modified-time" value="2018-02-15T13:17:46+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/florida-school-shooting-football-coach-shot-while-protecting-students-hailed-as-hero/700301181">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Florida school shooting: Football coach shot, killed while protecting students hailed as hero  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Patrick McMahon, Rare.us">
	<input type="hidden" class="ddo-contentData-contentByline" value="Patrick McMahon, Rare.us">
	<input type="hidden" class="ddo-contentData-contentID" value="700301181">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-02-15 10:31:22">
	<input type="hidden" class="ddo-contentData-contentTopics" value="florida,florida shooting,parkland florida,florida school shooting,shooting in florida,nikolaus cruz,nikolas cruz,parkland fl,parkland florida map,school shooting florida">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Florida school shooting: Football coach shot, killed while protecting students hailed as hero ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-football-coach-shot-while-protecting-students-hailed-as-hero/700301181">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/Assistant_Football_Coach_Died_Protecting_0_10803081_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Florida school shooting: Football coach shot, killed while protecting&hellip;</h4>
        
    </a></li>
    
                            		                            				
            
			
	
    
    
    
                                                                                            
                                                                                                                                
        
                    
    	
																																																																											
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																																		
			
																											
		
    <li data-story-id="3" data-article-id="700317204" data-article-keywords="cox_shared, cox_stub, me_stub, wftv_stub, cox_network, cox_trending, cox_news, parkland school shooting, video_added" data-page-url="/news/trending-now/florida-school-shooting-students-describe-terror-panic-during-rampage/700317204" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=700317204&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149625443&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1518701155982&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=700301181&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+me_stub%2C+rare_stub%2C+cox_network%2C+cox_trending%2C+cox_news%2C+video_added%2C+parkland+school+shooting" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=700383795&_refresharticle_WAR_epwcmportlet_pageNo=3&_refresharticle_WAR_epwcmportlet_t=1518701155982" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fflorida-school-shooting-students-describe-terror-panic-during-rampage%2F700317204">
	<input type="hidden" class="og-description" value="Flashing lights and police tape still blocked the area surrounding Stoneman Douglas High School in Parkland, Florida, hours after investigators said a&amp;nbsp;gunman opened fire, killing 17 people. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-students-describe-terror-panic-during-rampage/700317204">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/4323602.vpx_10802286_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Florida school shooting: Students describe terror, panic during rampage">

	<input type="hidden" class="twitter-title" value="Florida school shooting: Students describe terror, panic during rampage">
	<input type="hidden" class="twitter-description" value="Flashing lights and police tape still blocked the area surrounding Stoneman Douglas High School in Parkland, Florida, hours after investigators said a&amp;nbsp;gunman opened fire, killing 17 people.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-students-describe-terror-panic-during-rampage/700317204">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/4323602.vpx_10802286_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Florida school shooting: Students describe terror, panic during rampage | FOX13">
	
	<input type="hidden" class="story-keywords" value="florida,florida shooting,parkland florida,florida school shooting,shooting in florida,nikolaus cruz,nikolas cruz,parkland fl,parkland florida map,school shooting florida">
	
	<input type="hidden" class="story-description" value="Flashing lights and police tape still blocked the area surrounding Stoneman Douglas High School in Parkland, Florida, hours after investigators said a&amp;nbsp;gunman opened fire, killing 17 people. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, me_stub, wftv_stub, cox_network, cox_trending, cox_news, parkland school shooting, video_added">
	<input type="hidden" class="article-published-time" value="2018-02-15T08:51:22+0000">
	<input type="hidden" class="article-modified-time" value="2018-02-15T13:15:26+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/florida-school-shooting-students-describe-terror-panic-during-rampage/700317204">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Florida school shooting: Students describe terror, panic during rampage  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Samantha Manning and Ken Tyndall, WFTV.com">
	<input type="hidden" class="ddo-contentData-contentByline" value="Samantha Manning and Ken Tyndall, WFTV.com">
	<input type="hidden" class="ddo-contentData-contentID" value="700317204">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-02-15 08:51:22">
	<input type="hidden" class="ddo-contentData-contentTopics" value="florida,florida shooting,parkland florida,florida school shooting,shooting in florida,nikolaus cruz,nikolas cruz,parkland fl,parkland florida map,school shooting florida">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Florida school shooting: Students describe terror, panic during rampage ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/florida-school-shooting-students-describe-terror-panic-during-rampage/700317204">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/Trump_Expresses_Condolences_About_Florid_0_10803078_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Florida school shooting: Students describe terror, panic during rampage</h4>
        
    </a></li>
    
                            		                            				
            
			
	
    
    
            
  
  
          
  
  
        
  
              
    	
																																																																											
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																																		
			
																																								
		
    <li data-story-id="4" data-article-id="700238755" data-article-keywords="cox_shared, cox_stub, cox_news, me_stub, olympics, cox_entertainment, cox_viral, video_added, cox_irresistible" data-page-url="/news/trending-now/american-mikaela-shiffrin-wins-olympic-gold-medal-in-womens-giant-slalom-1/700238755" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=700238755&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149626438&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1518701156102&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=700317204&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+me_stub%2C+wftv_stub%2C+cox_network%2C+cox_trending%2C+cox_news%2C+parkland+school+shooting%2C+video_added" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=700383795&_refresharticle_WAR_epwcmportlet_pageNo=4&_refresharticle_WAR_epwcmportlet_t=1518701156102" class=""><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Famerican-mikaela-shiffrin-wins-olympic-gold-medal-in-womens-giant-slalom-1%2F700238755">
	<input type="hidden" class="og-description" value="Mikaela Shiffrin of the United States has won the gold medal in the women\'s giant slalom at the 2018 Winter Olympics. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/american-mikaela-shiffrin-wins-olympic-gold-medal-in-womens-giant-slalom-1/700238755">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/GettyImages-918415962_1518674700691_10799264_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Mikaela Shiffrin wins Olympic gold medal in women's giant slalom">

	<input type="hidden" class="twitter-title" value="Mikaela Shiffrin wins Olympic gold medal in women\'s giant slalom">
	<input type="hidden" class="twitter-description" value="Mikaela Shiffrin of the United States has won the gold medal in the women\'s giant slalom at the 2018 Winter Olympics.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/american-mikaela-shiffrin-wins-olympic-gold-medal-in-womens-giant-slalom-1/700238755">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/GettyImages-918415962_1518674700691_10799264_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Mikaela Shiffrin wins Olympic gold medal in women's giant slalom | FOX13">
	
	<input type="hidden" class="story-keywords" value="cox_shared,cox_stub,cox_news,cox_breaking,Breaking News">
	
	<input type="hidden" class="story-description" value="Mikaela Shiffrin of the United States has won the gold medal in the women\'s giant slalom at the 2018 Winter Olympics. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, cox_news, me_stub, olympics, cox_entertainment, cox_viral, video_added, cox_irresistible">
	<input type="hidden" class="article-published-time" value="2018-02-15T07:57:20+0000">
	<input type="hidden" class="article-modified-time" value="2018-02-15T07:57:19+0000">
	<input type="hidden" class="article-expiration-time" value="2020-02-05T06:04:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/american-mikaela-shiffrin-wins-olympic-gold-medal-in-womens-giant-slalom-1/700238755">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - American Mikaela Shiffrin wins Olympic gold medal in women\'s giant slalom - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Michelle Ewing, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Michelle Ewing, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="700238755">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-02-15 07:57:20">
	<input type="hidden" class="ddo-contentData-contentTopics" value="cox_shared,cox_stub,cox_news,cox_breaking,Breaking News">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="American Mikaela Shiffrin wins Olympic gold medal in women\'s giant slalom">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/american-mikaela-shiffrin-wins-olympic-gold-medal-in-womens-giant-slalom-1/700238755">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/14/What_You_Need_To_Know_About_Mikaela_Shif_0_10793346_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Mikaela Shiffrin wins Olympic gold medal in women's giant slalom</h4>
        
    </a></li>
    
                            		                            				
            
			
	
    
    
    
                                                                                            
                                                                                                                                
        
                    
    	
																																																			
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																																		
			
																													
		
    <li data-story-id="5" data-article-id="699927648" data-article-keywords="cox_shared, cox_stub, cox_news, cox_breaking, ts_stub, parkland school shooting" data-page-url="/news/breaking-news/shooting-reported-at-florida-high-school/699927648" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=699927648&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149624563&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1518701156332&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=700238755&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+cox_news%2C+me_stub%2C+olympics%2C+cox_entertainment%2C+cox_viral%2C+video_added%2C+cox_irresistible" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=700383795&_refresharticle_WAR_epwcmportlet_pageNo=5&_refresharticle_WAR_epwcmportlet_t=1518701156332" class=""><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/florida-school-shooting-at-hospital-anxious-father-cant-find-daughter/700383562">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Fbreaking-news%2Fshooting-reported-at-florida-high-school%2F699927648">
	<input type="hidden" class="og-description" value="At least 17 people were killed in a high school shooting rampage Wednesday afternoon in Parkland, Florida and more than a dozen others were injured, according to Broward County Sheriff Scott Israel. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/breaking-news/shooting-reported-at-florida-high-school/699927648">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/0001447387.jpg_web-U87211736050IRq-680x383_1518697210918_10803031_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Florida school shooting suspect charged with 17 counts of premeditated murder: Live updates">

	<input type="hidden" class="twitter-title" value="Florida school shooting suspect charged with 17 counts of premeditated murder: Live updates">
	<input type="hidden" class="twitter-description" value="At least 17 people were killed in a high school shooting rampage Wednesday afternoon in Parkland, Florida and more than a dozen others were injured, according to Broward County Sheriff Scott Israel.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/breaking-news/shooting-reported-at-florida-high-school/699927648">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/02/15/0001447387.jpg_web-U87211736050IRq-680x383_1518697210918_10803031_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Florida school shooting suspect charged with 17 counts of premeditated murder: Live updates | FOX13">
	
	<input type="hidden" class="story-keywords" value="cox_shared,cox_stub,cox_news,cox_breaking">
	
	<input type="hidden" class="story-description" value="At least 17 people were killed in a high school shooting rampage Wednesday afternoon in Parkland, Florida and more than a dozen others were injured, according to Broward County Sheriff Scott Israel. ">
	
	<input type="hidden" class="article-section" value="Breaking News">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, cox_news, cox_breaking, ts_stub, parkland school shooting">
	<input type="hidden" class="article-published-time" value="2018-02-15T12:22:23+0000">
	<input type="hidden" class="article-modified-time" value="2018-02-15T12:22:22+0000">
	<input type="hidden" class="article-expiration-time" value="2020-02-04T19:57:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Breaking News">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/breaking-news/shooting-reported-at-florida-high-school/699927648">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Florida school shooting suspect charged with 17 counts of premeditated murder: Live updates - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="699927648">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-02-15 12:22:23">
	<input type="hidden" class="ddo-contentData-contentTopics" value="cox_shared,cox_stub,cox_news,cox_breaking">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Florida school shooting suspect charged with 17 counts of premeditated murder: Live updates">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/breaking-news/shooting-reported-at-florida-high-school/699927648">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/02/15/At_Least_17_Dead__More_Than_A_Dozen_Inju_0_10802674_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Florida school shooting suspect charged with 17 counts of premeditated&hellip;</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_tV6uRHnRj2Sg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_tV6uRHnRj2Sg"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_484154873_1.0">
        






   


















































   







































































     




     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_KcJJyUtKW5Rz_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_KcJJyUtKW5Rz"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_FOOTER_1.0">
        






   


















































   







































































     




     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>



	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

    
			<!-- begin: FOOTER -->
		            <script src="https://media.myfoxmemphiscom.cmgdigital.com/video/plugins/js/anv_whbq_chartbeat.js"></script>
<footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/usworldnews" target="_top">National/World</a></li><li><a href="/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX13 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/fox13-weather-app" target="_top">Download the FOX13 Weather App</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus" target="_top">About FOX13</a></li><li><a href="/whats-on-fox13" target="_top">What&#39;s on FOX13</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d73991cf-cf7b-d422-08a5-bedd5afe6262/" target="_blank">FCC EEO Report</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv" target="_blank">FOX13 Public File</a></li><li></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2018 <a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p>
<p>By using this website, you accept the terms of our<a href="http://www.fox13memphis.com/station/about-us/terms-of-service/10635257" target="_top"> Visitor Agreement</a> and <a href="/station/about-us/privacy-policy/10635288" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p>
<p>This station is part of Cox Media Group Television.</p>
<p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>

<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	












































































































<!-- omniture scripts -->


	






























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>









<script src="http://www.fox13memphis.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1518104956000" type="text/javascript"></script>



	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>









	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
			<script>
		setTimeout(function(){
            function loadPubExchangeContent() {
                var e = document.createElement('script');
				e.innerHTML = '(function(w, d, s, id) { w.PUBX=w.PUBX ||\n{pub: \"fox13_memphis\", discover: false, lazy: true}\n; var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = \"\/\/main.pubexchange.com\/loader.min.js\"; pjs.parentNode.insertBefore(js, pjs); }(window, document, \"script\", \"pubexchange-jssdk\"));\n';
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadPubExchangeContent :
                function() {
                    oldonload();
                    loadPubExchangeContent();
                };
	    }, 0);
	</script>
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

