























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

	


		

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<script src="https://media.myfoxmemphiscom.cmgdigital.com/theme/new_relic_code/browser-monitoring-fox13memphis.js" type="text/javascript"></script>
			<title>Multiple women accuse James Franco of sexual misconduct, actor reportedly ‘in a really bad place’ | FOX13</title>
		






























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Multiple women have come forward to accuse actor James Franco of sexually inappropriate behavior in a new report." lang="en-US" />
	



	
	
		<meta name="keywords" content="James Franco,james franco allegations,times up,james franco times up,ally sheedy james franco,ally sheedy,Violet Paley james franco,Sarah Tither-Kaplan james franco,Hilary Dusome james franco,Natalie Chmiel james franco" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="Multiple women accuse James Franco of sexual misconduct, actor reportedly &lsquo;in a really bad place'"/><meta property="og:description" content="Multiple women have come forward to accuse actor James Franco of sexually inappropriate behavior in a new report. "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693"/><meta property="og:image"  content="https://media-ncd.cmgdigital.com/photo/2018/01/10/What_You_Need_To_Know__James_Franco_0_10445117_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHBQ"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Trending Now"/><meta property="article:tag"  content="cox_shared, cox_stub, kw_stub, cox_entertainment, cox_celebrity, video_added"/><meta property="article:published_time"  content="2018-01-12T16:19:32+0000"/><meta property="article:modified_time"  content="2018-01-12T16:19:32+0000"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180112 16:19:32"/><Attribute name="edate" value="1515773972000"/><Attribute name="edateformat" value="20180112 16:19:32"/><Attribute name="sdate" value="1515773972000"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600009"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Trending Now"/></DataObject><DataObject type="Story"><Attribute name="Byline" value="Kelcie Willis, Cox Media Group National Content Desk"/><Attribute name="Description" value="Multiple women have come forward to accuse actor James Franco of sexually inappropriate behavior in a new report. "/><Attribute name="Headline" value="Multiple women accuse James Franco of sexual misconduct, actor reportedly ‘in a really bad place&#39;"/><Attribute name="Keywords" value="James Franco,james franco allegations,times up,james franco times up,ally sheedy james franco,ally sheedy,Violet Paley james franco,Sarah Tither-Kaplan james franco,Hilary Dusome james franco,Natalie Chmiel james franco"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180112 16:19:32"/><Attribute name="PubDate" value="20180112 16:19:32"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="<p>What You Need To Know: James Franco</p>"/><Attribute name="CompID" value="681518630"/><Attribute name="URL" value="https://media-ncd.cmgdigital.com/photo/2018/01/10/What_You_Need_To_Know__James_Franco_0_10445117_ver1.0_160_90.jpg"/><Attribute name="Title" value="What You Need To Know: James Franco"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="10463644"/><Attribute name="Caption" value="<p>BEVERLY HILLS, CA - JANUARY 07: Actor/director James Franco attends The 75th Annual Golden Globe Awards at The Beverly Hilton Hotel on January 7, 2018 in Beverly Hills, California. (Photo by Frazer Harrison/Getty Images)</p>"/><Attribute name="Credit" value="Custom"/><Attribute name="CompID" value="682862595"/><Attribute name="URL" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/GettyImages-902358930_10463973_ver1.0_160_90.jpg"/><Attribute name="Title" value="GettyImages-902358930_20180112164234185-428165346"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    










	<!-- social sharing tools -->
    <link href="http://www.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693" rel="canonical" />

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1515734470000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514475809000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514475809000" rel="stylesheet" type="text/css" />

	












<script type="text/javascript">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</script>


	
		
			
			
				
					
						<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=94066" type="text/javascript"></script>
					
					
				
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_kKZ5izlPR6Or','56_INSTANCE_3nOfX6PD4sOJ','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_b2wHDoSMGJkw','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_8kUoAf7TavUm','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_tV6uRHnRj2Sg','56_INSTANCE_KcJJyUtKW5Rz'];
			
		

		

		
	// ]]>
</script>

























<script type="text/javascript">
    window.EP = window['EP'] || {};
    <!-- DEFINE ANVATO SDK URL -->
    EP.Anvato = EP.Anvato || {};
    EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
    EP.Anvato.disableAnvatoTokenAccessKey = false;
    EP.Anvato.disableAnvatoGoogleAnalysis = true;
</script>


<!-- COX UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=94066",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHBQ';
				},
				getParentGroupName: function(){
					return 'WHBQ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=94066" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	
	<!-- COX UI Framework Hook -->

	<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=94066" type="text/javascript"></script>

	



<script type="text/javascript">
	var viewStoryUrl = "/group/whbq/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whbq-staging/-/";
	var viewGalleryUrl = "/group/whbq/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7247140;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7247143";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7247140";
	};
</script>







	











<link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1514475662000" rel="stylesheet" type="text/css" />






<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>



    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
        <link rel="shortcut icon" href="http://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/favicon.ico">
    <link rel="apple-touch-icon" href="http://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/apple-touch-icon.png">
	
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

    	
			
    
            
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'http://www.fox13memphis.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6110&t=1514475662000',
						requires : []
					}
				}
			});
			
			
			//Add support for older jQuery
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
	<!-- Google GPT AD Start -->
	<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
         var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
	<!-- Google GPT AD End -->
	
	<!-- begin: taboola head basic code -->
																			
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'http://www.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    

	<!--End anvato DTM init -->
	<!-- Begin meta tags -->
		






   


















































   







































































        










   











													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="682862693">
				
													
								
														
							<meta name="author" content="EndPlay">
						
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="James Franco,james franco allegations,times up,james franco times up,ally sheedy james franco,ally sheedy,Violet Paley james franco,Sarah Tither-Kaplan james franco,Hilary Dusome james franco,Natalie Chmiel james franco">
											
							<meta property="og:image:altText" content="GettyImages-902358930_20180112164234185-428165346">
			<meta property="og:image:title" content="GettyImages-902358930_20180112164234185-428165346">
			<meta property="og:image:description" content="Multiple women have come forward to accuse actor James Franco of sexually inappropriate behavior in a new report. ">
																	<meta property="og:video:thumbnailUrl" content="https://media-ncd.cmgdigital.com/photo/2018/01/10/What_You_Need_To_Know__James_Franco_0_10445117_ver1.0_640_360.jpg">
			<meta property="og:video:title" content="What You Need To Know: James Franco">
			<meta property="og:video:width" content="640">
			<meta property="og:video:height" content="360">
			<meta property="og:video:content-type" content="video">
			<meta property="og:video:description" content="What You Need To Know: James Franco ">
				<!-- Core Meta and Head Tags: End -->
									
										
					
						
										
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Multiple women accuse James Franco of sexual misconduct, actor reportedly ‘in a really bad place'">
			<meta name="twitter:site" content="@FOX13Memphis">
			<meta name="twitter:description" content="Multiple women have come forward to accuse actor James Franco of sexually inappropriate behavior in a new report. ">
			<meta name="twitter:url" content="http://www.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
			<meta name="twitter:image" content="https://media-ncd.cmgdigital.com/photo/2018/01/12/GettyImages-902358930_10463973_ver1.0_1280_720.jpg">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
								                    
                                
                            <!-- Relay Media's AMP Tags: amphtml Begin -->
            <link rel="amphtml" href="http://amp.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
        <!-- Relay Media's AMP Tags: amphtml End -->
    
		
				
	<!-- End meta tags -->

    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="53650881876" />
<script src="https://media.myfoxmemphiscom.cmgdigital.com/video/plugins/js/anvato_strategy.js"></script>
<script type="text/javascript"> window['_cbv_strategies'] = window['_cbv_strategies'] || []; window['_cbv_strategies'].push(AnvatoStrategy); </script>
<script>
    $(document).ready(function() {
        if (window.Livefyre) {
            var initLivefyreAuth = function() {
                if (typeof window.Backplane === 'function' && window.janrain && window.janrain.capture && window.janrain.capture.ui) {
                    var clearFyreAuthCreds = function() {
                        var yesterday = new Date();
                        yesterday.setTime(yesterday.getTime() + ( - 1 * 24 * 60 * 60 * 1000));
                        document.cookie = 'backplane-channel' + '=; expires=' + yesterday.toUTCString() + '; path=/';
                        localStorage.removeItem('fyre-auth');
                    };
                    var pingToPull = function(jrtoken) {
                        var syncEndpoint = 'http://coxtv.fyre.co/api/v1.1/private/capture/profile_updated/?jrtoken=' + jrtoken;
                        $.get(syncEndpoint, function(data) {
                            if (data && data.code === 202) {
                                console.log('Syncing livefyre with janrain...');
                            } else {
                                console.error(data);
                            }
                        });
                    };
                    var authDelegate = {
                        login: function(finishLogin) {
                            var successCallback = function(data) {
                                janrain.events.onCaptureLoginSuccess.removeHandler(successCallback);
                                pingToPull(data.accessToken);
                                finishLogin(data);
                            };
                            var failCallback = function() {
                                if (!janrain.capture.ui.hasActiveSession()) {
                                    clearFyreAuthCreds();
                                }
                            };
                            var logoutCallback = function() {
                                auth.logout();
                            };

                            janrain.events.onCaptureLoginSuccess.addHandler(successCallback);
                            janrain.events.onCaptureSessionEnded.addHandler(logoutCallback);
                            janrain.capture.ui.renderScreen('signIn');
                            window.Backplane.expectMessages('identity/login');
                            janrain.events.onCaptureLoginFailed.addHandler(failCallback);
                        },
                        logout: function(finishLogout) {
                            clearFyreAuthCreds();
                            Backplane.resetCookieChannel();
                            janrain.capture.ui.endCaptureSession();
                            finishLogout();
                        },
                        editProfile: function(user) {
                            window.open('/edit-profile');
                        },
                        viewProfile: function(user) {
                            window.open('/edit-profile');
                        }
                    };

                    window.Livefyre.require(['auth', 'backplane-auth-plugin#0'], function(auth, backplanePluginFactory) {
                        auth.plugin(backplanePluginFactory('coxtv.fyre.co'));
                        auth.delegate(authDelegate);
                    });
                } else {
                    setTimeout(initLivefyreAuth, 500);
                }
            };
            initLivefyreAuth();

            //Make sure logout from livefyre and janrain
            $('#captureSignOutLink').on('click', function() {
                if (window.Livefyre && window.Livefyre.auth) {
                    Livefyre.auth.logout();
                }
            })
        }
    });
</script>
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			






   


















































   







































































        












                                                              
   
             
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693",
   pageSiteSection: "News",
   pageCategory: "Trending Now",
   pageSubCategory: "",
   pageContentType: "video",
   pageTitle: "WHBQ - Multiple women accuse James Franco of sexual misconduct, actor reportedly \u2018in a really bad place\'  - Story",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox13memphis.com",
   siteMetro: "tn: memphis",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"whbq-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "James Franco,james franco allegations,times up,james franco times up,ally sheedy james franco,ally sheedy,Violet Paley james franco,Sarah Tither-Kaplan james franco,Hilary Dusome james franco,Natalie Chmiel james franco", 
   contentByline: "Kelcie Willis, Cox Media Group National Content Desk",
   contentOriginatingSite: "",
   contentID: "682862693",
   contentVendor: "National Content: Methode",
   contentPublishDate: "2018-01-12 16:19:32",
   blogName: "",
   galleryName:"",
   authorName: "Kelcie Willis, Cox Media Group National Content Desk",
   pageNameStr: "Multiple women accuse James Franco of sexual misconduct, actor reportedly \u2018in a really bad place\'",
   pageUrlStr: "http://www.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox13memphis' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    					    
                    
        
<body class="story skin memphis-whbq controls-visible signed-out public-page organization-site   content-landing ">
            <!-- Relay Media's AMP Tags - Beacon Pixel: Begin -->
        <img id="amp-beacon-pixel" class="visuallyhidden" src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fmultiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place%2F682862693" width="1" height="1" />
        <!-- Relay Media's AMP Tags - Beacon Pixel: END -->
    
<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
                                        






   


















































   







































































        







   


















































   







































































        






        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_62371">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div class="portlet-boundary">
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                
                                                        
            
        
        
                        
        
    						    
                
            
            
        
        
    
    
            
                
	                                <div class="sponsored" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/home","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"memphis news,weather,sports","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Ffamilyfocus%2Fseasonofwishes","pgType":"index","pgId": "7249941","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                
                                                        
            
        
        
                        
        
    						    
                
            
            
        
        
    
    
            
                
	                                                        
                                                                                        
    	
    <li articleId="682897149"><a href="http://www.fox13memphis.com/news/kentucky-is-first-to-get-ok-for-medicaid-work-requirement/682897149?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Kentucky is first to get OK for Medicaid work requirement <i class=""></i></h4>
        <time timestamp="1515783793000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682642079"><a href="http://www.fox13memphis.com/news/trumps-first-medical-checkup-as-president-set-for-friday/682642079?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump goes for 1st medical checkup since becoming president <i class=""></i></h4>
        <time timestamp="1515783718000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682915480"><a href="http://www.fox13memphis.com/news/tennessee/fraud-charges-against-tennessee-sheriff-dropped/682915480?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Fraud charges against Tennessee sheriff dropped <i class=""></i></h4>
        <time timestamp="1515783410000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682914394"><a href="http://www.fox13memphis.com/news/3-chile-churches-firebombed-president-calls-for-respect/682914394?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>3 Chile churches firebombed, president calls for 'respect' <i class=""></i></h4>
        <time timestamp="1515783361000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682764242"><a href="http://www.fox13memphis.com/news/the-latest-trump-denies-he-used-vulgarity-about-africa/682764242?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Republicans 'do not recall' Trump's Africa slur <i class=""></i></h4>
        <time timestamp="1515783341000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682916003"><a href="http://www.fox13memphis.com/news/morocco-2026-world-cup-bid-hires-international-consultants/682916003?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Morocco 2026 World Cup bid hires international consultants <i class=""></i></h4>
        <time timestamp="1515783172000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682904256"><a href="http://www.fox13memphis.com/news/the-latest-trump-sits-for-1st-medical-checkup-as-president/682904256?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Trump arrives for 1st medical exam as president <i class=""></i></h4>
        <time timestamp="1515783152000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682877022"><a href="http://www.fox13memphis.com/news/josh-donaldson-agrees-to-23m-1year-deal-with-blue-jays/682877022?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Josh Donaldson agrees to $23M, 1-year deal with Blue Jays <i class=""></i></h4>
        <time timestamp="1515783031000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682913380"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-midday-game-615/682913380?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Midday' game <i class=""></i></h4>
        <time timestamp="1515782773000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682913394"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-midday-game-613/682913394?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Midday' game <i class=""></i></h4>
        <time timestamp="1515782771000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/home","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"memphis news,weather,sports","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Ffamilyfocus%2Fseasonofwishes","pgType":"index","pgId": "7249941","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="682910696"><a href="http://www.fox13memphis.com/news/us-poet-laureate-starts-rural-reading-tour-in-new-mexico/682910696?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US poet laureate starts rural reading tour in New Mexico <i class=""></i></h4>
        <time timestamp="1515782758000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682909624"><a href="http://www.fox13memphis.com/top-stories/white-supremacist-shoots-police-officer-added-to-tbis-top-10-most-wanted-list/682909624?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>White supremacist shoots police officer, added to TBI's 'Top 10 Most Wanted' list <i class=""></i></h4>
        <time timestamp="1515782722506"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682910961"><a href="http://www.fox13memphis.com/news/air-france-rejects-report-into-2009-crash-that-blames-pilots/682910961?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Air France rejects report into 2009 crash that blames pilots <i class=""></i></h4>
        <time timestamp="1515782624000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682906497"><a href="http://www.fox13memphis.com/news/tennessee/carrie-underwood-ludacris-write-song-for-super-bowl/682906497?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Carrie Underwood, Ludacris write song for Super Bowl <i class=""></i></h4>
        <time timestamp="1515782556000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682646032"><a href="http://www.fox13memphis.com/news/trump-dismisses-haiti-african-countries-with-vulgarity/682646032?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump's immigration remarks lambasted from left and right <i class=""></i></h4>
        <time timestamp="1515782438000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682903856"><a href="http://www.fox13memphis.com/news/us-oks-1st-drug-aimed-at-women-with-inherited-breast-cancer/682903856?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US OKs 1st drug aimed at women with inherited breast cancer <i class=""></i></h4>
        <time timestamp="1515782195000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682802981"><a href="http://www.fox13memphis.com/news/haiti-calls-reported-trump-remark-racist-says-shocked/682802981?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Haiti 'shocked and outraged' over reported Trump remarks <i class=""></i></h4>
        <time timestamp="1515782131000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682642617"><a href="http://www.fox13memphis.com/news/africa-startled-by-trumps-sudden-and-vulgar-attention/682642617?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'Reprehensible and racist:' Trump's remarks outrage Africans <i class=""></i></h4>
        <time timestamp="1515782112000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682910560"><a href="http://www.fox13memphis.com/news/not-real-news-a-look-at-what-didnt-happen-this-week-30/682910560?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NOT REAL NEWS: A look at what didn't happen this week <i class=""></i></h4>
        <time timestamp="1515781746000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682872586"><a href="http://www.fox13memphis.com/news/mississippi-burnings-kkk-leader-killen-dies-in-prison-at-92/682872586?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'Mississippi Burning' KKK leader Killen dies in prison at 92 <i class=""></i></h4>
        <time timestamp="1515781612000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/home","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"memphis news,weather,sports","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Ffamilyfocus%2Fseasonofwishes","pgType":"index","pgId": "7249941","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="682907724"><a href="http://www.fox13memphis.com/news/trending/what-you-need-to-know-about-willie-nelson_20180112182516/682907724?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>What You Need To Know About Willie Nelson <i class="ep-icon-play"></i></h4>
        <time timestamp="1515781520935"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682894746"><a href="http://www.fox13memphis.com/news/insurgents-lure-us-afghan-team-to-meeting-then-open-fire/682894746?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Insurgents lure US, Afghan team to meeting, then open fire <i class=""></i></h4>
        <time timestamp="1515780962000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682865046"><a href="http://www.fox13memphis.com/news/watch-snow-and-ice-create-dangerous-conditions-on-midtown-roads/682865046?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Snow and ice create dangerous conditions on Midtown roads <i class="ep-icon-play"></i></h4>
        <time timestamp="1515780884597"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682865154"><a href="http://www.fox13memphis.com/news/18-wheeler-flips-on-i-55-in-mississippi/682865154?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>18-wheeler flips on I-55 in Mississippi <i class="ep-icon-play"></i></h4>
        <time timestamp="1515780793665"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682897193"><a href="http://www.fox13memphis.com/news/kentucky-becomes-first-state-to-win-approval-from-trump-administration-requiring-many-medicaid/682897193?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Kentucky becomes first state to win approval from Trump administration requiring many Medicaid ... <i class=""></i></h4>
        <time timestamp="1515780742000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682863345"><a href="http://www.fox13memphis.com/news/watch-fox13-friday-midday-weather-forecast-2/682863345?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: FOX13 Friday midday weather forecast <i class="ep-icon-play"></i></h4>
        <time timestamp="1515780597669"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682904766"><a href="http://www.fox13memphis.com/news/texas-tycoon-t-boone-pickens-shutters-energy-hedge-fund/682904766?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Texas tycoon T. Boone Pickens shutters energy hedge fund <i class=""></i></h4>
        <time timestamp="1515780584000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682893901"><a href="http://www.fox13memphis.com/news/photos-icy-roads-causing-crashes-headaches-for-mid-south-drivers/682893901?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>PHOTOS: Icy roads causing crashes, headaches for Mid-South drivers <i class="icon-gallery-inline"></i></h4>
        <time timestamp="1515780565533"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682862385"><a href="http://www.fox13memphis.com/news/watch-a-look-inside-tdots-control-room-during-winter-storm/682862385?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: A look inside TDOT's control room during winter storm <i class="ep-icon-play"></i></h4>
        <time timestamp="1515780491544"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682861723"><a href="http://www.fox13memphis.com/news/watch-crews-treating-roads-speak-with-fox13/682861723?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Crews treating roads speak with FOX13 <i class="ep-icon-play"></i></h4>
        <time timestamp="1515780407740"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/home","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"memphis news,weather,sports","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Ffamilyfocus%2Fseasonofwishes","pgType":"index","pgId": "7249941","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="682854886"><a href="http://www.fox13memphis.com/news/watch-snow-falling-on-top-of-sleet-causing-issues-on-memphis-roadways/682854886?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Snow falling on top of sleet, causing issues on Memphis roadways <i class="ep-icon-play"></i></h4>
        <time timestamp="1515780301292"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682778220"><a href="http://www.fox13memphis.com/news/us-consumer-prices-up-tiny-01-percent-in-december/682778220?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Core inflation jumped a sharp 0.3 percent in December <i class=""></i></h4>
        <time timestamp="1515780295000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682854452"><a href="http://www.fox13memphis.com/news/exarmy-chief-to-run-in-egypts-presidential-elections/682854452?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ex-army chief to run in Egypt's presidential elections <i class=""></i></h4>
        <time timestamp="1515780289000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682891451"><a href="http://www.fox13memphis.com/weather/alerts/winter-storm-warning_95745185/682891451?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winter Storm Warning <i class=""></i></h4>
        <time timestamp="1515780243426"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682891442"><a href="http://www.fox13memphis.com/weather/alerts/winter-storm-warning_43296388/682891442?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winter Storm Warning <i class=""></i></h4>
        <time timestamp="1515780242147"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682891433"><a href="http://www.fox13memphis.com/weather/alerts/winter-storm-warning_97564788/682891433?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winter Storm Warning <i class=""></i></h4>
        <time timestamp="1515780240874"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682897673"><a href="http://www.fox13memphis.com/news/a-look-at-facebooks-changes-over-the-years-in-what-you-see/682897673?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>A look at Facebook's changes over the years in what you see <i class=""></i></h4>
        <time timestamp="1515780229000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682815191"><a href="http://www.fox13memphis.com/news/versace-stars-antigay-bias-led-to-designers-death/682815191?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'Versace' stars: Anti-gay bias led to designer's death <i class=""></i></h4>
        <time timestamp="1515779615000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682823812"><a href="http://www.fox13memphis.com/news/big-gains-for-retailers-push-sp-500-higher-rates-rise/682823812?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Gains for retailers push S&P 500 higher; rates rise <i class=""></i></h4>
        <time timestamp="1515779444000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682891789"><a href="http://www.fox13memphis.com/news/trending-now/ellen-degeneres-reveals-her-father-has-died-in-tribute-on-her-show/682891789?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ellen DeGeneres reveals her father has died in tribute on her show <i class="ep-icon-play"></i></h4>
        <time timestamp="1515779233000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/home","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"memphis news,weather,sports","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Ffamilyfocus%2Fseasonofwishes","pgType":"index","pgId": "7249941","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="682892609"><a href="http://www.fox13memphis.com/news/trending-now/swimmer-attacked-by-sea-lion-in-san-francisco/682892609?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Swimmer attacked by sea lion in San Francisco <i class=""></i></h4>
        <time timestamp="1515779097000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682687088"><a href="http://www.fox13memphis.com/news/the-latest-african-union-alarmed-by-trump-statement/682687088?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: El Salvador protests reported Trump remark <i class=""></i></h4>
        <time timestamp="1515778741000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682879775"><a href="http://www.fox13memphis.com/weather/alerts/special-weather-statement_29115817/682879775?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Special Weather Statement <i class=""></i></h4>
        <time timestamp="1515778740325"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682885640"><a href="http://www.fox13memphis.com/news/speaker-paul-ryan-says-president-donald-trumps-vulgar-slur-about-african-countries-was-very/682885640?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Speaker Paul Ryan says President Donald Trump's vulgar slur about African countries was 'very ... <i class=""></i></h4>
        <time timestamp="1515778619000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682885524"><a href="http://www.fox13memphis.com/news/lebanon-receives-trio-of-stolen-artifacts-recovered-in-ny/682885524?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Lebanon receives trio of stolen artifacts recovered in NY <i class=""></i></h4>
        <time timestamp="1515778401000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682871267"><a href="http://www.fox13memphis.com/news/investors-cheer-german-deal-but-some-bemoan-lack-of-vision/682871267?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Investors cheer German deal, but some bemoan lack of vision <i class=""></i></h4>
        <time timestamp="1515778324000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682880808"><a href="http://www.fox13memphis.com/news/nigeria-militant-oil-leader-sought-for-killings-is-dead/682880808?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nigeria: Militant oil leader sought for killings is dead <i class=""></i></h4>
        <time timestamp="1515778312000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682888005"><a href="http://www.fox13memphis.com/news/trending-now/man-declared-dead-by-3-doctors-starts-snoring-on-autopsy-table/682888005?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Man declared dead by 3 doctors starts snoring on autopsy table <i class=""></i></h4>
        <time timestamp="1515778200000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682851598"><a href="http://www.fox13memphis.com/news/new-jersey-pols-to-doj-keep-internet-gambling-legal/682851598?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Lawmakers to Justice Department: Keep online gambling legal <i class=""></i></h4>
        <time timestamp="1515778181000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682880886"><a href="http://www.fox13memphis.com/news/greece-insists-on-environmental-fines-on-gold-mining-firm/682880886?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Greece insists on environmental fines on gold mining firm <i class=""></i></h4>
        <time timestamp="1515778029000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/home","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"memphis news,weather,sports","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Ffamilyfocus%2Fseasonofwishes","pgType":"index","pgId": "7249941","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="682882281"><a href="http://www.fox13memphis.com/news/trending-now/hero-delivery-driver-saves-woman-after-she-suffers-medical-emergency-behind-wheel/682882281?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hero delivery driver saves woman after she suffers medical emergency behind wheel <i class=""></i></h4>
        <time timestamp="1515777954000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682848438"><a href="http://www.fox13memphis.com/news/top-european-lawmaker-czarnecki-slammed-for-hostile-comment/682848438?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Top European lawmaker slammed for hostile comment <i class=""></i></h4>
        <time timestamp="1515777786000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682871592"><a href="http://www.fox13memphis.com/news/doreen-tracey-an-original-disney-mouseketeer-dies-at-74/682871592?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Doreen Tracey, an original Disney Mouseketeer, dies at 74 <i class=""></i></h4>
        <time timestamp="1515777599000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682505687"><a href="http://www.fox13memphis.com/news/fogerty-irked-proud-mary-film-borrows-from-his-songs-name/682505687?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Fogerty irked 'Proud Mary' film borrows from his song's name <i class=""></i></h4>
        <time timestamp="1515777390000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682872912"><a href="http://www.fox13memphis.com/news/has-flu-season-in-full-swing-reached-its-height/682872912?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Has flu season, in full swing, reached its height? <i class=""></i></h4>
        <time timestamp="1515777358000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682851519"><a href="http://www.fox13memphis.com/news/panthers-hire-norv-turner-as-new-offensive-coordinator/682851519?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Panthers hire Norv Turner as new offensive coordinator <i class=""></i></h4>
        <time timestamp="1515777347000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682872337"><a href="http://www.fox13memphis.com/news/wild-swings-occur-in-numbers-of-california-mudslide-missing/682872337?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Wild swings occur in numbers of California mudslide missing <i class=""></i></h4>
        <time timestamp="1515777131000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682869051"><a href="http://www.fox13memphis.com/news/tennessee/patriots-chase-7th-straight-afc-title-berth-against-titans/682869051?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Patriots chase 7th straight AFC title berth against Titans <i class=""></i></h4>
        <time timestamp="1515776869000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682702274"><a href="http://www.fox13memphis.com/news/mcsally-launches-senate-campaign-in-heated-arizona-contest/682702274?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ex-fighter pilot launches bid to replace Arizona Sen. Flake <i class=""></i></h4>
        <time timestamp="1515776848000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682836601"><a href="http://www.fox13memphis.com/news/officials-iran-deal-survives-trump-will-waive-sanctions/682836601?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Officials: Iran deal survives, Trump to waive sanctions <i class=""></i></h4>
        <time timestamp="1515776663000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/home","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"memphis news,weather,sports","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Ffamilyfocus%2Fseasonofwishes","pgType":"index","pgId": "7249941","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="682865301"><a href="http://www.fox13memphis.com/news/tennessee/police-aryan-nations-member-shot-officer-in-tennessee-fled-2/682865301?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Aryan Nations member shot officer in Tennessee, fled <i class=""></i></h4>
        <time timestamp="1515776655000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682663024"><a href="http://www.fox13memphis.com/news/billie-jean-king-backs-calls-to-rename-margaret-court-arena/682663024?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Billie Jean King backs calls to rename Margaret Court Arena <i class=""></i></h4>
        <time timestamp="1515776306000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682862086"><a href="http://www.fox13memphis.com/news/state-edgar-ray-killen-convicted-in-1964-mississippi-burning-slayings-of-3-civil-rights/682862086?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>State: Edgar Ray Killen, convicted in 1964 'Mississippi Burning' slayings of 3 civil rights ... <i class=""></i></h4>
        <time timestamp="1515775912000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682767538"><a href="http://www.fox13memphis.com/news/cybersecurity-firm-us-senate-in-russian-hackers-crosshairs/682767538?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Cybersecurity firm: US Senate in Russian hackers' crosshairs <i class=""></i></h4>
        <time timestamp="1515775588000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682854500"><a href="http://www.fox13memphis.com/news/european-parliament-report-urges-removal-of-malta-officials/682854500?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>European Parliament report urges removal of Malta officials <i class=""></i></h4>
        <time timestamp="1515774921000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682855337"><a href="http://www.fox13memphis.com/news/big-uk-government-contractor-sees-shares-plunge-on-debt-woes/682855337?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Big UK government contractor sees shares plunge on debt woes <i class=""></i></h4>
        <time timestamp="1515774903000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682777561"><a href="http://www.fox13memphis.com/news/us-retail-sales-rise-04-percent-amid-solid-holiday-shopping/682777561?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Holiday gift for retailers; sales up a solid 0.4 percent <i class=""></i></h4>
        <time timestamp="1515774643000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682865554"><a href="http://www.fox13memphis.com/news/trending-now/trumps-physical-exam-heres-what-will-happen-who-will-conduct-it-when-results-will-be-released/682865554?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump's physical exam: Here's what will happen; who will conduct it; when results will be released <i class="ep-icon-play"></i></h4>
        <time timestamp="1515774455000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682822961"><a href="http://www.fox13memphis.com/news/tennessee/police-aryan-nations-member-shot-officer-in-tennessee-fled-1/682822961?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Aryan Nations member shot officer in Tennessee, fled <i class=""></i></h4>
        <time timestamp="1515774409000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682724815"><a href="http://www.fox13memphis.com/news/hungary-irate-over-romanian-leaders-comments-about-autonomy/682724815?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hungary irate over Romanian leader's comments about autonomy <i class=""></i></h4>
        <time timestamp="1515774057000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/home","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"memphis news,weather,sports","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Ffamilyfocus%2Fseasonofwishes","pgType":"index","pgId": "7249941","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="682862693"><a href="http://www.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Multiple women accuse James Franco of sexual misconduct, actor reportedly ‘in a really bad place' <i class="ep-icon-play"></i></h4>
        <time timestamp="1515773972000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682861025"><a href="http://www.fox13memphis.com/news/trending-now/killer-herpes-from-florida-monkeys-could-pass-to-humans-scientists-warn/682861025?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Killer herpes from Florida monkeys could pass to humans, scientists warn <i class="ep-icon-play"></i></h4>
        <time timestamp="1515773940000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682858525"><a href="http://www.fox13memphis.com/news/trending-now/steve-bannon-to-testify-before-house-intel-committee-in-russia-probe/682858525?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Steve Bannon to testify before House Intel Committee in Russia probe <i class="ep-icon-play"></i></h4>
        <time timestamp="1515773940000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682662814"><a href="http://www.fox13memphis.com/news/freeskier-torin-yaterwallace-candid-about-hardships-in-film/682662814?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>A freestyle skier's wrenching journey toward Olympics <i class=""></i></h4>
        <time timestamp="1515773702000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682848812"><a href="http://www.fox13memphis.com/news/blige-rae-and-boseman-among-naacp-image-awards-presenters/682848812?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Blige, Rae and Boseman among NAACP Image Awards presenters <i class=""></i></h4>
        <time timestamp="1515773618000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682847661"><a href="http://www.fox13memphis.com/news/antimigrant-incumbent-favored-in-czech-presidential-vote/682847661?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Anti-migrant incumbent favored in Czech presidential vote <i class=""></i></h4>
        <time timestamp="1515773528000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682840423"><a href="http://www.fox13memphis.com/news/france-austria-leaders-note-close-views-on-some-eu-issues/682840423?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>France, Austria leaders note close views on some EU issues <i class=""></i></h4>
        <time timestamp="1515773168000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682841445"><a href="http://www.fox13memphis.com/news/norway-beats-france-to-win-mens-relay-at-biathlon-world-cup/682841445?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Norway beats France to win men's relay at biathlon World Cup <i class=""></i></h4>
        <time timestamp="1515773149000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682683067"><a href="http://www.fox13memphis.com/news/the-latest-german-parties-agree-plans-for-coalition-talks/682683067?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Macron says German political deal 'encouraging' <i class=""></i></h4>
        <time timestamp="1515773106000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682837635"><a href="http://www.fox13memphis.com/news/photos-18-wheeler-flips-on-icy-interstate-in-mississippi/682837635?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>PHOTOS: 18-wheeler flips on icy interstate in Mississippi <i class="icon-gallery-inline"></i></h4>
        <time timestamp="1515772966842"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/home","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"memphis news,weather,sports","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Ffamilyfocus%2Fseasonofwishes","pgType":"index","pgId": "7249941","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="682866269"><a href="http://www.fox13memphis.com/news/virgin-galactic-conducts-7th-glide-test-of-spacecraft/682866269?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Virgin Galactic conducts 7th glide test of spacecraft <i class=""></i></h4>
        <time timestamp="1515772627000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682767893"><a href="http://www.fox13memphis.com/news/tennessee/another-round-of-winter-weather-moves-into-the-south/682767893?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Another round of winter weather moves into the South <i class=""></i></h4>
        <time timestamp="1515772459000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682735525"><a href="http://www.fox13memphis.com/news/austrias-kriechmayr-leads-downhill-in-world-cup-combined/682735525?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Muffat-Jeandet gets first career win in World Cup combined <i class=""></i></h4>
        <time timestamp="1515772116000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682832592"><a href="http://www.fox13memphis.com/news/some-utility-rates-could-go-down-after-us-corporate-tax-cuts/682832592?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Some utility rates could go down after US corporate tax cuts <i class=""></i></h4>
        <time timestamp="1515771981000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682835920"><a href="http://www.fox13memphis.com/news/tennessee/tn-lottery-721/682835920?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>TN Lottery <i class=""></i></h4>
        <time timestamp="1515771966000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682835972"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-morning-game-618/682835972?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Morning' game <i class=""></i></h4>
        <time timestamp="1515771965000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682835941"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-morning-game-614/682835941?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Morning' game <i class=""></i></h4>
        <time timestamp="1515771964000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682839220"><a href="http://www.fox13memphis.com/news/trending-now/space-saver-parking-wars-getting-out-of-hand-in-boston/682839220?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Space saver parking wars getting out of hand in Boston <i class=""></i></h4>
        <time timestamp="1515771944000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682781696"><a href="http://www.fox13memphis.com/news/arrogant-uk-surgeon-burned-initials-onto-patients-livers/682781696?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'Arrogant' UK surgeon burned initials onto patients' livers <i class=""></i></h4>
        <time timestamp="1515771848000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682770408"><a href="http://www.fox13memphis.com/news/italy-exleader-berlusconi-backs-deneuve-on-male-courtship/682770408?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Italy ex-leader Berlusconi backs Deneuve on male courtship <i class=""></i></h4>
        <time timestamp="1515771705000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/home","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"memphis news,weather,sports","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Ffamilyfocus%2Fseasonofwishes","pgType":"index","pgId": "7249941","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="682605100"><a href="http://www.fox13memphis.com/news/bill-cosbys-next-trial-will-carry-weight-of-metoo-movement/682605100?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>What will the #MeToo movement mean for Cosby's next trial? <i class=""></i></h4>
        <time timestamp="1515771668000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682782193"><a href="http://www.fox13memphis.com/news/wells-fargo-4q-results-rise-17-pct-posts-gain-from-tax-bill/682782193?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Wells Fargo 4Q results rise 17 pct; posts gain from tax bill <i class=""></i></h4>
        <time timestamp="1515771293000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="682827332"><a href="http://www.fox13memphis.com/video/hot-video/tonya-harding-and-nancy-kerrigan-what-you-need-to-know_20180112153251/682827332?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tonya Harding and Nancy Kerrigan: What You Need to Know <i class="ep-icon-play"></i></h4>
        <time timestamp="1515771175709"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682828822"><a href="http://www.fox13memphis.com/news/trending-now/girls-meetmaui-at-hawaiian-costco/682828822?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Girls meet ‘Maui' from Disney's ‘Moana' at Hawaiian Costco <i class=""></i></h4>
        <time timestamp="1515771166000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682822943"><a href="http://www.fox13memphis.com/news/tennessee/police-aryan-nations-member-shot-officer-in-tennessee-fled/682822943?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Aryan Nations member shot officer in Tennessee, fled <i class=""></i></h4>
        <time timestamp="1515770593000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682657247"><a href="http://www.fox13memphis.com/news/torrential-california-mudslide-takes-lives-of-elderly-young/682657247?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>California mudslide takes lives of elderly, young; 5 missing <i class=""></i></h4>
        <time timestamp="1515770552000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682819894"><a href="http://www.fox13memphis.com/news/bears-hire-exoregon-coach-helfrich-as-offensive-coordinator/682819894?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bears hire ex-Oregon coach Helfrich as offensive coordinator <i class=""></i></h4>
        <time timestamp="1515769701000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682751625"><a href="http://www.fox13memphis.com/news/monarch-discusses-weight-of-the-crown-in-documentary/682751625?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Britain's queen dishes on weight of the crown in documentary <i class=""></i></h4>
        <time timestamp="1515769262000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682810075"><a href="http://www.fox13memphis.com/news/russia-says-it-eliminated-syria-rebels-who-attacked-its-base/682810075?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Russia says it eliminated Syria rebels who attacked its base <i class=""></i></h4>
        <time timestamp="1515768993000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="682811339"><a href="http://www.fox13memphis.com/news/japanese-pm-kicks-off-sixnation-european-tour-in-estonia/682811339?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Japanese PM kicks off six-nation European tour in Estonia <i class=""></i></h4>
        <time timestamp="1515768807000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="http://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;">WHBQ Memphis</a></h1>
				<span class="live"><a href="http://www.fox13memphis.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">http://www.fox13memphis.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="http://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;" >WHBQ Memphis</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox13news.myfoxmemphis" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox13memphis/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX13Memphis" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:j_kd1jiirie';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									






   


















































   












































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'vb7mfj6jdma5u4bcjh8ycy4htnrq56up';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
    
    // --- Backplane ------------------------------------------------------
    janrain.settings.capture.backplane = true;
    janrain.settings.capture.backplaneBusName = 'coxmediagroup.com';
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox13memphis.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://rpxnow.com/load/cmg-dev';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your whbq profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        poster: "https://media.myfoxmemphiscom.cmgdigital.com/video/images/whbq-poster.jpg",
        autoplay: false,
        volume: 0,
        share: false,
        initialBitrate: 564, // or lower 
        autoBitrateSwitch: false, // disables auto bitrate switch
        trackTimePeriod: 10,
        accessKey: "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM",
        token: " ",
        mcp: "cox",
        profile: "cox",
        video: getParameterByName("v") || "whbq",
        user: {
            geoZip: getParameterByName("gzip") // Use this only for testing
            // since user geoZip will be detected from IP address
        },
        revealBeacons: true,
        plugins: {
            heartbeat: {
                marketingCloudId: "146234B8527835E10A490D44@AdobeOrg",
                customTrackingServer: "coxnet.112.2o7.net",
                trackingServer: "coxnet.hb.omtrdc.net",
                jobId: "j2",
                account: "coxwhbqtv,coxglobal",
                publisherId: "coxnet",
                version: "1.5"
            },
            dfp: {
                clientSide: {
                    adTagUrl: "adTagUrlPlaceHolder"
                }
            },
            comscore: {
                clientId: 6035944
            }, 
            nielsen: {
                environment: "production",
                sfcode : "cert",
                apid : "T7D68B3C8-5F0F-474B-AC22-6F27F5CFF725",
                apn: "test-setup",
                nol_sdkDebug: "console",
                type: "dtvr",
                optOut: {location: "TL", sizeFactor:.3, margin: "20px", period: -1} // period set to -1 for testing
                // which means opt-out notification will appear every time nielsen is initialized (default is Infinity)
            }
        },
  
    };
    
    if (getParameterByName("vod") == 1) {
        delete anvp.pHeaderPlayer.config.accessKey;
        delete anvp.pHeaderPlayer.config.mcp;
        delete anvp.pHeaderPlayer.config.video;
        anvp.pHeaderPlayer.config.url = "http://www.nielseninternet.com/VOD/NielsenConsumer/prog_index.m3u8";
    }

    function getParameterByName(name, url) {
        name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
        var regexS = "[\\?&]" + name + "=([^&#]*)";
        var regex = new RegExp(regexS);
        var results = regex.exec(url || window.location.search);
        if (results == null)
            return null;
        else
            return decodeURIComponent(results[1].replace(/\+/g, " "));
    }
</script>
		
		<script type="text/javascript">
			EP.Utils.VideoViewportUtil.registerOnVideoViewport('pHeaderPlayer');
            EP.Utils.VideoDTMTrackingUtil.playerId('pHeaderPlayer');
		</script>
		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div class="player" id="pHeaderPlayer">
                <div id="pHeaderPlayer"></div>
                													                <script type="text/javascript" data-anvp='{"trackTimePeriod":10, "pInstance":"pHeaderPlayer", "height":"56.25%", "width":"100%"}' src='//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script>
            </div>    
        </div>
                                        <script type="text/javascript">
        (function(){
            var epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530;
                var height = 404;
                var leftPosition, topPosition;
                leftPosition = window.screen.width - width;
                topPosition = window.screen.height - height - ((window.screen.height -height) / 3);
                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
                var playerList = anvp.getAll();
                for (var index in playerList){
                    var playerid = playerList[index];
                    (function(playerid){
                        anvp[playerid].getState(function(state){
                            if(state == "playing" || state == "loading" || state == "buffering") {
                                anvp[playerid].pause();
                            }
                        });
                    })(playerid);
                };
            }
        
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                
                var playerList = anvp.getAll();
                for (var index in playerList){
                    var playerid = playerList[index];
                    (function(playerid){
                        anvp[playerid].pause();
                    })(playerid);
                };
            };
        
            var originalListener = anvp.pHeaderPlayer.listener;
            anvp["pHeaderPlayer"].listener = function (e) {
                if(originalListener){
                    originalListener(e);
                }
                switch (e.name) {
                    case "PLAYING_START":
                        $('#ep-icon-maximize-icon').click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            };
            
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-150181" class="small dropdown">
		<span class="hidden layoutPlid">7249941</span>
		<a  href="http://www.fox13memphis.com/home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-134554" class="dropdown">
		<span class="hidden layoutPlid">7249947</span>
		<a  href="http://www.fox13memphis.com/weather" title=Weather>
								
        






   


















































   



















































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/radar">FOX13 Radar</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/videoforecast">Video Forecast</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/fox13-weather-app">FOX13 Weather App</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/weather/schoolclosings">School Closings</a></li>
																				<li class=""><a target="_blank" href="http://www.accuweather.com/">Accuweather</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-144346" class="dropdown">
		<span class="hidden layoutPlid">7249989</span>
		<a  href="http://www.fox13memphis.com/news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/news/politics">Politics</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/video">Video</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/recalls">Recalls</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/clark-howard">Clark Howard</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-156812" class="dropdown">
		<span class="hidden layoutPlid">550664167</span>
		<a  href="http://www.fox13memphis.com/family-focus" >
							Family Focus
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/familyfocus/toydrive">Toy Drive</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/resources/490027366">Resources</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/partners/490025617">Partners</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/fox13-family/speaker-request">Speaker Request</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/fox13-family/calendar-request">Calendar Request</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/initiatives/490002692">Initiatives</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-121981" class="dropdown">
		<span class="hidden layoutPlid">8435464</span>
		<a  href="http://www.fox13memphis.com/fox13investigates" >
							Investigates
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/news/crime/mostwanted">Crime/Most Wanted</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/fox13investigates/submittip">Submit a tip</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/jessica-chambers">Jessica Chambers</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/news/missingchildren">Missing Children</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-110156" class="dropdown">
		<span class="hidden layoutPlid">7250109</span>
		<a  href="http://www.fox13memphis.com/traffic" >
							Traffic
					</a>
			</li>
							
													
		    		<li id="nav-123435" class="dropdown">
		<span class="hidden layoutPlid">7250151</span>
		<a  href="http://www.fox13memphis.com/sports" >
							Sports
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/sports/memphisgrizzlies">Memphis Grizzlies</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/sports/memphis-tigers">Memphis Tigers</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/sports/tennesseetitans">Tennessee Titans</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-162428" class="dropdown">
		<span class="hidden layoutPlid">7250265</span>
		<a  href="http://www.fox13memphis.com/aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/aboutus/fox13newsstaff">FOX13 News Staff</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/whats-on-fox13">What&#039;s on FOX13</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/get-social">Get Social</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/aboutus/advertisewithfox13">Advertise with FOX13</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/aboutus/contactus">Contact Us</a></li>
																				<li class=""><a target="_blank" href="https://jobs.coxmediagroup.com/search-jobs/Memphis%2C%20TN/1646/4/6252001-4662168-4657046-4641239/35x14953/-90x04898/50/2">Cox Careers</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/about-us/newsletters-sign-up">Newsletters Sign Up</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    					<li id="nav-103834" class="dropdown">
		<span class="hidden layoutPlid">7250361</span>
		<a  href="/live-news" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/live-news">Live News and Replay</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/live-breaking">Live Breaking News</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-106185" class="dropdown">
		<span class="hidden layoutPlid">537149237</span>
		<a  href="http://www.fox13memphis.com/newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	

	<div id="main" class="container" data-role="content"  >

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_kKZ5izlPR6Or_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_kKZ5izlPR6Or"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_HEADER_1.0">
        






   


















































   







































































     




     


        
        
                
                                                        
            
        
        
                        
        
    			    
                
            
        
        
        
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_entertainment,cox_celebrity,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fmultiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place%2F682862693%3Futm_source%3Dhomestream%26utm_medium%3Dsite_navigation%26utm_campaign%3Dhomestream_click","pgType":"story","pgId": "682862693","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3nOfX6PD4sOJ_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3nOfX6PD4sOJ"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_10655744_1.0">
        






   


















































   







































































     




      


        
        
                
                                                        
            
        
        
                                                                
        
    			    
                
            
        
        
        
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_entertainment,cox_celebrity,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fmultiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place%2F682862693%3Futm_source%3Dhomestream%26utm_medium%3Dsite_navigation%26utm_campaign%3Dhomestream_click","pgType":"story","pgId": "682862693","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Overcast","weather":"", "temp":"25"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






   


















































   







































































        







   


















































   







































































        




  













            












		













































	
				

  


<!-- begin: STORY -->
<script>
(function($, modId){
	EP = EP || {};
    EP.Clients = EP.Clients || {};
    EP.Clients.CMG = EP.Clients.CMG || {};
    var CMG = EP.Clients.CMG;
	CMG.Util = CMG.Util || {};
	CMG.Util.story = CMG.Util.story || {};
	/* Waits for DOM manipulation to be complete */
	EP.Clients.CMG.Util.story[modId] = function(callback){
		var getMod = function(){
			return $('#'+modId);
		},
		mod = getMod(),
		ready = 'story-ready',
		checkForModReady = function( md ){
			if(!md.hasClass(ready)){
				md.one(ready, callback);
			} else {
				callback();
			}
		};
		if( mod.length ){
			checkForModReady(mod);
		} else {
			$(document).ready(function() {
				checkForModReady(getMod());
			});
		}
	};
})( jQuery, "story_682862693_110725" );
</script>


        
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_682862693_110725">
		<header class="mod-header">
			<h1 class="headline">Multiple women accuse James Franco of sexual misconduct, actor reportedly ‘in a really bad place'</h1>
			    			            <p class="author">By: 
			                                    Kelcie Willis, Cox Media Group National Content Desk 
                                    			            </p>
									Updated: <time datetime="2018-01-12">Jan 12, 2018 - 10:19 AM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div class="portlet-boundary">
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                        <div id="carousel-mixed-media_682862693_189077" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }">
                <div class="loading-animation ir" data-bind="visible: loading" >Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  >
                            <ul class="slides">
                                    
                                        
    
        
    
        
                        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >
            <div id="mixed_media_video_vid_id681518630_163867" class="add-play-icon x-large">
                                                                                
                                <!-- begin: UI: VIDEO with PLACEHOLDERS -->
                <div class="media-placeholder-wrapper">
                    <img class="placeholder placeholder-16x9" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Loading">
                    <div class="media-container">
                        <!-- begin: UI: ANVATO VIDEO -->
                        <div class="anvato-video-wrapper wrapper-video">
                            <div class="player" id="mixed_media_video_vid_id681518630_163867_player">
                                <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/01/10/What_You_Need_To_Know__James_Franco_0_10445117_ver1.0_640_360.jpg');" data-src="https://media-ncd.cmgdigital.com/photo/2018/01/10/What_You_Need_To_Know__James_Franco_0_10445117_ver1.0_640_360.jpg">
                                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="What You Need To Know: James Franco" title="What You Need To Know: James Franco">
                                </span>
                            </div>
                        </div>
                        <!-- end: UI: ANVATO VIDEO -->
                    </div>
                </div>
                <!-- end: UI: VIDEO with PLACEHOLDERS -->
                
        
                                                                                                        
                        
                <script>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</script>
                        </div>
        </li>
                                                                
            
    
        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 1 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_682862595_141671">
                <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/01/12/GettyImages-902358930_10463973_ver1.0_640_360.jpg');" data-src="https://media-ncd.cmgdigital.com/photo/2018/01/12/GettyImages-902358930_10463973_ver1.0_640_360.jpg">
                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="">
                </span>
            </a>

            						                                    	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_682862595_141671\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/media-ncd.cmgdigital.com\/photo\/2018\/01\/12\/GettyImages-902358930_10463973_ver1.0_640_360.jpg\'><figcaption><p>BEVERLY HILLS, CA - JANUARY 07: Actor\/director James Franco attends The 75th Annual Golden Globe Awards at The Beverly Hilton Hotel on January 7, 2018 in Beverly Hills, California. (Photo by Frazer Harrison\/Getty Images)<\/p><\/figcaption><small class=\'copyright\'><\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_682862595_141671";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                </ul>
                        </div>
                                                                    
                                        
        
                
                                                        
            
        
        
                        
        
    			    
                
            
            
        
        
    
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div class="portlet-boundary">
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_entertainment,cox_celebrity,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fmultiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place%2F682862693","pgType":"story","pgId": "682862693","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                                            <div class="controls" data-bind="visible: loading()!=true">
                            <a href="#" class="ui-btn pager prev" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slidePreviousClicked"><i class="ep-icon-arrow-left-02"></i></a>
                            <a href="#" class="ui-btn pager next" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slideNextClicked"><i class="ep-icon-arrow-right-02"></i></a>
                        </div>

                        <div class="thumb-navigation">
                            <div class="thumb-pagination"> 
                                <a class="btn-pager prev fade-this" href="#"><i class="ep-icon-arrow-left-02"></i></a>
                                <a class="btn-pager next fade-this" href="#"><i class="ep-icon-arrow-right-02"></i></a> 
                            </div>
                            <div class="thumbs"><ul class="thumbnails">
                                    
                                                                                                            
    
    <li data-bind="click: function(data, event){ selectedIndex(0)}, css: { active: selectedIndex() == 0 }" class=" active ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/01/10/What_You_Need_To_Know__James_Franco_0_10445117_ver1.0_160_90.jpg');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                            <i class="ep-icon-play"></i>
                    </a>
    </li>
                                                                                                        
    
    <li data-bind="click: function(data, event){ selectedIndex(1)}, css: { active: selectedIndex() == 1 }" class=" ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/01/12/GettyImages-902358930_10463973_ver1.0_160_90.jpg');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                    </a>
    </li>
                                                                                            </ul></div>
                        </div>
                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_682862693_189077');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_682862693_189077'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_682862693_189077'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_682862693_189077'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_682862693_189077'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_682862693_189077'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_682862693_189077'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                if( window['anvp'] ){
                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_682862693_189077'], function(i, vidContainerId) {
                        var playerObj = anvp[vidContainerId];
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                }
                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_682862693_189077'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_682862693_189077');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox13memphis.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_682862693" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-682862693 cmg-story-janrain-identity"
  data-janrain-url="http://www.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693"
  data-janrain-title="Multiple women accuse James Franco of sexual misconduct, actor reportedly &lsquo;in a really bad place'"
  data-janrain-description=""
  data-janrain-image="https://media-ncd.cmgdigital.com/photo/2018/01/10/What_You_Need_To_Know__James_Franco_0_10445117_ver1.0_677_380.jpg"
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-682862693" data-share-url="https://twitter.com/intent/tweet?text=Multiple+women+accuse+James+Franco+of+sexual+misconduct%2C+actor+reportedly+%E2%80%98in+a+really+bad+place%27&amp;url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fmultiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place%2F682862693&amp;via=FOX13Memphis"><i class="ep-icon-twitter"></i></a>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-682862693").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_682862693");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
		
	
					
				
																																			<p class="p">Multiple women have come forward to accuse actor James Franco of sexually inappropriate behavior in a new report.</p>
																										                																		<p class="p">In a <a href="http://beta.latimes.com/business/hollywood/la-fi-ct-james-franco-allegations-20180111-htmlstory.html" target="_blank">Los Angeles Times report published Thursday</a>, five women -- including four former students -- accused Franco of sexual misconduct.</p>
													                					                        	                    																						<p class="p">Hilary Dusome and Natalie Chmiel, former students of Franco&rsquo;s at Playhouse West in North Hollywood, told the L.A. Times that the actor would put female students in uncomfortable situations. The two described a shoot at a strip club in which Franco asked, &ldquo;So, who wants to take your shirt off?&rdquo;</p>
													                																		<p class="p">The women said Franco stormed off when no one obliged.</p>
													                																		<p class="p">Katie Ryan met Franco at Playhouse West and took classes at Studio 4, the film school the actor launched in 2014 that closed last year. Ryan <a href="http://beta.latimes.com/business/hollywood/la-fi-ct-james-franco-allegations-20180111-htmlstory.html" target="_blank">told the L.A. Times</a>,&nbsp;&ldquo;(Franco) would always make everybody think there were possible roles on the table if we were to perform sexual acts or take off our shirts.&rdquo;</p>
													                																		<p class="p"><b><i><a href="/list/news/national/more-news-headlines/aJz4/">&gt;&gt; Read more trending news</a></i></b>&nbsp;</p>
													                																		<p class="p">Violet Paley said she met Franco in 2016 and started a relationship with him when he pressured her into having oral sex. Paley, 23, <a href="http://beta.latimes.com/business/hollywood/la-fi-ct-james-franco-allegations-20180111-htmlstory.html" target="_blank">told the publication</a> the two later continued a consensual sexual relationship.</p>
													                																		<p class="p">Sarah&nbsp;Tither-Kaplan, a former acting student, said she signed nudity agreements for each film she did with Franco -- a short film called &ldquo;Hungry Girl,&rdquo; which shows her topless, and the 2015 feature film &ldquo;The Long Home.&rdquo;</p>
													                																		<p class="p">Tither-Kaplan said a producer on &ldquo;The Long Home&rdquo; asked her to film a bonus scene of an orgy, in which she appeared fully nude with Franco and other women. According to the actress, Franco was supposed to simulate oral sex, but removed the clear plastic guard during each simulation on the actresses.</p>
													                																		<p class="p">Paley and&nbsp;Tither-Kaplan&nbsp;<a href="http://www.ajc.com/entertainment/celebrity-news/james-franco-denies-allegations-sexual-misconduct/D4vgVksHbyGCSguwF8HQFL/" target="_blank">spoke out against Franco</a> on Twitter Sunday during the Golden Globes. Franco was wearing a&nbsp;&ldquo;Times Up&rdquo; pin at the awards show, which calls attention to gender inequality and sexual harassment across different industries.</p>
													                																		
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Cute <a href="https://twitter.com/hashtag/TIMESUP?src=hash&amp;ref_src=twsrc%5Etfw">#TIMESUP</a> pin James Franco. Remember the time you pushed my head down in a car towards your exposed penis &amp; that other time you told my friend to come to your hotel when she was 17? After you had already been caught doing that to a different 17 year old?</p>
													                																		&mdash; Violet Paley (@VioletPaley) <a href="https://twitter.com/VioletPaley/status/950252181965410304?ref_src=twsrc%5Etfw">January 8, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Hey James Franco, nice <a href="https://twitter.com/hashtag/timesup?src=hash&amp;ref_src=twsrc%5Etfw">#timesup</a> pin at the <a href="https://twitter.com/hashtag/GoldenGlobes?src=hash&amp;ref_src=twsrc%5Etfw">#GoldenGlobes</a> , remember a few weeks ago when you told me the full nudity you had me do in two of your movies for $100/day wasn&#39;t exploitative because I signed a contract to do it? Times up on that!</p>
													                																		&mdash; Sarah Tither-Kaplan🌈 (@sarahtk) <a href="https://twitter.com/sarahtk/status/950165990213496832?ref_src=twsrc%5Etfw">January 8, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p class="p">Franco denied the allegations <a href="https://www.youtube.com/watch?v=GpEuHHMy-Z8" target="_blank">while appearing on&nbsp;&ldquo;The Late Show with Stephen Colbert&rdquo;</a> Tuesday.&nbsp;</p>
													                																		
<p class="p">&ldquo;Look, in my life,I pride myself on taking responsibility for the things I&rsquo;ve done,&rdquo; he said. &ldquo;The things that I heard that were on Twitter are not accurate, but I completely support people coming out and being able to have a voice, because they didn&rsquo;t have a voice for so long. So, I don&rsquo;t want to shut them down in any way.&rdquo;</p>
													                																		
<p class="p">&ldquo;If I have done something wrong,&rdquo; he said, &ldquo;I will fix it &mdash; I have to.&rdquo;</p>
													                																		
<p class="p">Franco was also asked about the allegations <a href="https://www.youtube.com/watch?v=nRJuIrO9GaU" target="_blank">while appearing on&nbsp;&ldquo;Late Night with Seth Meyers&rdquo;</a> Thursday. He echoed his remarks to Colbert.</p>
													                																		
<p class="p">&ldquo;There are people that need to be heard,&rdquo; Franco <a href="https://www.youtube.com/watch?v=nRJuIrO9GaU" target="_blank">said on the late-night talk show</a>. &ldquo;I have my own side of this story, but I believe in these people that have been underrepresented getting their stories out enough that I will hold back things that I could say, just because I believe in it that much,&rdquo; he said. &ldquo;So if I have to take a knock because I&rsquo;m not going to try and actively refute things, then I will, because I believe in it that much.&rdquo;</p>
													                																		<media-group group="media"> <photo class="xsm-blockstyle-align-center" dtxinsert="Insert Inline Image" fileref="/Pub/p9/CmgSharedContent/2018/01/12/Images/GettyImages-902358930.jpg?uuid=oO0_OveyEeejvaX61SSJnw" id="U51377021061LVi" tmx="1001.74 563.48 680 383" xtransform="matrix(0.6779300063888691, 0, 0, 0.6779300063888691, 0.4451977000070997, 0)"></photo> </media-group>
<p class="p"><a href="http://people.com/movies/james-franco-is-in-a-really-bad-place-amid-allegations-about-sexually-inappropriate-behavior-source/" target="_blank">People reported</a> that a person close to the situation says the actor is now laying low.</p>
													                																		
<p class="p">&ldquo;He&rsquo;s in a really bad place, so bad that he changed his phone number,&rdquo; the unnamed source said. &ldquo;His close friends are trying to be there for him, but it&rsquo;s been hard &ndash; he&rsquo;s only talking to a select group of people. For now, he&rsquo;s just hiding out.&rdquo;</p>
													                							
									<p class="copyright">© 2018 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-682862693').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_b2wHDoSMGJkw_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_b2wHDoSMGJkw"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_MOD-TRENDING_STORY_1.0">
        






   


















































   







































































        






		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending Now - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-134283" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/man-declared-dead-by-3-doctors-starts-snoring-on-autopsy-table/682888005?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/01/12/surgical-instruments-81489_1280_10464304_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Man declared dead by 3 doctors starts snoring on autopsy table"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/man-declared-dead-by-3-doctors-starts-snoring-on-autopsy-table/682888005?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Man declared dead by 3 doctors starts snoring on autopsy table</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/01/11/Christopher%20Buckley_1515723663148.jpg_10458460_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="PHOTOS: Mid-South's Most Wanted Fugitives"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">PHOTOS: Mid-South's Most Wanted Fugitives</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/photos-winter-weather-across-the-mid-south/682764713?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/01/12/Panda3_1515783363547_10464064_ver1.0_320_180.png') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="PHOTOS: Winter weather across the Mid-South"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/photos-winter-weather-across-the-mid-south/682764713?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">PHOTOS: Winter weather across the Mid-South</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/us-issues-do-not-travel-advisory-to-mexico/682292680?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/01/11/___Do_Not_Travel_Advisory____To_Five_Mex_0_10454968_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="U.S. issues ‘do not travel' advisory for 5 states in Mexico"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/us-issues-do-not-travel-advisory-to-mexico/682292680?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">U.S. issues ‘do not travel' advisory for 5 states in Mexico</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/this-is-why-you-should-seriously-never-eat-snow/33270591?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2017/12/04/Never_Eat_Snow___Here_s_Why_0_10155649_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="This is why you should seriously never eat snow"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/this-is-why-you-should-seriously-never-eat-snow/33270591?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">This is why you should seriously never eat snow</a></h4>
		</div>
		<span class="slide-number">5th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-134283';
		
		var carouselTrendingStories = $('#carousel-trending-stories-134283');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248250_1.0">
        






   


















































   







































































        








 <div id='m7248250' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M-HOME-GPT-AD-RP01__300X250_1.0">
        






   


















































   







































































     




     


        
        
                
                                                        
            
        
        
                        
        
    			    
            
            
            
        
        
    
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":true,"lazyLoad":"scroll","isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_entertainment,cox_celebrity,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fmultiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place%2F682862693%3Futm_source%3Dhomestream%26utm_medium%3Dsite_navigation%26utm_campaign%3Dhomestream_click","pgType":"story","pgId": "682862693","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248266_1.0">
        






   


















































   







































































        



																																												










 <div id='m7248266' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list $single_story_class">
			                
    		                		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				    					                		                                        				    					                		                                        				    					                		                                        				    					                		                                        				                    				                    				                    				                    				                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
			
	
    
    
            
  
  
          
  
  
        
  
              
    	
																																																				
    	    		
											   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																																		
			
																											
		
    <li data-story-id="1" data-article-id="682862693" data-article-keywords="cox_shared, cox_stub, kw_stub, cox_entertainment, cox_celebrity, video_added" data-page-url="/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=682862693&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1515784203994&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news_trending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=682862693&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+kw_stub%2C+cox_entertainment%2C+cox_celebrity%2C+video_added" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=682862860&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1515784203994" class=" active "><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fmultiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place%2F682862693">
	<input type="hidden" class="og-description" value="Multiple women have come forward to accuse actor James Franco of sexually inappropriate behavior in a new report. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/GettyImages-902358930_10463973_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Multiple women accuse James Franco of sexual misconduct, actor reportedly &lsquo;in a really bad place'">

	<input type="hidden" class="twitter-title" value="Multiple women accuse James Franco of sexual misconduct, actor reportedly \u2018in a really bad place\'">
	<input type="hidden" class="twitter-description" value="Multiple women have come forward to accuse actor James Franco of sexually inappropriate behavior in a new report.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/GettyImages-902358930_10463973_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Multiple women accuse James Franco of sexual misconduct, actor reportedly &lsquo;in a really bad place' | FOX13">
	
	<input type="hidden" class="story-keywords" value="James Franco,james franco allegations,times up,james franco times up,ally sheedy james franco,ally sheedy,Violet Paley james franco,Sarah Tither-Kaplan james franco,Hilary Dusome james franco,Natalie Chmiel james franco">
	
	<input type="hidden" class="story-description" value="Multiple women have come forward to accuse actor James Franco of sexually inappropriate behavior in a new report. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, kw_stub, cox_entertainment, cox_celebrity, video_added">
	<input type="hidden" class="article-published-time" value="2018-01-12T16:19:32+0000">
	<input type="hidden" class="article-modified-time" value="2018-01-12T16:19:32+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Multiple women accuse James Franco of sexual misconduct, actor reportedly \u2018in a really bad place\'  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Kelcie Willis, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Kelcie Willis, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="682862693">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-01-12 16:19:32">
	<input type="hidden" class="ddo-contentData-contentTopics" value="James Franco,james franco allegations,times up,james franco times up,ally sheedy james franco,ally sheedy,Violet Paley james franco,Sarah Tither-Kaplan james franco,Hilary Dusome james franco,Natalie Chmiel james franco">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Multiple women accuse James Franco of sexual misconduct, actor reportedly \u2018in a really bad place\' ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/01/10/What_You_Need_To_Know__James_Franco_0_10445117_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Multiple women accuse James Franco of sexual misconduct, actor&hellip;</h4>
        
    </a></li>
    
                            		                            				
            
			
	
    
    
            
  
  
          
  
  
        
  
              
    	
																																																											
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																																		
			
																											
		
    <li data-story-id="2" data-article-id="682891789" data-article-keywords="cox_shared, cox_stub, kw_stub, cox_entertainment, cox_celebrity, video_added, rare_stub" data-page-url="/news/trending-now/ellen-degeneres-reveals-her-father-has-died-in-tribute-on-her-show/682891789" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=682891789&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=GPT_AD_STORY_RP03_300X250&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1515784204051&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news_trending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=682862693&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+kw_stub%2C+cox_entertainment%2C+cox_celebrity%2C+video_added" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=682862860&_refresharticle_WAR_epwcmportlet_pageNo=2&_refresharticle_WAR_epwcmportlet_t=1515784204051" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fellen-degeneres-reveals-her-father-has-died-in-tribute-on-her-show%2F682891789">
	<input type="hidden" class="og-description" value="Ellen DeGeneresrevealedon her daytime talk show Thursday that her father, Elliot DeGeneres, has died at age 92 ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/ellen-degeneres-reveals-her-father-has-died-in-tribute-on-her-show/682891789">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/GettyImages-632027996-RSDldmHvPKd75ZZWbCkjsnI-680x383_10464441_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Ellen DeGeneres reveals her father has died in tribute on her show">

	<input type="hidden" class="twitter-title" value="Ellen DeGeneres reveals her father has died in tribute on her show">
	<input type="hidden" class="twitter-description" value="Ellen DeGeneresrevealedon her daytime talk show Thursday that her father, Elliot DeGeneres, has died at age 92">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/ellen-degeneres-reveals-her-father-has-died-in-tribute-on-her-show/682891789">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/GettyImages-632027996-RSDldmHvPKd75ZZWbCkjsnI-680x383_10464441_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Ellen DeGeneres reveals her father has died in tribute on her show | FOX13">
	
	<input type="hidden" class="story-keywords" value="Ellen DeGeneres,Ellen DeGeneresdad,Ellen DeGeneresdad died,Ellen DeGeneresfamily,Ellen DeGeneresbrother,Ellen DeGeneresmother,Ellen DeGeneresshow,Ellen DeGeneresmother betty,youtube ellen,Elliot DeGeneres">
	
	<input type="hidden" class="story-description" value="Ellen DeGeneresrevealedon her daytime talk show Thursday that her father, Elliot DeGeneres, has died at age 92 ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, kw_stub, cox_entertainment, cox_celebrity, video_added, rare_stub">
	<input type="hidden" class="article-published-time" value="2018-01-12T17:47:13+0000">
	<input type="hidden" class="article-modified-time" value="2018-01-12T17:47:13+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/ellen-degeneres-reveals-her-father-has-died-in-tribute-on-her-show/682891789">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Ellen DeGeneres reveals her father has died in tribute on her show  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Carlin Becker, Rare.us">
	<input type="hidden" class="ddo-contentData-contentByline" value="Carlin Becker, Rare.us">
	<input type="hidden" class="ddo-contentData-contentID" value="682891789">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-01-12 17:47:13">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Ellen DeGeneres,Ellen DeGeneresdad,Ellen DeGeneresdad died,Ellen DeGeneresfamily,Ellen DeGeneresbrother,Ellen DeGeneresmother,Ellen DeGeneresshow,Ellen DeGeneresmother betty,youtube ellen,Elliot DeGeneres">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Ellen DeGeneres reveals her father has died in tribute on her show ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/ellen-degeneres-reveals-her-father-has-died-in-tribute-on-her-show/682891789">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2016/11/23/7_Things_You_Didn_t_Know_About_Ellen_DeG_0_6666877_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Ellen DeGeneres reveals her father has died in tribute on her show</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																			
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="3" data-article-id="682892609" data-article-keywords="cox_shared, cox_stub, ts_stub, cox_news" data-page-url="/news/trending-now/swimmer-attacked-by-sea-lion-in-san-francisco/682892609" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=682892609&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149625443&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1515784204088&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news_trending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=682891789&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+kw_stub%2C+cox_entertainment%2C+cox_celebrity%2C+video_added%2C+rare_stub" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=682862860&_refresharticle_WAR_epwcmportlet_pageNo=3&_refresharticle_WAR_epwcmportlet_t=1515784204088" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fswimmer-attacked-by-sea-lion-in-san-francisco%2F682892609">
	<input type="hidden" class="og-description" value="A woman was injured Thursday when she was bit by a sea lion while swimming at San Franciscos Aquatic Park Cove, according to multiple reports. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/swimmer-attacked-by-sea-lion-in-san-francisco/682892609">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/AP18012004392711-RaILCwKzs1wb57Z84oFzwMO-680x383_10464444_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Swimmer attacked by sea lion in San Francisco">

	<input type="hidden" class="twitter-title" value="Swimmer attacked by sea lion in San Francisco">
	<input type="hidden" class="twitter-description" value="A woman was injured Thursday when she was bit by a sea lion while swimming at San Franciscos Aquatic Park Cove, according to multiple reports.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/swimmer-attacked-by-sea-lion-in-san-francisco/682892609">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/AP18012004392711-RaILCwKzs1wb57Z84oFzwMO-680x383_10464444_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Swimmer attacked by sea lion in San Francisco | FOX13">
	
	<input type="hidden" class="story-keywords" value="sea lion, sea lion attack sf, sea lion attack, sea lion san francisco, san francisco, san francisco sea lion attack, sea lion aquatic park, aquatic park cove">
	
	<input type="hidden" class="story-description" value="A woman was injured Thursday when she was bit by a sea lion while swimming at San Franciscos Aquatic Park Cove, according to multiple reports. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, ts_stub, cox_news">
	<input type="hidden" class="article-published-time" value="2018-01-12T17:44:57+0000">
	<input type="hidden" class="article-modified-time" value="2018-01-12T17:44:57+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/swimmer-attacked-by-sea-lion-in-san-francisco/682892609">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Swimmer attacked by sea lion in San Francisco  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Theresa Seiger, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Theresa Seiger, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="682892609">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-01-12 17:44:57">
	<input type="hidden" class="ddo-contentData-contentTopics" value="sea lion, sea lion attack sf, sea lion attack, sea lion san francisco, san francisco, san francisco sea lion attack, sea lion aquatic park, aquatic park cove">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Swimmer attacked by sea lion in San Francisco ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/swimmer-attacked-by-sea-lion-in-san-francisco/682892609">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/01/12/AP18012004392711-RaILCwKzs1wb57Z84oFzwMO-680x383_10464444_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Swimmer attacked by sea lion in San Francisco</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																																			
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="4" data-article-id="682888005" data-article-keywords="cb_stub, cox_news, cox_shared, cox_stub, cox_irresistible, cox_deepviral" data-page-url="/news/trending-now/man-declared-dead-by-3-doctors-starts-snoring-on-autopsy-table/682888005" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=682888005&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149626438&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1515784204124&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news_trending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=682892609&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+ts_stub%2C+cox_news" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=682862860&_refresharticle_WAR_epwcmportlet_pageNo=4&_refresharticle_WAR_epwcmportlet_t=1515784204124" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fman-declared-dead-by-3-doctors-starts-snoring-on-autopsy-table%2F682888005">
	<input type="hidden" class="og-description" value="Gonzalo Montoya Jimenez, 29, was jailed in northern Spain when he was found unconscious in his cell Sunday. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/man-declared-dead-by-3-doctors-starts-snoring-on-autopsy-table/682888005">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/surgical-instruments-81489_1280_10464304_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Man declared dead by 3 doctors starts snoring on autopsy table">

	<input type="hidden" class="twitter-title" value="Man declared dead by 3 doctors starts snoring on autopsy table">
	<input type="hidden" class="twitter-description" value="Gonzalo Montoya Jimenez, 29, was jailed in northern Spain when he was found unconscious in his cell Sunday.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/man-declared-dead-by-3-doctors-starts-snoring-on-autopsy-table/682888005">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/surgical-instruments-81489_1280_10464304_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Man declared dead by 3 doctors starts snoring on autopsy table | FOX13">
	
	<input type="hidden" class="story-keywords" value="gonzalo montoya jimenez,oviedo spain,man declared dead wakes up autopsy table,man declared dead snores autopsy table,la voz de asturias">
	
	<input type="hidden" class="story-description" value="Gonzalo Montoya Jimenez, 29, was jailed in northern Spain when he was found unconscious in his cell Sunday. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cb_stub, cox_news, cox_shared, cox_stub, cox_irresistible, cox_deepviral">
	<input type="hidden" class="article-published-time" value="2018-01-12T17:30:00+0000">
	<input type="hidden" class="article-modified-time" value="2018-01-12T17:30:00+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/man-declared-dead-by-3-doctors-starts-snoring-on-autopsy-table/682888005">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Man declared dead by 3 doctors starts snoring on autopsy table  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Crystal Bonvillian, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Crystal Bonvillian, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="682888005">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-01-12 17:30:00">
	<input type="hidden" class="ddo-contentData-contentTopics" value="gonzalo montoya jimenez,oviedo spain,man declared dead wakes up autopsy table,man declared dead snores autopsy table,la voz de asturias">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Man declared dead by 3 doctors starts snoring on autopsy table ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/man-declared-dead-by-3-doctors-starts-snoring-on-autopsy-table/682888005">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/01/12/surgical-instruments-81489_1280_10464304_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Man declared dead by 3 doctors starts snoring on autopsy table</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																											
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="5" data-article-id="682882281" data-article-keywords="cox_shared, cox_stub, nd_stub, cox_irresistible, cox_feelgood" data-page-url="/news/trending-now/hero-delivery-driver-saves-woman-after-she-suffers-medical-emergency-behind-wheel/682882281" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=682882281&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149624563&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1515784204161&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news_trending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=682888005&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cb_stub%2C+cox_news%2C+cox_shared%2C+cox_stub%2C+cox_irresistible%2C+cox_deepviral" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=682862860&_refresharticle_WAR_epwcmportlet_pageNo=5&_refresharticle_WAR_epwcmportlet_t=1515784204161" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/news/trending-now/multiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place/682862693">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fhero-delivery-driver-saves-woman-after-she-suffers-medical-emergency-behind-wheel%2F682882281">
	<input type="hidden" class="og-description" value="A delivery truck driver from Pennsylvania is being called a hero after he jumped into action after seeing a driver having trouble staying on a highway. ">
	<input type="hidden" class="og-url" value="http://www.fox13memphis.com/news/trending-now/hero-delivery-driver-saves-woman-after-she-suffers-medical-emergency-behind-wheel/682882281">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/tree%2520light%2520114-RLvuVRXcsv8CkiDcq9UhGiK-680x383_10464306_ver1.0_160_90.JPG">
	<input type="hidden" class="og-title" value="Hero delivery driver saves woman after she suffers medical emergency behind wheel">

	<input type="hidden" class="twitter-title" value="Hero delivery driver saves woman after she suffers medical emergency behind wheel">
	<input type="hidden" class="twitter-description" value="A delivery truck driver from Pennsylvania is being called a hero after he jumped into action after seeing a driver having trouble staying on a highway.">
	<input type="hidden" class="twitter-url" value="http://www.fox13memphis.com/news/trending-now/hero-delivery-driver-saves-woman-after-she-suffers-medical-emergency-behind-wheel/682882281">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/01/12/tree%2520light%2520114-RLvuVRXcsv8CkiDcq9UhGiK-680x383_10464306_ver1.0_1280_720.JPG">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Hero delivery driver saves woman after she suffers medical emergency behind wheel | FOX13">
	
	<input type="hidden" class="story-keywords" value="brian berry,hero truck driver,inco beverage,cambria county,pennsylvania,truck driver saves woman who is having seizure">
	
	<input type="hidden" class="story-description" value="A delivery truck driver from Pennsylvania is being called a hero after he jumped into action after seeing a driver having trouble staying on a highway. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, nd_stub, cox_irresistible, cox_feelgood">
	<input type="hidden" class="article-published-time" value="2018-01-12T17:25:54+0000">
	<input type="hidden" class="article-modified-time" value="2018-01-12T17:25:54+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/trending-now/hero-delivery-driver-saves-woman-after-she-suffers-medical-emergency-behind-wheel/682882281">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Hero delivery driver saves woman after she suffers medical emergency behind wheel  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Natalie Dreier, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Natalie Dreier, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="682882281">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-01-12 17:25:54">
	<input type="hidden" class="ddo-contentData-contentTopics" value="brian berry,hero truck driver,inco beverage,cambria county,pennsylvania,truck driver saves woman who is having seizure">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Hero delivery driver saves woman after she suffers medical emergency behind wheel ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox13memphis.com/news/trending-now/hero-delivery-driver-saves-woman-after-she-suffers-medical-emergency-behind-wheel/682882281">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/01/12/tree%2520light%2520114-RLvuVRXcsv8CkiDcq9UhGiK-680x383_10464306_ver1.0_160_90.JPG');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Hero delivery driver saves woman after she suffers medical emergency&hellip;</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_tV6uRHnRj2Sg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_tV6uRHnRj2Sg"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_484154873_1.0">
        






   


















































   







































































     




     


        
        
                
                                                        
            
        
        
                                            
        
    			    
                
            
            
        
        
    
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_entertainment,cox_celebrity,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fmultiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place%2F682862693%3Futm_source%3Dhomestream%26utm_medium%3Dsite_navigation%26utm_campaign%3Dhomestream_click","pgType":"story","pgId": "682862693","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_KcJJyUtKW5Rz_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_KcJJyUtKW5Rz"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_FOOTER_1.0">
        






   


















































   







































































     




     


        
        
                
                                                        
            
        
        
                        
        
    			    
                
            
        
        
        
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"adUnitPath":"Memphis_TV/whbq_web_default/news/trending_now","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"keywords":"cox_shared,cox_stub,kw_stub,cox_entertainment,cox_celebrity,video_added","networkID":"12523293","pageUrl":"http%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2Fmultiple-women-accuse-james-franco-of-sexual-misconduct-actor-reportedly-in-a-really-bad-place%2F682862693%3Futm_source%3Dhomestream%26utm_medium%3Dsite_navigation%26utm_campaign%3Dhomestream_click","pgType":"story","pgId": "682862693","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>



	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

    
			<!-- begin: FOOTER -->
		            <script src="https://media.myfoxmemphiscom.cmgdigital.com/video/plugins/js/anv_whbq_chartbeat.js"></script>
<footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/usworldnews" target="_top">National/World</a></li><li><a href="/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX13 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/fox13-weather-app" target="_top">Download the FOX13 Weather App</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus" target="_top">About FOX13</a></li><li><a href="/whats-on-fox13" target="_top">What&#39;s on FOX13</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d73991cf-cf7b-d422-08a5-bedd5afe6262/" target="_blank">FCC EEO Report</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv" target="_blank">FOX13 Public File</a></li><li></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2018 <a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p>
<p>By using this website, you accept the terms of our<a href="http://www.fox13memphis.com/station/about-us/terms-of-service/10635257" target="_top"> Visitor Agreement</a> and <a href="/station/about-us/privacy-policy/10635288" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p>
<p>This station is part of Cox Media Group Television.</p>
<p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>

<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	












































































































<!-- omniture scripts -->


	






























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>









<script src="http://www.fox13memphis.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1514475662000" type="text/javascript"></script>



	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>









	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
			<script>
		setTimeout(function(){
            function loadPubExchangeContent() {
                var e = document.createElement('script');
				e.innerHTML = '(function(w, d, s, id) { w.PUBX=w.PUBX ||\n{pub: \"fox13_memphis\", discover: false, lazy: true}\n; var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = \"\/\/main.pubexchange.com\/loader.min.js\"; pjs.parentNode.insertBefore(js, pjs); }(window, document, \"script\", \"pubexchange-jssdk\"));\n';
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadPubExchangeContent :
                function() {
                    oldonload();
                    loadPubExchangeContent();
                };
	    }, 0);
	</script>
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

