

















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

 <!-- Begin Add devcon script -->
<!-- End Add devcon script -->
	


		


<head>
		<script src="https://media.myfoxmemphiscom.cmgdigital.com/theme/new_relic_code/browser-monitoring-fox13memphis.js" type="text/javascript"></script>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<title>5.8.19 New insane debt collection rules; Paypal &amp; Venmo scams proliferate; One state is making it  | FOX13</title>
		<meta content="text/html; charset=UTF-8" http-equiv="content-type" />



























































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="The CFPB has proposed new debt collection rules that are really, really bad for consumers; Watch out when using Paypal and Venmo because scammers are finding more ways to get access to your money via those apps; Arizona is making it easier for folks that move there to find work without government overreach. " lang="en-US" />
	



	
	
		<meta name="keywords" content="Podcasts,clark" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="5.8.19 New insane debt collection rules; Paypal &amp; Venmo scams proliferate; One state is making it easier to work "/><meta property="og:description" content="The CFPB has proposed new debt collection rules that are really, really bad for consumers; Watch out when using Paypal and Venmo because scammers are finding more ways to get access to your money via those apps; Arizona is making it easier for folks that move there to find work without government overreach. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532"/><meta property="og:image"  content="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHBQ"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Clark Your Life"/><meta property="article:tag"  content="podcasts, clark"/><meta property="article:published_time"  content="2019-05-08T21:13:41+00:00"/><meta property="article:modified_time"  content="2019-05-08T21:13:41+00:00"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190508 21:13:41"/><Attribute name="edate" value="1557350021000"/><Attribute name="edateformat" value="20190508 21:13:41"/><Attribute name="sdate" value="1557350021000"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600009"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Clark Your Life"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="5.8.19 New insane debt collection rules; Paypal & Venmo scams proliferate; One state is making it "/><Attribute name="Keywords" value="Podcasts,clark"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190508 21:13:41"/><Attribute name="PubDate" value="20190508 21:13:41"/><Attribute name="type" value="story"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools -->
	<link href="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532" rel="canonical" />
    <link href="https://www.fox13memphis.com/amp/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532" rel="amphtml" />
    <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1556150639000" rel="stylesheet" type="text/css" />
<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1556150539000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1556150539000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1556125225000" rel="stylesheet" type="text/css" />

<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.5.0.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=5.5.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = true;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_kKZ5izlPR6Or','56_INSTANCE_3nOfX6PD4sOJ','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_b2wHDoSMGJkw','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_8kUoAf7TavUm','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_tV6uRHnRj2Sg','56_INSTANCE_KcJJyUtKW5Rz'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Remain the same as old one -->
	<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHBQ';
				},
				getParentGroupName: function(){
					return 'WHBQ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=5.5.0.0" type="text/javascript"></script>
			<!-- COX UI Framework Hook -->
<script type="text/javascript">
	window.EP = window['EP'] || {};
	
	// ANVATO OVERRIDES
	EP.Anvato = EP['Anvato'] || {};
	// control for pre-roll volume, used in anvato-viewport-util.js
	EP.Anvato.anvatoPreRollVolume = 0.5;
</script>
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=5.5.0.0" type="text/javascript"></script>
<!-- start: Urban Airship  -->
<script type="text/javascript">
					!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(t){return h=t,void i(p,t)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
					}function o(n,t){return h?(d(t,h),l):f?(d(n,f),l):(n&&s.push(n),t&&p.push(t),l)}function a(n){return o(!1,n)}function d(t,c){
					n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");
					v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
						'UA', // This value can be changed to use a custom variable name.
						{
							appKey: '_G8mLUiUQ0ehqfEd9_moYw',
							vapidPublicKey: 'BKUhda_KRaE7HriaR0eRseABuMas9SZ95AFrUMkP3vVgbn23JxXP7NsMzHmElXQ4al70me1tFa04rLfcwn6noFs=',
							token: 'MTpfRzhtTFVpVVEwZWhxZkVkOV9tb1l3OlkyRWs2elo2Qm8yaWNURFZLUXVyQlRZU29MTXdiNjVwWTQ5c05hYWxvTWs',
							workerUrl: '/push-worker-whbq-min.js'
						})
					</script>
					<script type="text/javascript">
					(function($){
						UA.then(function(sdk) {
							$('html')
								.toggleClass('sw-ua-supported', sdk.isSupported)
								.toggleClass('sw-ua-canRegister', sdk.canRegister)
								.toggleClass('sw-ua-isRegistered', !!sdk.channel);
						});
					})(jQuery);
					</script>
				<!-- end: Urban Airship - client:whbq, env:prod, ua:Configured. --><script type="text/javascript">
	var viewStoryUrl = "/group/whbq/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whbq-staging/-/";
	var viewGalleryUrl = "/group/whbq/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7247140;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7247143";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7247140";
	};
</script>

<script type="text/javascript">
        (function(){
            EP = EP || {};
            var adConfig = {
                pageUrl :'https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532',
                pageType : 'story',
                pageKeywords : 'podcasts,clark',
                articleId : '948023532',
                prebidTimeout : 1500,
                adUnitSubName : '/bbb/clark_howard/clark_your_life'
            }
            EP.AdConfig = adConfig;
        })();
    </script>
<!-- end: TOP HEAD JS -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
        <link rel="shortcut icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/apple-touch-icon.png">
	
				<!-- Google Font for Urban Airship Banner -->
		<link href="https://fonts.googleapis.com/css?family=Roboto:500" rel="stylesheet">
		
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

    	
			
    
                        <!-- begin: LiftIgniter script -->
        <script type="text/javascript">
        (function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
        arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
        e.src=p+'?ts='+(+new Date()/3600000|0);
        r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/3slll8nl1fojrs76.js','$p');

        (function () {

            var liTitle = "title";
                            liTitle = "h1[class='headline']";
            
            var customConfig = {
              inventory: {
                    collect: true,
                    features: [
                      {
                          name: "title",
                          selector: liTitle,
                          type: "text",
                          transform: function(value) {
                              return value.trim();
                          }
                      }
                    ]
                }
            };

            $p('init', '3slll8nl1fojrs76', {config: customConfig}); // REPLACE JAVASCRIPT_KEY
            $p('setRequestFields',['rank', 'thumbnail', 'title', 'url', 'type','published_time'])
            $p('send', 'pageview');
        })();

        </script>
        <!-- end: LiftIgniter script -->
        
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'https://www.fox13memphis.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6102&t=1556125225000',
						requires : []
					}
				}
			});
			
			
			//Add support for older jQuery
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
			 		<!-- Google GPT AD Start -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			 var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<!-- Google GPT AD End -->
		
    <!-- begin Amazon APS script -->
            <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        apstag.init({
            pubID: '3185',
            adServer: 'googletag'
        });
    </script>
        <!-- end Amazon APS script -->

	<!-- begin: taboola head basic code -->
																
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
    <!-- Begin CMAnvato Configurations -->
    <script>
    //-- DFP Video Ads
window.cmg['adconf'] = {
    targeting: {
        "categories": ['Clark Your Life'],
        "kw": ['Podcasts', 'clark'],
        "obj_id": "948023532",
        "obj_type": "story",
        "owner_id": "[[OWNER_ID]]",
        "sky": "Overcast",
        "tag": ['Podcasts', 'clark'],
        "temp_range": EP.Utils.AdUtils.getRange("71"),
        "topics": ['Podcasts', 'clark'],
        "weather": ""
    }
}
    </script>
    <!-- End CMAnvato Configurations -->

	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    
	<!--End anvato DTM init -->
	<!-- Begin meta tags -->
		






   


















































   



















































































        




































   










													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="948023532">
				
													
								
														
							<meta name="author" content="EndPlay">
						
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="5.8.19 New insane debt collection rules; Paypal & Venmo scams proliferate; One state is making it">
													
										<!-- Core Meta and Head Tags: End -->
									
										
					
						
												
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="5.8.19 New insane debt collection rules; Paypal & Venmo scams proliferate; One state is making it easier to work ">
			<meta name="twitter:site" content="@FOX13Memphis">
			<meta name="twitter:description" content="The CFPB has proposed new debt collection rules that are really, really bad for consumers; Watch out when using Paypal and Venmo because scammers are finding more ways to get access to your money via those apps; Arizona is making it easier for folks that move there to find work without government overreach. ">
			<meta name="twitter:url" content="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532">
			<meta name="twitter:image" content="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png">
			<meta name="twitter:image:width" content="640">
			<meta name="twitter:image:height" content="360">
			<!-- Twitter Tags: End -->
			
						
		
				
	<!-- End meta tags -->
	
	<!--Begin Member Center SDK -->
				<script src="https://membercenter.fox13memphis.com/sdk.js"></script>
		<!--End Member Center SDK -->
	
    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="53650881876" />
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			






   


















































   



















































































        






































                           
                      
   
               
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532",
   pageSiteSection: "BBB",
   pageCategory: "Clark Howard",
   pageSubCategory: "Clark Your Life",
   pageContentType: "article",
   pageTitle: "WHBQ - 5.8.19 New insane debt collection rules; Paypal & Venmo scams proliferate; One state is making it ",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox13memphis.com",
   siteMetro: "tn: memphis",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"whbq-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "Podcasts,clark", 
   contentByline: "",
   contentOriginatingSite: "whbq-tv",
   contentID: "948023532",
   contentVendor: "Clark Howard Latest and Evergreen (Methode)",
   contentPublishDate: "2019-05-08 21:13:41",
   blogName: "",
   galleryName:"",
   authorName: "",
   pageNameStr: "5.8.19 New insane debt collection rules; Paypal & Venmo scams proliferate; One state is making it",
   pageUrlStr: "https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox13memphis' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    	
    	
	        
                    
            
<body class="story skin memphis-whbq controls-visible signed-out public-page organization-site   content-landing ">

<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->









































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
            	            	            <!-- begin: URBAN AIRSHIP BANNER -->
				<div class="ui-ua-banner">
				    <div class="row-container">
				        <span class="message">Would you like to receive news alerts from WHBQ?</span>
				        <div class="controls">
				            <button class="ui-btn confirm">Yes</button>
				            <button class="ui-btn decline">Not Now</button>
				        </div>
				    </div>
				</div>
				<!-- end: URBAN AIRSHIP BANNER -->
						                            






   


















































   



















































































        

































   


















































   



















































































        
































        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_56495">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div>
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
    	
    <li articleId="947854321"><a href="http://www.fox13memphis.com/news/mcconnell-capitalizes-on-attack-with-cocaine-mitch-shirts/947854321?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>McConnell capitalizes on attack with 'Cocaine Mitch' shirts <i class=""></i></h4>
        <time timestamp="1557438379000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948029951"><a href="http://www.fox13memphis.com/news/drugmaker-will-donate-meds-for-us-push-to-end-hiv-epidemic/948029951?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Drugmaker will donate meds for US push to end HIV epidemic <i class=""></i></h4>
        <time timestamp="1557438343000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948007137"><a href="http://www.fox13memphis.com/news/senators-question-care-of-unaccompanied-migrant-children/948007137?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Senators concerned about abuse allegations at shelters <i class=""></i></h4>
        <time timestamp="1557438343000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947987327"><a href="http://www.fox13memphis.com/news/uber-lyft-driver-strike-latest-move-to-organize-gig-workers/947987327?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Uber, Lyft driver strike latest move to organize gig workers <i class=""></i></h4>
        <time timestamp="1557438312000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="948028232"><a href="http://www.fox13memphis.com/video/hot-video/north-carolina-mother-accused-of-burning-babys-feet-with-lighter_20190509214059/948028232?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>North Carolina Mother Accused of Burning Baby's Feet with Lighter <i class="ep-icon-play"></i></h4>
        <time timestamp="1557438064618"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948020473"><a href="http://www.fox13memphis.com/news/uber-shifts-into-lower-gear-prices-ipo-at-45-per-share/948020473?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Uber shifts into lower gear, prices IPO at $45 <i class=""></i></h4>
        <time timestamp="1557438019000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948029917"><a href="http://www.fox13memphis.com/news/williamson-reaches-donor-threshold-for-presidential-debate/948029917?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Williamson reaches donor threshold for presidential debate <i class=""></i></h4>
        <time timestamp="1557437811000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947796646"><a href="http://www.fox13memphis.com/news/matters-of-politics-race-accompany-red-sox-to-white-house/947796646?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Against backdrop of controversy, Red Sox honored by Trump <i class=""></i></h4>
        <time timestamp="1557437629000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948027094"><a href="http://www.fox13memphis.com/news/conan-obrien-settles-joketheft-lawsuit-weeks-before-trial/948027094?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Conan O'Brien settles joke-theft lawsuit weeks before trial <i class=""></i></h4>
        <time timestamp="1557437590000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947806504"><a href="http://www.fox13memphis.com/news/students-struggled-with-shooter-stopped-further-bloodshed/947806504?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Guard who detained school shooting suspect opened fire <i class=""></i></h4>
        <time timestamp="1557437331000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="948020915"><a href="http://www.fox13memphis.com/news/baby-giraffe-at-seattle-zoo-gets-therapeutic-shoes/948020915?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Baby giraffe at Seattle zoo gets therapeutic shoes <i class=""></i></h4>
        <time timestamp="1557437210000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947960533"><a href="http://www.fox13memphis.com/news/us-prosecutors-add-hate-crime-charges-in-synagogue-shooting/947960533?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Prosecutors say synagogue gunman boasted of  hate for Jews <i class=""></i></h4>
        <time timestamp="1557437177000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947803141"><a href="http://www.fox13memphis.com/news/fake-german-heiress-faces-sentencing-in-ny-fraud-case/947803141?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Fake German heiress sentenced to 4-12 years behind bars <i class=""></i></h4>
        <time timestamp="1557437031000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948018800"><a href="http://www.fox13memphis.com/news/tennessee/the-latest-exintelligence-analyst-released-ahead-of-trial/948018800?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Ex-intelligence analyst released ahead of trial <i class=""></i></h4>
        <time timestamp="1557436925000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947995029"><a href="http://www.fox13memphis.com/news/trump-to-nominate-shanahan-for-top-pentagon-post/947995029?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump to nominate Shanahan for top Pentagon post <i class=""></i></h4>
        <time timestamp="1557436676000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948026897"><a href="http://www.fox13memphis.com/news/stacey-abrams-says-shes-still-considering-presidential-bid/948026897?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Stacey Abrams says she's still considering presidential bid <i class=""></i></h4>
        <time timestamp="1557436580000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948019992"><a href="http://www.fox13memphis.com/news/trending-now/police-teen-knocks-72yearold-man-unconscious-over-parking-spot/948019992?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Teen knocks 72-year-old man unconscious over parking spot <i class=""></i></h4>
        <time timestamp="1557436500000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948026080"><a href="http://www.fox13memphis.com/news/call-me-trump-tells-iran-as-tensions-flare/948026080?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'Call me,' Trump tells Iran as tensions flare <i class=""></i></h4>
        <time timestamp="1557436458000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948020267"><a href="http://www.fox13memphis.com/news/nba-commissioner-silver-wants-more-female-refs-_-and-coaches/948020267?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NBA commissioner Silver wants more female refs _ and coaches <i class=""></i></h4>
        <time timestamp="1557436332000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948015512"><a href="http://www.fox13memphis.com/news/trending-now/autherine-lucy-foster-university-of-alabamas-first-black-student-receives-honorary-doctorate/948015512?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Autherine Lucy Foster: University of Alabama's first black student receives honorary doctorate <i class=""></i></h4>
        <time timestamp="1557436329000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="948014564"><a href="http://www.fox13memphis.com/video/hot-video/girl-with-special-needs-bitten-on-school-bus-parents-angry_20190509210801/948014564?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Girl with Special Needs Bitten on School Bus, Parents Angry <i class="ep-icon-play"></i></h4>
        <time timestamp="1557436087147"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947799937"><a href="http://www.fox13memphis.com/news/warriors-star-kevin-durant-leaves-with-calf-injury/947799937?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Warriors star Kevin Durant out for rest of West semifinals <i class=""></i></h4>
        <time timestamp="1557436017000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948009392"><a href="http://www.fox13memphis.com/news/amazons-bezos-says-hell-send-a-spaceship-to-the-moon/948009392?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Amazon's Bezos says he'll send a spaceship to the moon <i class=""></i></h4>
        <time timestamp="1557435973000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948008703"><a href="http://www.fox13memphis.com/top-stories/hundreds-of-fallen-first-responders-honored-during-memphis-ceremony/948008703?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hundreds of fallen first responders honored during Memphis ceremony <i class=""></i></h4>
        <time timestamp="1557435904678"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947965453"><a href="http://www.fox13memphis.com/news/tennessee/senate-leader-wont-call-for-tn-house-speakers-resignation/947965453?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Senate leader won't call for TN House speaker's resignation <i class=""></i></h4>
        <time timestamp="1557435899000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948006486"><a href="http://www.fox13memphis.com/news/burned-before-us-pushes-for-way-to-enforce-china-trade-deal/948006486?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Burned before, US pushes for way to enforce China trade deal <i class=""></i></h4>
        <time timestamp="1557435769000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948021806"><a href="http://www.fox13memphis.com/news/albert-pujols-reaches-2000-rbis-and-angels-rout-tigers-130/948021806?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Albert Pujols reaches 2,000 RBIs and Angels rout Tigers 13-0 <i class=""></i></h4>
        <time timestamp="1557435737000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947941790"><a href="http://www.fox13memphis.com/news/biden-clears-path-for-campaign-staff-to-organize-union/947941790?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Spokesman: Biden would welcome campaign staff forming union <i class=""></i></h4>
        <time timestamp="1557435321000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948009580"><a href="http://www.fox13memphis.com/news/holocaust-survivor-opens-book-fair-after-neofascist-banned/948009580?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Holocaust survivor opens book fair after neo-fascist banned <i class=""></i></h4>
        <time timestamp="1557435293000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947726207"><a href="http://www.fox13memphis.com/news/florida-governor-signs-bill-allowing-more-armed-teachers/947726207?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Correction: School Safety-Florida story <i class=""></i></h4>
        <time timestamp="1557435104000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="947934935"><a href="http://www.fox13memphis.com/news/us-seizes-large-north-korean-ship-used-to-transport-coal/947934935?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US seizes North Korean ship amid tense moment in relations <i class=""></i></h4>
        <time timestamp="1557435065000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948000140"><a href="http://www.fox13memphis.com/news/biden-jokes-about-running-against-300-people-in-2020-field/948000140?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP source: Biden rakes in $750,000 at Hollywood fundraiser <i class=""></i></h4>
        <time timestamp="1557435012000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948005582"><a href="http://www.fox13memphis.com/news/brazil-expresident-temer-back-in-custody-on-graft-charges/948005582?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Brazil ex-President Temer back in custody on graft charges <i class=""></i></h4>
        <time timestamp="1557435003000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947889187"><a href="http://www.fox13memphis.com/news/stocks-tumble-around-world-as-tradewar-deadline-approaches/947889187?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Stocks end lower ahead of US-China trade war deadline <i class=""></i></h4>
        <time timestamp="1557434935000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947960313"><a href="http://www.fox13memphis.com/news/carolina-panthers-offered-120m-in-tax-breaks-to-relocate/947960313?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Carolina Panthers offered $120M to move practice field to SC <i class=""></i></h4>
        <time timestamp="1557434899000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947981815"><a href="http://www.fox13memphis.com/news/pujols-reaches-1200-rbis-joins-aaron-and-rodriguez/947981815?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Pujols reaches 2,000 RBIs, joins Aaron and Rodriguez <i class=""></i></h4>
        <time timestamp="1557434893000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947851183"><a href="http://www.fox13memphis.com/news/south-africas-ruling-anc-takes-lead-as-votes-being-counted/947851183?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>South Africa's ruling ANC holds onto lead in national vote <i class=""></i></h4>
        <time timestamp="1557434849000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947999493"><a href="http://www.fox13memphis.com/news/trump-backs-fla-plan-to-import-lowercost-meds-from-abroad/947999493?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump backs Fla. plan to import lower-cost meds from abroad <i class=""></i></h4>
        <time timestamp="1557434836000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="948004889"><a href="http://www.fox13memphis.com/news/trending/parents-of-a-3-year-old-with-cancer-want-to-use-cannabis-instead-of-chemo-i-your-daily-pitch_20190509204322/948004889?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Parents of a 3-year-old with cancer want to use cannabis instead of chemo I Your Daily Pitch <i class="ep-icon-play"></i></h4>
        <time timestamp="1557434606380"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="948000944"><a href="http://www.fox13memphis.com/news/not-real-news-texas-bill-wont-ban-van-pools-to-polls/948000944?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NOT REAL NEWS: Texas bill won't ban van pools to polls <i class=""></i></h4>
        <time timestamp="1557434501000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="947812561"><a href="http://www.fox13memphis.com/news/ftc-urged-by-child-advocates-to-investigate-amazons-alexa/947812561?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Parents can't delete what kids tell Amazon voice assistant <i class=""></i></h4>
        <time timestamp="1557434431000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="947996144"><a href="http://www.fox13memphis.com/video/hot-video/police-newborn-baby-found-alive-in-or-near-florida-dumpster_20190509203302/947996144?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Newborn Baby Found Alive In or Near Florida Dumpster <i class="ep-icon-play"></i></h4>
        <time timestamp="1557433986938"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947940889"><a href="http://www.fox13memphis.com/news/argentina-lawmaker-fights-for-life-after-shooting/947940889?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Argentina lawmaker fights for life after brazen shooting <i class=""></i></h4>
        <time timestamp="1557433818000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947943981"><a href="http://www.fox13memphis.com/news/apnewsbreak-new-mexico-demands-closure-of-air-force-lake/947943981?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>APNewsBreak: New Mexico wants lake on Air Force base closed <i class=""></i></h4>
        <time timestamp="1557433695000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947993932"><a href="http://www.fox13memphis.com/news/tennessee/tennessee-to-host-troy-during-2020-football-season/947993932?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tennessee to host Troy during 2020 football season <i class=""></i></h4>
        <time timestamp="1557433501000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947980333"><a href="http://www.fox13memphis.com/news/juuls-switch-campaign-for-smokers-draws-new-scrutiny/947980333?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Juul's 'switch' campaign for smokers draws new scrutiny <i class=""></i></h4>
        <time timestamp="1557433446000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947985431"><a href="http://www.fox13memphis.com/news/judge-trial-of-white-officer-in-chokehold-death-can-proceed/947985431?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Judge: Trial of white officer in chokehold death can proceed <i class=""></i></h4>
        <time timestamp="1557433407000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947925364"><a href="http://www.fox13memphis.com/news/cofounder-chris-hughes-time-to-break-up-facebook/947925364?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Facebook co-founder Chris Hughes: Time to break up company <i class=""></i></h4>
        <time timestamp="1557432863000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947883530"><a href="http://www.fox13memphis.com/news/severe-storms-tear-roof-from-arkansas-apartment-complex/947883530?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Storms damage Arkansas apartments, leave damage in South <i class=""></i></h4>
        <time timestamp="1557432832000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947919016"><a href="http://www.fox13memphis.com/news/pope-prays-with-roma-sinti-people-decries-prejudice/947919016?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Pope tells Roma, Sinti people he shares their suffering <i class=""></i></h4>
        <time timestamp="1557432791000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="947963683"><a href="http://www.fox13memphis.com/news/tennessee/spiritual-adviser-hopes-for-clemency-for-death-row-inmate/947963683?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Spiritual adviser hopes for clemency for death row inmate <i class=""></i></h4>
        <time timestamp="1557432748000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947796758"><a href="http://www.fox13memphis.com/news/ap-source-senate-subpoenas-trump-jr-over-earlier-testimony/947796758?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Sen. Burr takes GOP fire over Trump Jr subpoena <i class=""></i></h4>
        <time timestamp="1557432631000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947876261"><a href="http://www.fox13memphis.com/news/venezuelas-opposition-appeals-for-global-support/947876261?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Venezuela's Maduro tightens pressure on opposition <i class=""></i></h4>
        <time timestamp="1557432361000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947989545"><a href="http://www.fox13memphis.com/top-stories/two-teens-charged-with-making-multiple-bomb-threats-against-north-mississippi-schools/947989545?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Two teens charged with making multiple bomb threats against north Mississippi schools <i class=""></i></h4>
        <time timestamp="1557432354007"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947990210"><a href="http://www.fox13memphis.com/news/white-house-announces-trump-intends-to-nominate-patrick-shanahan-as-secretary-of-defense/947990210?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>White House announces Trump intends to nominate Patrick Shanahan as secretary of defense <i class=""></i></h4>
        <time timestamp="1557432211000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947984867"><a href="http://www.fox13memphis.com/news/dog-runs-away-from-home-to-be-with-daycare-buddies/947984867?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Dog runs away from home to be with daycare buddies <i class=""></i></h4>
        <time timestamp="1557431470000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947986424"><a href="http://www.fox13memphis.com/news/trending-now/priscilla-chan-3-things-to-know-about-the-philanthropist-facebook-cofounder-zuckerbergs-wife/947986424?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Priscilla Chan: 3 things to know about the philanthropist, Facebook co-founder Zuckerberg's wife <i class=""></i></h4>
        <time timestamp="1557430980000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947922375"><a href="http://www.fox13memphis.com/news/the-latest-victim-advocates-find-vatican-abuse-law-lacking/947922375?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Pope makes reporting child sex crimes mandatory <i class=""></i></h4>
        <time timestamp="1557430860000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947802193"><a href="http://www.fox13memphis.com/news/descendants-reflect-on-chinese-rail-workers-150-years-later/947802193?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Descendants ensure Chinese rail workers aren't forgotten <i class=""></i></h4>
        <time timestamp="1557430607000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947981599"><a href="http://www.fox13memphis.com/news/not-just-giannis-deep-milwaukee-bucks-roar-into-east-finals/947981599?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Not just Giannis: Deep Milwaukee Bucks roar into East finals <i class=""></i></h4>
        <time timestamp="1557429951000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="947970115"><a href="http://www.fox13memphis.com/news/new-analysis-trump-deficits-worse-than-promised/947970115?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump deficits projected to be worse than promised <i class=""></i></h4>
        <time timestamp="1557429491000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947791935"><a href="http://www.fox13memphis.com/news/us-chinese-negotiators-to-resume-talks-as-us-tariffs-loom/947791935?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Escalation in Trump tariffs looms over US-China trade talks <i class=""></i></h4>
        <time timestamp="1557429444000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947842341"><a href="http://www.fox13memphis.com/news/trending-now/1-killed-2-hurt-in-shooting-in-bar-at-florida-mall-police-say/947842341?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>1 killed, 2 hurt in shooting in bar at Florida mall, police say <i class=""></i></h4>
        <time timestamp="1557429318084"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947981940"><a href="http://www.fox13memphis.com/news/giants-posey-on-7day-concussion-list-after-hit-in-helmet/947981940?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Giants' Posey on 7-day concussion list after hit in helmet <i class=""></i></h4>
        <time timestamp="1557429256000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947889430"><a href="http://www.fox13memphis.com/news/sticker-shock-trump-taking-aim-at-surprise-medical-bills/947889430?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump calls on Congress to end 'surprise medical bills' <i class=""></i></h4>
        <time timestamp="1557429194000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947846060"><a href="http://www.fox13memphis.com/news/vatican-law-priests-nuns-must-report-sex-abuse-coverup/947846060?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Pope orders abuse to be reported, bishops to be investigated <i class=""></i></h4>
        <time timestamp="1557429183000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947972869"><a href="http://www.fox13memphis.com/news/tennessee/charges-dropped-against-woman-with-cbd-oil-at-disney-world/947972869?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Charges dropped against woman with CBD oil at Disney World <i class=""></i></h4>
        <time timestamp="1557429099000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947937529"><a href="http://www.fox13memphis.com/news/car-reported-stolen-in-case-of-missing-texas-girl-found/947937529?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Car reported stolen in case of missing Texas girl found <i class=""></i></h4>
        <time timestamp="1557429060000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947969696"><a href="http://www.fox13memphis.com/news/tourism-spending-in-new-jersey-hit-447-billion-in-2018/947969696?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tourism spending in New Jersey hit $44.7 billion in 2018 <i class=""></i></h4>
        <time timestamp="1557427862000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947828540"><a href="http://www.fox13memphis.com/news/south-korea-north-korea-fires-an-unidentified-projectile/947828540?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>N. Korea fires 2 suspected missiles in possible new warning <i class=""></i></h4>
        <time timestamp="1557427788000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="947966713"><a href="http://www.fox13memphis.com/top-stories/police-investigating-deadly-shooting-at-memphis-business/947966713?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police investigating deadly shooting at Memphis business <i class=""></i></h4>
        <time timestamp="1557427657999"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947968000"><a href="http://www.fox13memphis.com/news/trending-now/north-carolina-woman-accused-of-burning-babys-feet-with-lighter/947968000?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>North Carolina woman accused of burning baby's feet with lighter <i class=""></i></h4>
        <time timestamp="1557427569000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947967424"><a href="http://www.fox13memphis.com/news/trending-now/who-is-jack-dorsey-cofounder-of-twitter-square/947967424?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Who is Jack Dorsey, co-founder of Twitter, Square? <i class=""></i></h4>
        <time timestamp="1557427440000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947861324"><a href="http://www.fox13memphis.com/news/after-disrupting-shaving-industry-harrys-is-absorbed-by-it/947861324?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Schick owner buys Harry's in new shaving war alliance <i class=""></i></h4>
        <time timestamp="1557427287000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947830910"><a href="http://www.fox13memphis.com/news/2-russian-spies-sentenced-in-montenegro-in-coup-attempt/947830910?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>2 Russian spies sentenced in Montenegro in coup attempt <i class=""></i></h4>
        <time timestamp="1557426289000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947959368"><a href="http://www.fox13memphis.com/news/james-cameron-salutes-endgame-for-sinking-titanic-record/947959368?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>James Cameron salutes 'Endgame' for sinking 'Titanic' record <i class=""></i></h4>
        <time timestamp="1557426204000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947963948"><a href="http://www.fox13memphis.com/news/trump-trade-deal-was-close-but-china-tried-to-renegotiate/947963948?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump: Trade deal was close, but China tried to renegotiate <i class=""></i></h4>
        <time timestamp="1557426029000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="947963167"><a href="http://www.fox13memphis.com/news/trending-now/mark-zuckerberg-3-things-to-know-about-the-facebook-founder/947963167?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mark Zuckerberg: 3 things to know about the Facebook founder <i class="ep-icon-play"></i></h4>
        <time timestamp="1557424821000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947957413"><a href="http://www.fox13memphis.com/news/san-diego-us-attorney-announces-federal-hate-crimes-charges-against-suspect-in-deadly-california/947957413?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>San Diego US attorney announces federal hate crimes charges against suspect in deadly California ... <i class=""></i></h4>
        <time timestamp="1557424476000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947823574"><a href="http://www.fox13memphis.com/news/eu-summit-of-unity-assesses-an-uncertain-future/947823574?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>EU leaders commit to unity despite major divisions <i class=""></i></h4>
        <time timestamp="1557424453000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="947958414"><a href="http://www.fox13memphis.com/news/kenyan-uk-man-jailed-for-4-years-for-explosive-possession/947958414?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Kenyan: UK man jailed for 4 years for explosive possession <i class=""></i></h4>
        <time timestamp="1557424347000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947956712"><a href="http://www.fox13memphis.com/top-stories/inmate-accused-of-violently-attacking-female-officer-at-shelby-county-correctional-facility/947956712?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Inmate accused of violently attacking female officer at Shelby County Correctional Facility <i class=""></i></h4>
        <time timestamp="1557424232880"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947953910"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-midday-game-1023/947953910?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Midday' game <i class=""></i></h4>
        <time timestamp="1557423971000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947953939"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-midday-game-1024/947953939?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Midday' game <i class=""></i></h4>
        <time timestamp="1557423969000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947956401"><a href="http://www.fox13memphis.com/news/kansas-faces-questions-about-school-funding-law-before-court/947956401?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Kansas faces questions about school funding law before court <i class=""></i></h4>
        <time timestamp="1557423942000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947948808"><a href="http://www.fox13memphis.com/news/tennessee/aclu-sues-tennessee-over-criminalizing-voter-signup-problems/947948808?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>ACLU sues Tennessee over criminalizing voter signup problems <i class=""></i></h4>
        <time timestamp="1557423800000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="947957281"><a href="http://www.fox13memphis.com/news/trending-now/nipsey-hussles-the-marathon-clothing-brick-and-mortar-store-is-closed-indefinitely/947957281?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nipsey Hussle's The Marathon Clothing brick and mortar store is closed indefinitely <i class="ep-icon-play"></i></h4>
        <time timestamp="1557423573000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947765543"><a href="http://www.fox13memphis.com/news/louis-vuitton-show-transports-guests-without-flight-at-jfk/947765543?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Louis Vuitton show transports guests without flight at JFK <i class=""></i></h4>
        <time timestamp="1557423380000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947885902"><a href="http://www.fox13memphis.com/news/cyprus-president-slams-turkey-over-offshore-drill-bid/947885902?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>EU 'stands united' behind Cyprus over Turkish drilling bid <i class=""></i></h4>
        <time timestamp="1557423106000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="947950646"><a href="http://www.fox13memphis.com/video/hot-video/mothers-day-2019-deals-and-steals_20190509172533/947950646?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mother's Day 2019: Deals and Steals <i class="ep-icon-play"></i></h4>
        <time timestamp="1557422738261"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="947924199"><a href="http://www.fox13memphis.com/news/powell-says-policies-needed-for-income-growth-slowdown/947924199?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Powell: Policies needed to address slowdown in income growth <i class=""></i></h4>
        <time timestamp="1557422560000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="947146826"><a href="http://www.fox13memphis.com/news/trending-now/missing-texas-girl-maleah-davis-had-been-removed-from-home-amid-abuse-allegations-officials-say/947146826?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Car connected to Maleah Davis' disappearance found; search for 4-year-old continues <i class="ep-icon-play"></i></h4>
        <time timestamp="1557422317157"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947922585"><a href="http://www.fox13memphis.com/news/china-mobiles-bid-to-offer-us-phone-service-rejected/947922585?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>China Mobile blocked from offering phone service in US <i class=""></i></h4>
        <time timestamp="1557422258000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947953978"><a href="http://www.fox13memphis.com/news/the-latest-trump-surprised-that-senate-subpoenaed-his-son/947953978?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Trump surprised that Senate subpoenaed his son <i class=""></i></h4>
        <time timestamp="1557421681000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947945628"><a href="http://www.fox13memphis.com/news/politics/markets-swing-as-president-trump-digs-in-on-china-tariffs/947945628?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Markets swing as President Trump digs in on China tariffs  <i class=""></i></h4>
        <time timestamp="1557421547000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947931064"><a href="http://www.fox13memphis.com/news/scientists-liken-anglosaxon-burial-site-to-king-tuts-tomb/947931064?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Scientists liken Anglo-Saxon burial site to King Tut's tomb <i class=""></i></h4>
        <time timestamp="1557421210000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947938669"><a href="http://www.fox13memphis.com/news/the-latest-trump-says-time-to-end-surprise-medical-bills/947938669?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Trump proposes end to 'surprise medical bills' <i class=""></i></h4>
        <time timestamp="1557421147000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="947942136"><a href="http://www.fox13memphis.com/weather/watch-fox13-s-thursday-midday-weather-forecast_20190509165636/947942136?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: FOX13's Thursday Midday Weather Forecast <i class="ep-icon-play"></i></h4>
        <time timestamp="1557421000574"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="947945463"><a href="http://www.fox13memphis.com/news/us-sanctions-to-hit-irans-metals-industry-a-major-employer/947945463?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US sanctions to hit Iran's metals industry, a major employer <i class=""></i></h4>
        <time timestamp="1557420901000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="947940733"><a href="http://www.fox13memphis.com/news/tree-falls-on-car-in-memphis-during-storm_20190509165324/947940733?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tree falls on car in Memphis during storm <i class="ep-icon-play"></i></h4>
        <time timestamp="1557420808328"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;">FOX13 Memphis</a></h1>
				<span class="live"><a href="https://www.fox13memphis.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">https://www.fox13memphis.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;" >FOX13 Memphis</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox13news.myfoxmemphis" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox13memphis/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX13Memphis" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:j_kd1jiirie';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									






   


















































   


















































































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'vb7mfj6jdma5u4bcjh8ycy4htnrq56up';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox13memphis.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://widget-cdn.rpxnow.com/load/login.cmgdigital.com';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your whbq profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        poster: "https://media.myfoxmemphiscom.cmgdigital.com/video/images/whbq-poster.jpg",
        autoplay: false,
        volume: 0,
        share: false,
        initialBitrate: 564, // or lower 
        autoBitrateSwitch: false, // disables auto bitrate switch
        trackTimePeriod: 10,
        accessKey: "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM",
        token: " ",
        mcp: "cox",
        profile: "cox",
        video: getParameterByName("v") || "adstk1Am9323dXjW",
        user: {
            geoZip: getParameterByName("gzip") // Use this only for testing
            // since user geoZip will be detected from IP address
        },
        revealBeacons: true
    };
    
    if (getParameterByName("vod") == 1) {
        delete anvp.pHeaderPlayer.config.accessKey;
        delete anvp.pHeaderPlayer.config.mcp;
        delete anvp.pHeaderPlayer.config.video;
        anvp.pHeaderPlayer.config.url = "http://www.nielseninternet.com/VOD/NielsenConsumer/prog_index.m3u8";
    }

    function getParameterByName(name, url) {
        name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
        var regexS = "[\\?&]" + name + "=([^&#]*)";
        var regex = new RegExp(regexS);
        var results = regex.exec(url || window.location.search);
        if (results == null)
            return null;
        else
            return decodeURIComponent(results[1].replace(/\+/g, " "));
    }
</script>
<script>EP.Anvato.anvatoPreRollVolume=null</script>





		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div id="pHeaderPlayer"></div>
            <script>
                window.anvp.pHeaderPlayer.config = $.extend(window.anvp.pHeaderPlayer.config, {        adunit: '/12523293/Memphis_TV/whbq_web_default/pre_roll',
    "trackTimePeriod":10, "pInstance":"pHeaderPlayer", "height":"56.25%", "width":"100%"});
                AnvatoVideoPlayer.loadLivestreamByVideoId("", "pHeaderPlayer", window.anvp.pHeaderPlayer.config);
            </script>
        </div>
                                        <script type="text/javascript">
        (function(){
            var maximizeIcon = $('#ep-icon-maximize-icon'),
                epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530,
                    height = 404,
                    leftPosition = window.screen.width - width,
                    topPosition = window.screen.height - height - ((window.screen.height -height) / 3);

                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
        
            };
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                cmanvato.pauseAll();
            };
        	AnvatoVideoPlayer.addListener("pHeaderPlayer", function (e) {
                switch (e.name) {
                    case "PLAYING_START": //-- first start
                        maximizeIcon.click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            
            });
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-133406" class="small dropdown">
		<span class="hidden layoutPlid">7249941</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-126189" class="dropdown">
		<span class="hidden layoutPlid">7249947</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather" title=Weather>
								
        






   


















































   

























































































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;before-the-storm">Before the Storm</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;radar">FOX13 Radar</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;videoforecast">Video Forecast</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;fox13-weather-app">FOX13 Weather App</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;schoolclosings">School Closings</a></li>
																				<li class=""><a target="_blank" href="http&#x3a;&#x2f;&#x2f;www&#x2e;accuweather&#x2e;com&#x2f;">Accuweather</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-170227" class="dropdown">
		<span class="hidden layoutPlid">7249989</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;clark-howard">Clark Howard</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;traffic">Traffic</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;video">Video</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;electionresults">Election results</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-151420" class="dropdown">
		<span class="hidden layoutPlid">749205505</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;seen-on-13" >
							Seen on 13
					</a>
			</li>
							
													
		    		<li id="nav-162821" class="dropdown">
		<span class="hidden layoutPlid">8435464</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13investigates" >
							Investigates
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;news&#x2f;crime&#x2f;mostwanted">Crime/Most Wanted</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13investigates&#x2f;submittip">Submit a tip</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-151601" class="dropdown">
		<span class="hidden layoutPlid">809610159</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;sportszone" >
							Sports Zone
					</a>
			</li>
							
													
		    					<li id="nav-192098" class="dropdown">
		<span class="hidden layoutPlid">7250361</span>
		<a  href="/live-news" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;live-news">Live News and Replay</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;live-breaking">Live Breaking News</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-196241" class="dropdown">
		<span class="hidden layoutPlid">8542011</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;contests" >
							Contests
					</a>
			</li>
							
													
		    		<li id="nav-122187" class="dropdown">
		<span class="hidden layoutPlid">919068635</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;bbb" >
							BBB
					</a>
			</li>
							
													
		    		<li id="nav-112200" class="dropdown">
		<span class="hidden layoutPlid">802883284</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;vote" >
							Vote
					</a>
			</li>
							
													
		    		<li id="nav-136167" class="dropdown">
		<span class="hidden layoutPlid">8542005</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;whatsonfox13" >
							What&#039;s on FOX13
					</a>
			</li>
							
													
		    		<li id="nav-161558" class="dropdown">
		<span class="hidden layoutPlid">550664167</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;family-focus" >
							Family Focus
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;resources&#x2f;490027366">Resources</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;partners&#x2f;490025617">Partners</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13-family&#x2f;speaker-request">Speaker Request</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13-family&#x2f;calendar-request">Calendar Request</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;initiatives&#x2f;490002692">Initiatives</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-163762" class="dropdown">
		<span class="hidden layoutPlid">850387693</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;opioids" >
							Opioid FAQ
					</a>
			</li>
							
													
		    		<li id="nav-122422" class="dropdown">
		<span class="hidden layoutPlid">7250265</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;get-social">Get Social</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus&#x2f;advertisewithfox13">Advertise with FOX13</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus&#x2f;contactus">Contact Us</a></li>
																				<li class=""><a target="_blank" href="https&#x3a;&#x2f;&#x2f;jobs&#x2e;coxmediagroup&#x2e;com&#x2f;search-jobs&#x2f;Memphis&#x25;2C&#x25;20TN&#x2f;1646&#x2f;4&#x2f;6252001-4662168-4657046-4641239&#x2f;35x14953&#x2f;-90x04898&#x2f;50&#x2f;2">Cox Careers</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;about-us&#x2f;newsletters-sign-up">Newsletters Sign Up</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-102653" class="dropdown">
		<span class="hidden layoutPlid">832864008</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;votesports" >
							VoteSports
					</a>
			</li>
							
													
		    		<li id="nav-135320" class="dropdown">
		<span class="hidden layoutPlid">935045516</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;petadoption" >
							Pet Adoption
					</a>
			</li>
							
													
		    		<li id="nav-149177" class="dropdown">
		<span class="hidden layoutPlid">537149237</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	
    <script type="text/javascript">
        (function () {
            EP = EP || {};
            EP.Utils = EP.Utils || {};
            if (typeof EP.Utils.WASP !== 'undefined') {
                
                EP.WeatherService = new EP.Utils.WASP('/wdt-portlet/restful/alert/web?site=/whbq');
            }
        })();
    </script>


	<div id="main" class="container" data-role="content"  >

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_kKZ5izlPR6Or_" >
		<span id="p_56_INSTANCE_kKZ5izlPR6Or"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_HEADER_1.0">
        






   


















































   



















































































        






























     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3nOfX6PD4sOJ_" >
		<span id="p_56_INSTANCE_3nOfX6PD4sOJ"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_10655744_1.0">
        






   


















































   



















































































        






























      


        
        
                                                                
        
        
            
            
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Overcast","weather":"", "temp":"71"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			

































































		
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		






   


















































   



















































































        

































   


















































   



















































































        



































   


















































   



















































































        






































  


























		















































    	
	

  


<!-- begin: STORY -->
    <script>
    (function($, modId, storyArticleId){
        EP = EP || {};
        EP.Clients = EP.Clients || {};
        EP.Clients.CMG = EP.Clients.CMG || {};
        var CMG = EP.Clients.CMG;
        CMG.Util = CMG.Util || {};
        CMG.Util.story = CMG.Util.story || {};
        /* Waits for DOM manipulation to be complete */
        EP.Clients.CMG.Util.story[modId] = function(callback){
            var getMod = function(){
                return $('#'+modId);
            },
            mod = getMod(),
            ready = 'story-ready',
            checkForModReady = function( md ){
                if(!md.hasClass(ready)){
                    md.one(ready, callback);
                } else {
                    callback();
                }
            };
            if( mod.length ){
                checkForModReady(mod);
            } else {
                $(document).ready(function() {
                    checkForModReady(getMod());
                });
            }
        };
        
        /* Check for waiting inline ads. */
        var checkForWaitingAds = function(){
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            var adRenderCallbacks = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || null;
            if( adRenderCallbacks ){
                $.each(adRenderCallbacks, function(idx, inlineAdCallback){
                                                            inlineAdCallback( $('#'+modId) );
                });
            }
        };
        EP.Clients.CMG.Util.story[modId]( checkForWaitingAds );
    })( jQuery, "story_948023532_163132", "948023532" );
    </script>


    
    
    
    
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_948023532_163132">
		<header class="mod-header">
			<h1 class="headline">5.8.19 New insane debt collection rules; Paypal & Venmo scams proliferate; One state is making it </h1>
			                                                							Updated: <time datetime="2019-05-08">May 8, 2019 - 4:13 PM</time>
			</header>
		<div class="mod-body story-body">
			
		
				
		
				
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox13memphis.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_948023532" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-948023532 cmg-story-janrain-identity"
  data-janrain-url="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532"
  data-janrain-title="5.8.19 New insane debt collection rules; Paypal &amp; Venmo scams proliferate; One state is making it "
  data-janrain-description=""
  data-janrain-image=""
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-948023532" data-share-url="https://twitter.com/intent/tweet?text=5.8.19+New+insane+debt+collection+rules%3B+Paypal+%26+Venmo+scams+proliferate%3B+One+state+is+making+it+&amp;url=https%3A%2F%2Fwww.fox13memphis.com%2Fbbb%2Fclark-howard%2Fclark-your-life%2F5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11%2F948023532&amp;via=FOX13Memphis"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">5.8.19 New insane debt collection rules; Paypal & Venmo scams proliferate; One state is making it </div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-948023532").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_948023532");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
		
	
					
				
																																			<p>The CFPB has proposed new debt collection rules that are really, really bad for consumers; Watch out when using Paypal and Venmo because scammers are finding more ways to get access to your money via those apps; Arizona is making it easier for folks that move there to find work without government overreach.&nbsp;</p>
																										                																		<p>Learn more about your ad choices. Visit <a href="https://megaphone.fm/adchoices">megaphone.fm/adchoices</a>
         
</p>
													                					                        	                    																						<p>
            
<a href="https://clark.com/podcasts/5-8-19-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-easier-to-work-13/">Watch the video</a>
         
</p>
													                																		<div class="syndication_link">
            
<p>
               
<a href="https://clark.com/podcasts/5-8-19-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-easier-to-work-13/?utm_campaign=cmg&amp;utm_medium=rss&amp;utm_source=REFERER">This article was originally published on Clark.com</a>
            
</p>
													                																		
            
<p>The post <a href="https://clark.com/podcasts/5-8-19-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-easier-to-work-13/" rel="nofollow">5.8.19 New insane debt collection rules; Paypal &amp; Venmo scams proliferate; One state is making it easier to work</a> appeared first on <a href="https://clark.com" rel="nofollow">Clark Howard</a>.</p>
													                																		
            
<p></p>
													                																		
         
</div></p>
													                							
											<p class="copyright">Clark.com</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-948023532').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	



































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_b2wHDoSMGJkw_" >
		<span id="p_56_INSTANCE_b2wHDoSMGJkw"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_MOD-TRENDING_STORY_1.0">
        






   


















































   



















































































        
































		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-120780" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/missing-texas-girl-maleah-davis-had-been-removed-from-home-amid-abuse-allegations-officials-say/947146826?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/05/06/Missing_4_Year_Old_Girl_Allegedly_Kidnap_0_15215392_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Car connected to Maleah Davis' disappearance found; search for 4-year-old continues"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/missing-texas-girl-maleah-davis-had-been-removed-from-home-amid-abuse-allegations-officials-say/947146826?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Car connected to Maleah Davis' disappearance found; search for 4-year-old continues</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/9-year-old-boy-accused-of-killing-adoptive-mother/947917346?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/05/09/Michigan_Mother_Reportedly_Shot_and_Kill_0_15250134_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="9-year-old boy accused of killing adoptive mother"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/9-year-old-boy-accused-of-killing-adoptive-mother/947917346?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">9-year-old boy accused of killing adoptive mother</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/teacher-diagnosed-with-breast-cancer-told-to-pay-for-substitute-while-on-medical-leave/947887569?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/05/09/Teacher_Told_to_Pay_for_Substitute_While_0_15249591_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Teacher diagnosed with breast cancer told to pay for substitute while on medical leave"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/teacher-diagnosed-with-breast-cancer-told-to-pay-for-substitute-while-on-medical-leave/947887569?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Teacher diagnosed with breast cancer told to pay for substitute while on medical leave</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/school-bus-driver-grabs-student-before-he-could-be-hit-by-illegally-passing-car/947857175?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/05/09/WATCH__School_Bus_Driver_Grabs_Student_B_0_15248801_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="School bus driver grabs student before he could be hit by illegally passing car"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/school-bus-driver-grabs-student-before-he-could-be-hit-by-illegally-passing-car/947857175?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">School bus driver grabs student before he could be hit by illegally passing car</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
																
			
										
				
    
    
                                
                                
                                   
        

                                                                                                                                
    												
				                            							
			
	<li class="slide">
		<a href="/news/breaking-news/at-least-2-injured-in-colorado-school-shooting-authorities-say/947313771?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Suspects in deadly Colorado school shooting make court appearances"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/breaking-news/at-least-2-injured-in-colorado-school-shooting-authorities-say/947313771?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Suspects in deadly Colorado school shooting make court appearances</a></h4>
		</div>
		<span class="slide-number">5th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-120780';
		
		var carouselTrendingStories = $('#carousel-trending-stories-120780');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248250_1.0">
        






   


















































   



















































































        


































 <div id='m7248250' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M-HOME-GPT-AD-RP01__300X250_1.0">
        






   


















































   



















































































        






























     


        
        
                        
        
        
        
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":true,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248266_1.0">
        






   


















































   



















































































        

































   


















































   



















































































        








































																																																																																								














 <div id='m7248266' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list hidden">
			                
    		                		    		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
		
	
    
                            
                
                
                                            
    	
																				
    			    	    		
							            
                                    
                
    
        
        
                    
            
    
                                                                                                                    
                
            
        
        
        
                    
                
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","lazyLoad":"scroll","isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"podcasts, clark","pageUrl":"https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532","pgType":"story","anvatoplayer":"false","pgId": "948023532"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_1')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "948023532" );
    </script>
            					   
	 		
                                	
	
            
                        
    
			
			
			    
		
	
																																		
			
														
		
    <li data-story-id="1" data-article-id="948023532" data-article-keywords="podcasts, clark" data-page-url="/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=948023532&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=bbb%2Fclark_howard%2Fclark_your_life%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1557439042936&_refresharticle_WAR_epwcmportlet_mainStoryCategory=bbb%2Fclark_howard%2Fclark_your_life&_refresharticle_WAR_epwcmportlet_prevArticleId=948023532&_refresharticle_WAR_epwcmportlet_prevArticleTopics=podcasts%2C+clark" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=948023537&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1557439042936" class=" active "><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox13memphis.com%2Fbbb%2Fclark-howard%2Fclark-your-life%2F5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11%2F948023532">
	<input type="hidden" class="og-description" value="">
	<input type="hidden" class="og-url" value="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532">
	<input type="hidden" class="og-image" value="">
	<input type="hidden" class="og-title" value="5.8.19 New insane debt collection rules; Paypal &amp; Venmo scams proliferate; One state is making it easier to work ">

	<input type="hidden" class="twitter-title" value="5.8.19 New insane debt collection rules; Paypal &amp; Venmo scams proliferate; One state is making it easier to work">
	<input type="hidden" class="twitter-description" value="">
	<input type="hidden" class="twitter-url" value="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532">
	<input type="hidden" class="twitter-image" value="">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="5.8.19 New insane debt collection rules; Paypal &amp; Venmo scams proliferate; One state is making it  | FOX13">
	
	<input type="hidden" class="story-keywords" value="Podcasts,clark">
	
	<input type="hidden" class="story-description" value="">
	
	<input type="hidden" class="article-section" value="Clark Your Life">
	<input type="hidden" class="article-tag" value="podcasts, clark">
	<input type="hidden" class="article-published-time" value="2019-05-08T21:13:41+0000">
	<input type="hidden" class="article-modified-time" value="2019-05-08T21:13:41+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Clark Howard">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="BBB">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="Clark Your Life">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - 5.8.19 New insane debt collection rules; Paypal &amp; Venmo scams proliferate; One state is making it  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="">
	<input type="hidden" class="ddo-contentData-contentByline" value="">
	<input type="hidden" class="ddo-contentData-contentID" value="948023532">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="whbq-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2019-05-08 21:13:41">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Podcasts,clark">
	<input type="hidden" class="ddo-contentData-contentVendor" value="Clark Howard Latest and Evergreen (Methode)">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="5.8.19 New insane debt collection rules; Paypal &amp; Venmo scams proliferate; One state is making it ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/5819-new-insane-debt-collection-rules-paypal-venmo-scams-proliferate-one-state-is-making-it-11/948023532">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>5.8.19 New insane debt collection rules; Paypal & Venmo scams&hellip;</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_tV6uRHnRj2Sg_" >
		<span id="p_56_INSTANCE_tV6uRHnRj2Sg"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_484154873_1.0">
        






   


















































   



















































































        






























     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_KcJJyUtKW5Rz_" >
		<span id="p_56_INSTANCE_KcJJyUtKW5Rz"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_FOOTER_1.0">
        






   


















































   



















































































        






























     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>





    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>

    
			<!-- begin: FOOTER -->
		            <footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/usworldnews" target="_top">National/World</a></li><li><a href="/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX13 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/fox13-weather-app" target="_top">Download the FOX13 Weather App</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus" target="_top">About FOX13</a></li><li><a href="/whats-on-fox13" target="_top">What&#39;s on FOX13</a></li><li><a href="https://www.fox13memphis.com/station/about-us/whbq-is-an-equal-opportunity-employer/509923234" target="_blank">FCC EEO Information</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv" target="_blank">FOX13 Public File</a></li><li></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2019&nbsp;<a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p><p>By using this website, you accept the terms of our<a href="http://www.fox13memphis.com/station/about-us/terms-of-service/10635257" target="_top"> Visitor Agreement</a> and <a href="/station/about-us/privacy-policy/10635288" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p><p>This station is part of Cox Media Group Television.</p><p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>
<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	
































































































<!-- omniture scripts -->


	



























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.fox13memphis.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1556125225000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>










	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
			<script>
		setTimeout(function(){
            function loadPubExchangeContent() {
                var e = document.createElement('script');
				e.innerHTML = '(function(w, d, s, id) { w.PUBX=w.PUBX ||\n{pub: \"fox13_memphis\", discover: false, lazy: true}\n; var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = \"\/\/main.pubexchange.com\/loader.min.js\"; pjs.parentNode.insertBefore(js, pjs); }(window, document, \"script\", \"pubexchange-jssdk\"));\n';
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadPubExchangeContent :
                function() {
                    oldonload();
                    loadPubExchangeContent();
                };
	    }, 0);
	</script>
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

