

















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

	


		


<head>
		<script src="https://media.myfoxmemphiscom.cmgdigital.com/theme/new_relic_code/browser-monitoring-fox13memphis.js" type="text/javascript"></script>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<title>Money and marriage: A prenuptial financial discussion checklist  | FOX13</title>
		<meta content="text/html; charset=UTF-8" http-equiv="content-type" />



























































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Before you walk down the aisle, are you willing to have a frank discussion about money and marriage with your potential spouse?" lang="en-US" />
	



	
	
		<meta name="keywords" content="Money &amp; Credit,Marriage,Money,clark" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Money and marriage: A prenuptial financial discussion checklist "/><meta property="og:description" content="Before you walk down the aisle, are you willing to have a frank discussion about money and marriage with your potential spouse?"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785"/><meta property="og:image"  content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/03/25/Marriage-money-talk_14840173_ver1.0_640_360.png"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHBQ"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Clark Your Life"/><meta property="article:tag"  content="money & credit, marriage, money, clark"/><meta property="article:published_time"  content="2019-03-25T20:24:31+00:00"/><meta property="article:modified_time"  content="2019-03-25T20:24:31+00:00"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190325 20:24:31"/><Attribute name="edate" value="1553545471000"/><Attribute name="edateformat" value="20190325 20:24:31"/><Attribute name="sdate" value="1553545471000"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600009"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Clark Your Life"/></DataObject><DataObject type="Story"><Attribute name="Byline" value="Theo Thimou"/><Attribute name="Headline" value="Money and marriage: A prenuptial financial discussion checklist "/><Attribute name="Keywords" value="Money & Credit,Marriage,Money,clark"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190325 20:24:31"/><Attribute name="PubDate" value="20190325 20:24:31"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="14840173"/><Attribute name="Credit" value="Custom"/><Attribute name="CompID" value="934031750"/><Attribute name="URL" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/03/25/Marriage-money-talk_14840173_ver1.0_160_90.png"/><Attribute name="Title" value="Marriage-money-talk_20190325202941003"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools -->
	<link href="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785" rel="canonical" />
    <link href="https://www.fox13memphis.com/amp/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785" rel="amphtml" />
    <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1553201612000" rel="stylesheet" type="text/css" />
<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1553201490000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1553201490000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1552755329000" rel="stylesheet" type="text/css" />

<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.3.0.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=5.3.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = true;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_kKZ5izlPR6Or','56_INSTANCE_3nOfX6PD4sOJ','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_b2wHDoSMGJkw','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_8kUoAf7TavUm','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_tV6uRHnRj2Sg','56_INSTANCE_KcJJyUtKW5Rz'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Remain the same as old one -->
	<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHBQ';
				},
				getParentGroupName: function(){
					return 'WHBQ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=5.3.0.0" type="text/javascript"></script>
			<!-- COX UI Framework Hook -->
<script type="text/javascript">
	window.EP = window['EP'] || {};
	
	// ANVATO OVERRIDES
	EP.Anvato = EP['Anvato'] || {};
	// control for pre-roll volume, used in anvato-viewport-util.js
	EP.Anvato.anvatoPreRollVolume = 0.5;
</script>
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=5.3.0.0" type="text/javascript"></script>
<!-- start: Urban Airship  -->
<script type="text/javascript">
					!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(t){return h=t,void i(p,t)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
					}function o(n,t){return h?(d(t,h),l):f?(d(n,f),l):(n&&s.push(n),t&&p.push(t),l)}function a(n){return o(!1,n)}function d(t,c){
					n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");
					v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
						'UA', // This value can be changed to use a custom variable name.
						{
							appKey: '_G8mLUiUQ0ehqfEd9_moYw',
							vapidPublicKey: 'BKUhda_KRaE7HriaR0eRseABuMas9SZ95AFrUMkP3vVgbn23JxXP7NsMzHmElXQ4al70me1tFa04rLfcwn6noFs=',
							token: 'MTpfRzhtTFVpVVEwZWhxZkVkOV9tb1l3OlkyRWs2elo2Qm8yaWNURFZLUXVyQlRZU29MTXdiNjVwWTQ5c05hYWxvTWs',
							workerUrl: '/push-worker-whbq-min.js'
						})
					</script>
					<script type="text/javascript">
					(function($){
						UA.then(function(sdk) {
							$('html')
								.toggleClass('sw-ua-supported', sdk.isSupported)
								.toggleClass('sw-ua-canRegister', sdk.canRegister)
								.toggleClass('sw-ua-isRegistered', !!sdk.channel);
						});
					})(jQuery);
					</script>
				<!-- end: Urban Airship - client:whbq, env:prod, ua:Configured. --><script type="text/javascript">
	var viewStoryUrl = "/group/whbq/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whbq-staging/-/";
	var viewGalleryUrl = "/group/whbq/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7247140;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7247143";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7247140";
	};
</script>

<script type="text/javascript">
        (function(){
            EP = EP || {};
            var adConfig = {
                pageUrl :'https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785',
                pageType : 'story',
                pageKeywords : 'money  credit,marriage,money,clark',
                articleId : '934031785',
                prebidTimeout : 1500,
                adUnitSubName : '/bbb/clark_howard/clark_your_life'
            }
            EP.AdConfig = adConfig;
        })();
    </script>
<!-- end: TOP HEAD JS -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
        <link rel="shortcut icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/apple-touch-icon.png">
	
				<!-- Google Font for Urban Airship Banner -->
		<link href="https://fonts.googleapis.com/css?family=Roboto:500" rel="stylesheet">
		
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

    	
			
    
                        <!-- begin: LiftIgniter script -->
        <script type="text/javascript">
        (function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
        arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
        e.src=p+'?ts='+(+new Date()/3600000|0);
        r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/3slll8nl1fojrs76.js','$p');

        (function () {

            var liTitle = "title";
                            liTitle = "h1[class='headline']";
            
            var customConfig = {
              inventory: {
                    collect: true,
                    features: [
                      {
                          name: "title",
                          selector: liTitle,
                          type: "text",
                          transform: function(value) {
                              return value.trim();
                          }
                      }
                    ]
                }
            };

            $p('init', '3slll8nl1fojrs76', {config: customConfig}); // REPLACE JAVASCRIPT_KEY
            $p('setRequestFields',['rank', 'thumbnail', 'title', 'url', 'type','published_time'])
            $p('send', 'pageview');
        })();

        </script>
        <!-- end: LiftIgniter script -->
        
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'https://www.fox13memphis.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6102&t=1552755329000',
						requires : []
					}
				}
			});
			
			
			//Add support for older jQuery
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
			 		<!-- Google GPT AD Start -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			 var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<!-- Google GPT AD End -->
		
    <!-- begin Amazon APS script -->
            <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        apstag.init({
            pubID: '3185',
            adServer: 'googletag'
        });
    </script>
        <!-- end Amazon APS script -->

	<!-- begin: taboola head basic code -->
																
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
    <!-- Begin CMAnvato Configurations -->
    <script>
    //-- DFP Video Ads
window.cmg['adconf'] = {
    targeting: {
        "categories": ['Clark Your Life'],
        "kw": ['Money & Credit', 'Marriage', 'Money', 'clark'],
        "obj_id": "934031785",
        "obj_type": "story",
        "owner_id": "[[OWNER_ID]]",
        "sky": "Broken Clouds",
        "tag": ['Money & Credit', 'Marriage', 'Money', 'clark'],
        "temp_range": EP.Utils.AdUtils.getRange("60"),
        "topics": ['Money & Credit', 'Marriage', 'Money', 'clark'],
        "weather": ""
    }
}
    </script>
    <!-- End CMAnvato Configurations -->

	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    
	<!--End anvato DTM init -->
	<!-- Begin meta tags -->
		






   


















































   



















































































        




































   










													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="934031785">
				
													
								
														
							<meta name="author" content="EndPlay">
						
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="Money and marriage: A prenuptial financial discussion checklist">
													
							<meta property="og:image:altText" content="Marriage-money-talk_20190325202941003">
			<meta property="og:image:title" content="Marriage-money-talk_20190325202941003">
			<meta property="og:image:description" content="Before you walk down the aisle, are you willing to have a frank discussion about money and marriage with your potential spouse?">
								<!-- Core Meta and Head Tags: End -->
									
										
					
						
												
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Money and marriage: A prenuptial financial discussion checklist ">
			<meta name="twitter:site" content="@FOX13Memphis">
			<meta name="twitter:description" content="Before you walk down the aisle, are you willing to have a frank discussion about money and marriage with your potential spouse?">
			<meta name="twitter:url" content="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785">
			<meta name="twitter:image" content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/03/25/Marriage-money-talk_14840173_ver1.0_1280_720.png">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
						
		
				
	<!-- End meta tags -->

	<!-- Load Livefyre js -->
				<script src="//cdn.livefyre.com/Livefyre.js"></script>
		<!--End Member Center SDK -->
	
	<!--Begin Member Center SDK -->
				<script src="https://membercenter.fox13memphis.com/sdk.js"></script>
		<!--End Member Center SDK -->
	
    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="53650881876" />
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			






   


















































   



















































































        






































                                          
                      
   
             
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785",
   pageSiteSection: "BBB",
   pageCategory: "Clark Howard",
   pageSubCategory: "Clark Your Life",
   pageContentType: "article",
   pageTitle: "WHBQ - Money and marriage: A prenuptial financial discussion checklist  - Story",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox13memphis.com",
   siteMetro: "tn: memphis",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"whbq-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "Money & Credit,Marriage,Money,clark", 
   contentByline: "Theo Thimou",
   contentOriginatingSite: "whbq-tv",
   contentID: "934031785",
   contentVendor: "Clark Howard Latest and Evergreen (Methode)",
   contentPublishDate: "2019-03-25 20:24:31",
   blogName: "",
   galleryName:"",
   authorName: "Theo Thimou",
   pageNameStr: "Money and marriage: A prenuptial financial discussion checklist",
   pageUrlStr: "https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox13memphis' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    	
    	
	        
                    
            
<body class="story skin memphis-whbq controls-visible signed-out public-page organization-site   content-landing ">

<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->









































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
            	            	            <!-- begin: URBAN AIRSHIP BANNER -->
				<div class="ui-ua-banner">
				    <div class="row-container">
				        <span class="message">Would you like to receive news alerts from WHBQ?</span>
				        <div class="controls">
				            <button class="ui-btn confirm">Yes</button>
				            <button class="ui-btn decline">Not Now</button>
				        </div>
				    </div>
				</div>
				<!-- end: URBAN AIRSHIP BANNER -->
						                            






   


















































   



















































































        

































   


















































   



















































































        
































        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_40649">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div>
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
        	
    <li articleId="934042120"><a href="http://www.fox13memphis.com/video/hot-video/florida-couple-charged-with-child-neglect-after-leaving-daughter-at-park-for-14-hours_20190325210424/934042120?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida Couple Charged with Child Neglect After Leaving Daughter at Park For 14 Hours <i class="ep-icon-play"></i></h4>
        <time timestamp="1553547867435"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934042840"><a href="http://www.fox13memphis.com/news/marijuana-er-visits-climb-in-denver-hospital-study/934042840?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Marijuana ER visits climb in Denver hospital study <i class=""></i></h4>
        <time timestamp="1553547808000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933811268"><a href="http://www.fox13memphis.com/news/longawaited-video-service-expected-from-apple-on-monday/933811268?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Apple is jumping belatedly into the streaming TV business <i class=""></i></h4>
        <time timestamp="1553547580000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934023459"><a href="http://www.fox13memphis.com/news/trump-hosts-stanley-cup-champion-capitals-at-white-house/934023459?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump hosts Stanley Cup champion Capitals at White House <i class=""></i></h4>
        <time timestamp="1553547477000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933945675"><a href="http://www.fox13memphis.com/news/parkland-community-worried-after-2-survivors-suicides/933945675?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Linked by pain: 2 school massacre survivors, dad kill selves <i class=""></i></h4>
        <time timestamp="1553547434000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933988576"><a href="http://www.fox13memphis.com/news/michael-avenatti-charged-with-extortion-and-wire-bank-fraud/933988576?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Avenatti charged with trying to extort millions from Nike <i class=""></i></h4>
        <time timestamp="1553547138000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933975799"><a href="http://www.fox13memphis.com/news/the-latest-apple-unveils-news-subscription-service/933975799?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Apple says its new services will respect privacy <i class=""></i></h4>
        <time timestamp="1553546996000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933787564"><a href="http://www.fox13memphis.com/news/bingo-and-bongs-more-seniors-seek-pot-for-agerelated-aches/933787564?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>More aging Americans are using pot to soothe what ails them <i class=""></i></h4>
        <time timestamp="1553546909000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934039018"><a href="http://www.fox13memphis.com/news/booker-to-give-commencement-at-historically-black-university/934039018?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Booker to give commencement at historically black university <i class=""></i></h4>
        <time timestamp="1553546760000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934036532"><a href="http://www.fox13memphis.com/news/tennessee/column-nascar-schedule-may-not-be-the-overhaul-fans-sought/934036532?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Column: NASCAR schedule may not be the overhaul fans sought <i class=""></i></h4>
        <time timestamp="1553546722000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="934027321"><a href="http://www.fox13memphis.com/top-stories/mpd-looking-to-hire-more-hispanic-officers-to-gain-trust-in-the-community/934027321?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>MPD looking to hire more Hispanic officers to gain trust in the community <i class=""></i></h4>
        <time timestamp="1553546373556"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934031198"><a href="http://www.fox13memphis.com/news/teen-andreescu-retires-from-4thround-match-at-miami-open/934031198?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Teen Andreescu retires from 4th-round match at Miami Open <i class=""></i></h4>
        <time timestamp="1553546175000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933821279"><a href="http://www.fox13memphis.com/news/us-experts-revisit-breast-implant-safety-after-new-concerns/933821279?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US experts weigh breast implant safety amid new concerns <i class=""></i></h4>
        <time timestamp="1553546039000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933954792"><a href="http://www.fox13memphis.com/news/the-latest-israel-responding-forcefully-to-rocket-attack/933954792?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: UN views annexation of the Golan 'null and void' <i class=""></i></h4>
        <time timestamp="1553545908000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934023183"><a href="http://www.fox13memphis.com/news/honoring-rivalries-packers-at-bears-to-open-2019-schedule/934023183?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Honoring rivalries: Packers at Bears to open 2019 schedule <i class=""></i></h4>
        <time timestamp="1553545687000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934031808"><a href="http://www.fox13memphis.com/news/tennessee/barnes-tennessee-look-for-another-signature-win-vs-purdue/934031808?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Barnes, Tennessee look for another signature win vs Purdue <i class=""></i></h4>
        <time timestamp="1553545630000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933789439"><a href="http://www.fox13memphis.com/news/democrats-demand-to-see-mueller-report-as-battle-shifts/933789439?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Dems demand full Mueller report; Trump says OK with him <i class=""></i></h4>
        <time timestamp="1553545625000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="934039657"><a href="http://www.fox13memphis.com/news/trending-now/first-wave-of-operation-varsity-blues-college-admissions-scandal-defendants-due-in-federal-court/934039657?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>First wave of Operation Varsity Blues college admissions scandal defendants due in federal court <i class="ep-icon-play"></i></h4>
        <time timestamp="1553545500000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934031785"><a href="http://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Money and marriage: A prenuptial financial discussion checklist  <i class=""></i></h4>
        <time timestamp="1553545471000"></time>
        <small class="source">Source: <span class="author">Clark Howard</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933946121"><a href="http://www.fox13memphis.com/news/new-jersey-orders-cleanup-of-clothing-cookware-chemicals/933946121?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New Jersey orders cleanup of clothing, cookware chemicals <i class=""></i></h4>
        <time timestamp="1553545251000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="934006173"><a href="http://www.fox13memphis.com/news/kansas-new-democratic-governor-vetoes-gop-tax-relief-bill/934006173?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Kansas' new Democratic governor vetoes GOP tax relief bill <i class=""></i></h4>
        <time timestamp="1553545042000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933993995"><a href="http://www.fox13memphis.com/news/rep-jose-serrano-to-retire-at-terms-end-cites-parkinsons/933993995?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rep. Jose Serrano to retire at term's end, cites Parkinson's <i class=""></i></h4>
        <time timestamp="1553544716000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="934033512"><a href="http://www.fox13memphis.com/video/hot-video/alabama-substitute-teacher-arrested-after-gun-reportedly-discharges-in-pocket_20190325201013/934033512?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Alabama Substitute Teacher Arrested after Gun Reportedly Discharges in Pocket <i class="ep-icon-play"></i></h4>
        <time timestamp="1553544616623"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933797326"><a href="http://www.fox13memphis.com/news/israel-says-gaza-rocket-strikes-home-in-central-israel/933797326?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Israel hits targets across Gaza after rocket attack <i class=""></i></h4>
        <time timestamp="1553544605000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933973952"><a href="http://www.fox13memphis.com/news/new-mexico-democrat-tom-udall-wont-seek-senate-reelection/933973952?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New Mexico Democrat Tom Udall won't seek Senate re-election <i class=""></i></h4>
        <time timestamp="1553544548000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934038429"><a href="http://www.fox13memphis.com/news/the-latest-us-setting-up-expert-panel-to-review-faa-boeing/934038429?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: US setting up expert panel to review FAA, Boeing <i class=""></i></h4>
        <time timestamp="1553544480000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933838635"><a href="http://www.fox13memphis.com/news/pope-travels-to-loreto-shrine-to-sign-youth-document/933838635?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Pope travels to Loreto shrine to sign youth document <i class=""></i></h4>
        <time timestamp="1553544034000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933793800"><a href="http://www.fox13memphis.com/news/justice-sought-for-4-dutch-journalists-killed-in-el-salvador/933793800?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New push for justice after 4 Dutch journalists slain in 1982 <i class=""></i></h4>
        <time timestamp="1553543978000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934022816"><a href="http://www.fox13memphis.com/news/vatican-china-negotiator-reveals-decadeslong-path-to-deal/934022816?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Vatican China negotiator reveals decades-long path to deal <i class=""></i></h4>
        <time timestamp="1553543641000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933808267"><a href="http://www.fox13memphis.com/news/the-latest-israeli-pm-to-cut-short-us-visit-after-attack/933808267?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Gaza militants fire rockets at Israel <i class=""></i></h4>
        <time timestamp="1553542945000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="934020877"><a href="http://www.fox13memphis.com/video/hot-video/police-man-posed-as-instagram-celebrity-spent-800-on-uber-to-bring-teen-girl-to-home_20190325194209/934020877?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police - Man Posed as Instagram Celebrity, Spent $800 on Uber To Bring Teen Girl to Home <i class="ep-icon-play"></i></h4>
        <time timestamp="1553542934411"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934026161"><a href="http://www.fox13memphis.com/news/alanis-morissette-announces-pregnancy-in-instagram-photo/934026161?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Alanis Morissette announces pregnancy in Instagram photo <i class=""></i></h4>
        <time timestamp="1553542917000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934008301"><a href="http://www.fox13memphis.com/news/the-latest-china-signs-deal-to-buy-300-airbus-planes/934008301?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Macron praises ties between France, China <i class=""></i></h4>
        <time timestamp="1553542635000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934016468"><a href="http://www.fox13memphis.com/news/oklahoma-supreme-court-rejects-request-to-delay-opioid-trial/934016468?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Oklahoma Supreme Court rejects request to delay opioid trial <i class=""></i></h4>
        <time timestamp="1553542455000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934019883"><a href="http://www.fox13memphis.com/news/in-datadriven-age-honor-of-opening-day-start-still-big/934019883?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>In data-driven age, 'honor' of opening day start still big <i class=""></i></h4>
        <time timestamp="1553542387000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934017603"><a href="http://www.fox13memphis.com/news/trending-now/florida-parents-charged-with-child-neglect-after-leaving-daughter-at-park-for-14-hours/934017603?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida parents charged with child neglect after leaving daughter at park for 14 hours <i class=""></i></h4>
        <time timestamp="1553542007000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933900047"><a href="http://www.fox13memphis.com/news/mueller-report-reprieve-becomes-trumps-reelection-weapon/933900047?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mueller report reprieve becomes Trump's re-election weapon <i class=""></i></h4>
        <time timestamp="1553541971000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933903899"><a href="http://www.fox13memphis.com/news/us-stocks-open-lower-on-concerns-over-global-growth/933903899?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Stocks edge lower, on track to extend last week's losses <i class=""></i></h4>
        <time timestamp="1553541564000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="934012816"><a href="http://www.fox13memphis.com/video/hot-video/police-texas-woman-fatally-attacked-by-own-pit-bulls-outside-animal-hospital_20190325191907/934012816?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Texas Woman Fatally Attacked by Own Pit Bulls Outside Animal Hospital <i class="ep-icon-play"></i></h4>
        <time timestamp="1553541551360"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934014253"><a href="http://www.fox13memphis.com/news/trending-now/new-mlb-season-brings-new-ballpark-foods/934014253?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New MLB season brings new ballpark foods <i class=""></i></h4>
        <time timestamp="1553541530000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="933884927"><a href="http://www.fox13memphis.com/news/syrian-group-wants-international-tribunal-for-is-detainees/933884927?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Syrian group wants international tribunal for IS detainees <i class=""></i></h4>
        <time timestamp="1553541159000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933887244"><a href="http://www.fox13memphis.com/news/israeli-leader-to-leave-us-early-because-of-gaza-attack/933887244?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump signs declaration reversing US policy on Golan Heights <i class=""></i></h4>
        <time timestamp="1553541101000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933455035"><a href="http://www.fox13memphis.com/news/brazilian-miner-vale-says-dam-in-danger-of-collapse/933455035?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Correction: Brazil-Dam Collapse story <i class=""></i></h4>
        <time timestamp="1553540553000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934006419"><a href="http://www.fox13memphis.com/news/the-latest-departing-senator-warns-against-unauthorized-war/934006419?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Departing senator warns against unauthorized war <i class=""></i></h4>
        <time timestamp="1553540517000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933812183"><a href="http://www.fox13memphis.com/news/russian-lawmaker-cheers-findings-of-muellers-report/933812183?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Russia savors Mueller's report but expects tensions to stay <i class=""></i></h4>
        <time timestamp="1553540508000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933883843"><a href="http://www.fox13memphis.com/news/ethiopian-airlines-ceo-says-pilots-got-correct-training/933883843?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ethiopian Airlines says pilots got appropriate training <i class=""></i></h4>
        <time timestamp="1553540497000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934009116"><a href="http://www.fox13memphis.com/top-stories/new-arena-in-north-mississippi-plans-to-boost-economy/934009116?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New arena in north Mississippi plans to boost economy <i class=""></i></h4>
        <time timestamp="1553540375434"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933914129"><a href="http://www.fox13memphis.com/news/new-jersey-comes-down-to-wire-on-legalizing-recreational-pot/933914129?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New Jersey Senate postpones vote on legal recreational pot <i class=""></i></h4>
        <time timestamp="1553540294000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933984354"><a href="http://www.fox13memphis.com/news/family-members-celebrate-birthday-of-late-queen-of-soul/933984354?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Family members celebrate birthday of late 'Queen of Soul' <i class=""></i></h4>
        <time timestamp="1553540259000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933799092"><a href="http://www.fox13memphis.com/news/utah-family-suffers-extreme-stalking-through-service-calls/933799092?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>An 'extreme stalker' has a Utah family's home under siege <i class=""></i></h4>
        <time timestamp="1553540256000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="933639555"><a href="http://www.fox13memphis.com/news/ship-channel-closed-draining-of-leaking-gas-tank-continues/933639555?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Correction: Petrochemical Fire-Texas story <i class=""></i></h4>
        <time timestamp="1553539953000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933913012"><a href="http://www.fox13memphis.com/news/chinese-leader-xi-in-france-to-sign-multibillion-deals/933913012?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Chinese leader visits France, giant Airbus deal announced <i class=""></i></h4>
        <time timestamp="1553539858000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933952489"><a href="http://www.fox13memphis.com/news/settlement-reached-in-lawsuits-over-xarelto-blood-thinner/933952489?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Settlement reached in lawsuits over Xarelto blood thinner <i class=""></i></h4>
        <time timestamp="1553539732000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="933968413"><a href="http://www.fox13memphis.com/news/trending-now/attorney-michael-avenatti-charged-with-extortion/933968413?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Feds charge Michael Avenatti with trying to extort Nike, bank and wire fraud <i class="ep-icon-play"></i></h4>
        <time timestamp="1553539233912"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934019286"><a href="http://www.fox13memphis.com/news/familiar-look-top-seeds-dominate-spots-for-ncaa-sweet-16/934019286?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Familiar look: Top seeds dominate spots for NCAA Sweet 16 <i class=""></i></h4>
        <time timestamp="1553538283000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933823824"><a href="http://www.fox13memphis.com/news/uk-leader-meets-cabinet-as-she-fights-to-stay-in-power/933823824?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>UK's May: Parliament support too low for 3rd Brexit vote <i class=""></i></h4>
        <time timestamp="1553538247000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933879570"><a href="http://www.fox13memphis.com/news/norway-opens-probe-into-why-cruise-ship-ventured-into-storm/933879570?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Norway opens probe into why cruise ship ventured into storm <i class=""></i></h4>
        <time timestamp="1553538170000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933994766"><a href="http://www.fox13memphis.com/news/weld-still-thinking-of-challenging-trump-postmueller-report/933994766?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Weld still thinking of challenging Trump post-Mueller report <i class=""></i></h4>
        <time timestamp="1553537653000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933818773"><a href="http://www.fox13memphis.com/news/us-military-to-provide-support-to-mozambique-for-cyclone/933818773?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>UN makes urgent appeal to help victims of Mozambique cyclone <i class=""></i></h4>
        <time timestamp="1553537478000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="934019690"><a href="http://www.fox13memphis.com/news/big-12-a-bust-with-early-ncaa-tournament-flameouts/934019690?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Big 12 a bust with early NCAA Tournament flameouts <i class=""></i></h4>
        <time timestamp="1553537195000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="933944787"><a href="http://www.fox13memphis.com/news/the-latest-graham-warns-trump-not-to-pardon-those-convicted/933944787?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Graham says McCain didn't deserve Trump's tweets <i class=""></i></h4>
        <time timestamp="1553536911000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933988451"><a href="http://www.fox13memphis.com/top-stories/homicide-investigation-underway-after-argument-in-parkway-village/933988451?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Homicide investigation underway after argument in Parkway Village <i class=""></i></h4>
        <time timestamp="1553536206295"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="934002717"><a href="http://www.fox13memphis.com/video/hot-video/enterprise-rent-a-car-employee-allegedly-spiked-co-workers-drinks-with-lsd_20190325174947/934002717?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Enterprise Rent-A-Car Employee Allegedly Spiked Co-Workers' Drinks with LSD <i class="ep-icon-play"></i></h4>
        <time timestamp="1553536191554"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933988336"><a href="http://www.fox13memphis.com/news/trending-now/woman-attacked-killed-by-own-pit-bull-dogs-outside-animal-hospital/933988336?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Woman attacked, killed by own pit bull dogs outside animal hospital <i class=""></i></h4>
        <time timestamp="1553535857000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933989317"><a href="http://www.fox13memphis.com/news/trending-now/baby-dies-after-home-circumcision-parents-under-investigation/933989317?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Baby dies after home circumcision, parents under investigation <i class=""></i></h4>
        <time timestamp="1553535747000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933985712"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-midday-game-984/933985712?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Midday' game <i class=""></i></h4>
        <time timestamp="1553535606000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933985726"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-midday-game-985/933985726?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Midday' game <i class=""></i></h4>
        <time timestamp="1553535605000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933830445"><a href="http://www.fox13memphis.com/news/perilous-times-for-mozambican-children-impacted-by-cyclone/933830445?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'It will get worse': Perilous times for kids hit by cyclone <i class=""></i></h4>
        <time timestamp="1553535438000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933981293"><a href="http://www.fox13memphis.com/news/hamas-has-developed-a-vast-arsenal-in-blockaded-gaza/933981293?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hamas has developed a vast arsenal in blockaded Gaza <i class=""></i></h4>
        <time timestamp="1553535362000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="933978882"><a href="http://www.fox13memphis.com/video/hot-video/michael-avenatti-arrested-charged-with-extortion_20190325172703/933978882?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Michael Avenatti Arrested, Charged with Extortion <i class="ep-icon-play"></i></h4>
        <time timestamp="1553534827571"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="933977773"><a href="http://www.fox13memphis.com/news/slower-manufacturing-likely-drag-on-small-business-optimism/933977773?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Slower manufacturing likely drag on small business optimism <i class=""></i></h4>
        <time timestamp="1553534655000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933980232"><a href="http://www.fox13memphis.com/news/german-police-man-hits-unrepentant-smoker-with-fence-picket/933980232?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>German police: Man hits unrepentant smoker with fence picket <i class=""></i></h4>
        <time timestamp="1553534644000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933976580"><a href="http://www.fox13memphis.com/news/tate-exhibition-looks-at-van-goghs-early-years-in-london/933976580?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tate exhibition looks at Van Gogh's early years in London <i class=""></i></h4>
        <time timestamp="1553534426000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933971116"><a href="http://www.fox13memphis.com/news/new-scrutiny-for-standardbearers-of-the-sky-after-2-crashes/933971116?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>5 questions Congress will have for Boeing, FAA this week <i class=""></i></h4>
        <time timestamp="1553534293000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933813854"><a href="http://www.fox13memphis.com/news/thai-election-results-delayed-antijunta-party-claims-win/933813854?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Thai parties jostle for power after 1st election since coup <i class=""></i></h4>
        <time timestamp="1553534288000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933963116"><a href="http://www.fox13memphis.com/news/tennessee/police-seek-man-om-shooting-outside-mississippi-banquet-hall/933963116?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police seek man in shooting outside Mississippi banquet hall <i class=""></i></h4>
        <time timestamp="1553533907000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="933970396"><a href="http://www.fox13memphis.com/video/hot-video/police-father-of-sandy-hook-school-shooting-victim-dies-of-apparent-suicide_20190325170952/933970396?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police - Father of Sandy Hook School Shooting Victim Dies of Apparent Suicide <i class="ep-icon-play"></i></h4>
        <time timestamp="1553533802405"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933971219"><a href="http://www.fox13memphis.com/news/in-killer-robots-debate-japan-shuns-fully-automated-arms/933971219?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>In 'Killer Robots' debate, Japan shuns fully automated arms <i class=""></i></h4>
        <time timestamp="1553533278000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933966468"><a href="http://www.fox13memphis.com/news/politics/republicans-vow-to-unpack-the-other-side-of-russia-probe/933966468?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Republicans vow to ‘unpack the other side' of Russia probe  <i class=""></i></h4>
        <time timestamp="1553533212000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933966383"><a href="http://www.fox13memphis.com/news/7-in-south-sudan-charged-with-sabotage-and-insurgency/933966383?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>7 in South Sudan charged with sabotage and insurgency <i class=""></i></h4>
        <time timestamp="1553533002000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="933964708"><a href="http://www.fox13memphis.com/news/tennessee/predators-assign-watson-to-ahl-on-longterm-injury-loan/933964708?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Predators assign Watson to AHL on long-term injury loan <i class=""></i></h4>
        <time timestamp="1553532827000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933972848"><a href="http://www.fox13memphis.com/news/trending-now/proposed-law-could-lower-bac-to-05-in-michigan/933972848?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Proposed law could lower BAC to .05 in Michigan <i class=""></i></h4>
        <time timestamp="1553532755000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933965503"><a href="http://www.fox13memphis.com/news/big-uturn-key-melting-greenland-glacier-is-growing-again/933965503?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Big U-turn:  Key melting Greenland glacier is growing again <i class=""></i></h4>
        <time timestamp="1553532732000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933963813"><a href="http://www.fox13memphis.com/news/hong-kong-businessman-gets-3-years-in-prison-for-bribery/933963813?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hong Kong businessman gets 3 years in prison for bribery <i class=""></i></h4>
        <time timestamp="1553532335000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933960322"><a href="http://www.fox13memphis.com/news/syria-says-trumps-recognition-of-israeli-sovereignty-over-golan-makes-washington-the-main/933960322?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Syria says Trump's recognition of Israeli sovereignty over Golan makes Washington 'the main ... <i class=""></i></h4>
        <time timestamp="1553531914000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933961103"><a href="http://www.fox13memphis.com/news/austrian-court-jails-woman-over-fatal-dog-attack-on-toddler/933961103?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Austrian court jails woman over fatal dog attack on toddler <i class=""></i></h4>
        <time timestamp="1553531840000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933960206"><a href="http://www.fox13memphis.com/news/trump-says-release-of-full-mueller-report-wouldnt-bother-me-at-all-says-decision-up-to-the/933960206?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump says release of full Mueller report 'wouldn't bother me at all,' says decision up to the ... <i class=""></i></h4>
        <time timestamp="1553531758000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933962837"><a href="http://www.fox13memphis.com/news/the-latest-ship-channel-could-stay-closed-several-more-days/933962837?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Ship channel could stay closed several more days <i class=""></i></h4>
        <time timestamp="1553531565000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933938120"><a href="http://www.fox13memphis.com/news/actor-michael-madsen-accused-of-driving-under-the-influence/933938120?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Actor Michael Madsen accused of driving under the influence <i class=""></i></h4>
        <time timestamp="1553531506000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933956655"><a href="http://www.fox13memphis.com/news/germany-stands-by-sexist-bike-helmet-campaign/933956655?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Germany stands by 'sexist' bike helmet campaign <i class=""></i></h4>
        <time timestamp="1553531405000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="933952371"><a href="http://www.fox13memphis.com/top-stories/suspect-in-custody-after-barricade-situation-inside-millington-hotel-room/933952371?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Suspect in custody after barricade situation inside Millington hotel room <i class=""></i></h4>
        <time timestamp="1553531289808"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933938740"><a href="http://www.fox13memphis.com/news/tennessee/luke-combs-ashley-mcbryde-lanco-win-acm-new-artists-awards/933938740?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Luke Combs, Ashley McBryde, LANCO win ACM new artists awards <i class=""></i></h4>
        <time timestamp="1553531085000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933950924"><a href="http://www.fox13memphis.com/top-stories/arkansas-house-destroyed-in-fire/933950924?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Arkansas house destroyed in fire <i class=""></i></h4>
        <time timestamp="1553531054054"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="933205803"><a href="http://www.fox13memphis.com/news/breaking-news/mueller-report-barr-on-pace-to-release-summary-to-congress-sunday-officials-say/933205803?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mueller report: Barr clears Trump on collusion, investigations continue <i class="ep-icon-play"></i></h4>
        <time timestamp="1553530751773"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933947865"><a href="http://www.fox13memphis.com/news/trump-signs-proclamation-formally-recognizing-israels-sovereignty-over-golan-heights-reversing/933947865?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump signs proclamation formally recognizing Israel's sovereignty over Golan Heights, reversing ... <i class=""></i></h4>
        <time timestamp="1553530560000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933947108"><a href="http://www.fox13memphis.com/news/trending-now/father-of-sandy-hook-school-shooting-victim-dies-of-suicide-police-say/933947108?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Father of Sandy Hook school shooting victim dies of apparent suicide, police say <i class=""></i></h4>
        <time timestamp="1553530464352"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933898124"><a href="http://www.fox13memphis.com/news/study-sex-torture-of-migrants-_-men-and-women-_-widespread/933898124?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Study: Sexual torture widespread for migrants seeking Europe <i class=""></i></h4>
        <time timestamp="1553530453000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933950595"><a href="http://www.fox13memphis.com/news/new-mexico-senator-tom-udall-will-not-seek-reelection-in-2020-opening-secure-democratic-seat-to/933950595?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New Mexico Senator Tom Udall will not seek re-election in 2020, opening secure Democratic seat to... <i class=""></i></h4>
        <time timestamp="1553530009000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="933942308"><a href="http://www.fox13memphis.com/video/hot-video/watch-woman-hit-with-sandwich-by-subway-manager-sues-restaurant_20190325155808/933942308?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Woman Hit with Sandwich by Subway Manager Sues Restaurant <i class="ep-icon-play"></i></h4>
        <time timestamp="1553529493015"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="933858720"><a href="http://www.fox13memphis.com/news/the-latest-eu-completes-preparations-for-nodeal-brexit/933858720?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: May won't support no-deal Brexit without House <i class=""></i></h4>
        <time timestamp="1553529066000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;">FOX13 Memphis</a></h1>
				<span class="live"><a href="https://www.fox13memphis.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">https://www.fox13memphis.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;" >FOX13 Memphis</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox13news.myfoxmemphis" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox13memphis/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX13Memphis" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:j_kd1jiirie';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									






   


















































   


















































































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'vb7mfj6jdma5u4bcjh8ycy4htnrq56up';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox13memphis.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://widget-cdn.rpxnow.com/load/login.cmgdigital.com';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your whbq profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        poster: "https://media.myfoxmemphiscom.cmgdigital.com/video/images/whbq-poster.jpg",
        autoplay: false,
        volume: 0,
        share: false,
        initialBitrate: 564, // or lower 
        autoBitrateSwitch: false, // disables auto bitrate switch
        trackTimePeriod: 10,
        accessKey: "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM",
        token: " ",
        mcp: "cox",
        profile: "cox",
        video: getParameterByName("v") || "adstk1Am9323dXjW",
        user: {
            geoZip: getParameterByName("gzip") // Use this only for testing
            // since user geoZip will be detected from IP address
        },
        revealBeacons: true,
        plugins: {
            heartbeat: {
                marketingCloudId: "146234B8527835E10A490D44@AdobeOrg",
                customTrackingServer: "coxnet.112.2o7.net",
                trackingServer: "coxnet.hb.omtrdc.net",
                jobId: "j2",
                account: "coxwhbqtv,coxglobal",
                publisherId: "coxnet",
                version: "1.5"
            },
            dfp: {
                clientSide: {
                    adTagUrl: "adTagUrlPlaceHolder"
                }
            },
            comscore: {
                clientId: 6035944
            }, 
            nielsen: {
                environment: "production",
                sfcode : "cert",
                apid : "T7D68B3C8-5F0F-474B-AC22-6F27F5CFF725",
                apn: "test-setup",
                nol_sdkDebug: "console",
                type: "dtvr",
                optOut: {location: "TL", sizeFactor:.3, margin: "20px", period: -1} // period set to -1 for testing
                // which means opt-out notification will appear every time nielsen is initialized (default is Infinity)
            }
        },
  
    };
    
    if (getParameterByName("vod") == 1) {
        delete anvp.pHeaderPlayer.config.accessKey;
        delete anvp.pHeaderPlayer.config.mcp;
        delete anvp.pHeaderPlayer.config.video;
        anvp.pHeaderPlayer.config.url = "http://www.nielseninternet.com/VOD/NielsenConsumer/prog_index.m3u8";
    }

    function getParameterByName(name, url) {
        name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
        var regexS = "[\\?&]" + name + "=([^&#]*)";
        var regex = new RegExp(regexS);
        var results = regex.exec(url || window.location.search);
        if (results == null)
            return null;
        else
            return decodeURIComponent(results[1].replace(/\+/g, " "));
    }
</script>
<script>EP.Anvato.anvatoPreRollVolume=null</script>




		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div id="pHeaderPlayer"></div>
            <script>
                window.anvp.pHeaderPlayer.config = $.extend(window.anvp.pHeaderPlayer.config, {adunit: '$!{VIDEO_PLAYER_DFP_AD_UNIT}/pre_roll',
"trackTimePeriod":10, "pInstance":"pHeaderPlayer", "height":"56.25%", "width":"100%"});
                AnvatoVideoPlayer.loadLivestreamByVideoId("", "pHeaderPlayer", window.anvp.pHeaderPlayer.config);
            </script>
        </div>
                                        <script type="text/javascript">
        (function(){
            var maximizeIcon = $('#ep-icon-maximize-icon'),
                epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530,
                    height = 404,
                    leftPosition = window.screen.width - width,
                    topPosition = window.screen.height - height - ((window.screen.height -height) / 3);

                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
        
            };
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                cmanvato.pauseAll();
            };
        	AnvatoVideoPlayer.addListener("pHeaderPlayer", function (e) {
                switch (e.name) {
                    case "PLAYING_START": //-- first start
                        maximizeIcon.click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            
            });
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-103796" class="small dropdown">
		<span class="hidden layoutPlid">7249941</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-180612" class="dropdown">
		<span class="hidden layoutPlid">7249947</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather" title=Weather>
								
        






   


















































   

























































































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;radar">FOX13 Radar</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;videoforecast">Video Forecast</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;fox13-weather-app">FOX13 Weather App</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;schoolclosings">School Closings</a></li>
																				<li class=""><a target="_blank" href="http&#x3a;&#x2f;&#x2f;www&#x2e;accuweather&#x2e;com&#x2f;">Accuweather</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-192462" class="dropdown">
		<span class="hidden layoutPlid">7249989</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;clark-howard">Clark Howard</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;traffic">Traffic</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;video">Video</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;electionresults">Election results</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-139464" class="dropdown">
		<span class="hidden layoutPlid">8435464</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13investigates" >
							Investigates
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;news&#x2f;crime&#x2f;mostwanted">Crime/Most Wanted</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13investigates&#x2f;submittip">Submit a tip</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-134349" class="dropdown">
		<span class="hidden layoutPlid">749205505</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;seen-on-13" >
							Seen on 13
					</a>
			</li>
							
													
		    		<li id="nav-119693" class="dropdown">
		<span class="hidden layoutPlid">809610159</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;sportszone" >
							Sports Zone
					</a>
			</li>
							
													
		    					<li id="nav-124277" class="dropdown">
		<span class="hidden layoutPlid">7250361</span>
		<a  href="/live-news" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;live-news">Live News and Replay</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;live-breaking">Live Breaking News</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-114103" class="dropdown">
		<span class="hidden layoutPlid">8542011</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;contests" >
							Contests
					</a>
			</li>
							
													
		    		<li id="nav-140150" class="dropdown">
		<span class="hidden layoutPlid">8542005</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;whatsonfox13" >
							What&#039;s on FOX13
					</a>
			</li>
							
													
		    		<li id="nav-191367" class="dropdown">
		<span class="hidden layoutPlid">802883284</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;vote" >
							Vote
					</a>
			</li>
							
													
		    		<li id="nav-155944" class="dropdown">
		<span class="hidden layoutPlid">919068635</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;bbb" >
							BBB
					</a>
			</li>
							
													
		    		<li id="nav-155612" class="dropdown">
		<span class="hidden layoutPlid">550664167</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;family-focus" >
							Family Focus
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;resources&#x2f;490027366">Resources</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;partners&#x2f;490025617">Partners</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13-family&#x2f;speaker-request">Speaker Request</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13-family&#x2f;calendar-request">Calendar Request</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;initiatives&#x2f;490002692">Initiatives</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-189502" class="dropdown">
		<span class="hidden layoutPlid">850387693</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;opioids" >
							Opioid FAQ
					</a>
			</li>
							
													
		    		<li id="nav-120613" class="dropdown">
		<span class="hidden layoutPlid">7250265</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;get-social">Get Social</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus&#x2f;advertisewithfox13">Advertise with FOX13</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus&#x2f;contactus">Contact Us</a></li>
																				<li class=""><a target="_blank" href="https&#x3a;&#x2f;&#x2f;jobs&#x2e;coxmediagroup&#x2e;com&#x2f;search-jobs&#x2f;Memphis&#x25;2C&#x25;20TN&#x2f;1646&#x2f;4&#x2f;6252001-4662168-4657046-4641239&#x2f;35x14953&#x2f;-90x04898&#x2f;50&#x2f;2">Cox Careers</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;about-us&#x2f;newsletters-sign-up">Newsletters Sign Up</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-191069" class="dropdown">
		<span class="hidden layoutPlid">832864008</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;votesports" >
							VoteSports
					</a>
			</li>
							
													
		    		<li id="nav-140641" class="dropdown">
		<span class="hidden layoutPlid">537149237</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	
    <script type="text/javascript">
        (function () {
            EP = EP || {};
            EP.Utils = EP.Utils || {};
            if (typeof EP.Utils.WASP !== 'undefined') {
                
                EP.WeatherService = new EP.Utils.WASP('/wdt-portlet/restful/alert/web?site=/whbq');
            }
        })();
    </script>


	<div id="main" class="container" data-role="content"  >

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_kKZ5izlPR6Or_" >
		<span id="p_56_INSTANCE_kKZ5izlPR6Or"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_HEADER_1.0">
        






   


















































   



















































































        






























     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3nOfX6PD4sOJ_" >
		<span id="p_56_INSTANCE_3nOfX6PD4sOJ"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_10655744_1.0">
        






   


















































   



















































































        






























      


        
        
                                                                
        
        
            
            
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Broken Clouds","weather":"", "temp":"60"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			

































































		
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		






   


















































   



















































































        

































   


















































   



















































































        



































   


















































   



















































































        






































  


























		















































    	
	

  


<!-- begin: STORY -->
    <script>
    (function($, modId, storyArticleId){
        EP = EP || {};
        EP.Clients = EP.Clients || {};
        EP.Clients.CMG = EP.Clients.CMG || {};
        var CMG = EP.Clients.CMG;
        CMG.Util = CMG.Util || {};
        CMG.Util.story = CMG.Util.story || {};
        /* Waits for DOM manipulation to be complete */
        EP.Clients.CMG.Util.story[modId] = function(callback){
            var getMod = function(){
                return $('#'+modId);
            },
            mod = getMod(),
            ready = 'story-ready',
            checkForModReady = function( md ){
                if(!md.hasClass(ready)){
                    md.one(ready, callback);
                } else {
                    callback();
                }
            };
            if( mod.length ){
                checkForModReady(mod);
            } else {
                $(document).ready(function() {
                    checkForModReady(getMod());
                });
            }
        };
        
        /* Check for waiting inline ads. */
        var checkForWaitingAds = function(){
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            var adRenderCallbacks = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || null;
            if( adRenderCallbacks ){
                $.each(adRenderCallbacks, function(idx, inlineAdCallback){
                                                            inlineAdCallback( $('#'+modId) );
                });
            }
        };
        EP.Clients.CMG.Util.story[modId]( checkForWaitingAds );
    })( jQuery, "story_934031785_152410", "934031785" );
    </script>


    
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_934031785_152410">
		<header class="mod-header">
			<h1 class="headline">Money and marriage: A prenuptial financial discussion checklist </h1>
			                                                			            <p class="author">By: 
            			                                                                    Theo Thimou 
                                    			            </p>
									Updated: <time datetime="2019-03-25">Mar 25, 2019 - 3:24 PM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div>
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                                        <div id="carousel-mixed-media_934031785_175425" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }" data-sticky-video-enabled="false">
                <div class="loading-animation ir" data-bind="visible: loading" >Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  style="width:100%;">
                            <ul class="slides">
                                    
                                        
            
    
        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_934031750_197917">
                <span class="crop-photo photo" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/03/25/Marriage-money-talk_14840173_ver1.0_640_360.png');" data-src="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/03/25/Marriage-money-talk_14840173_ver1.0_640_360.png">
                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="">
                </span>
            </a>

            						                        	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_934031750_197917\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/03\/25\/Marriage-money-talk_14840173_ver1.0_640_360.png\'><figcaption><\/figcaption><small class=\'copyright\'><\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_934031750_197917";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                            </ul>
                        </div>
                                                                    
                                        
        
                        
        
        
            
            
        
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div>
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_934031785_175425');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_934031785_175425'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_934031785_175425'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_934031785_175425'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_934031785_175425'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_934031785_175425'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_934031785_175425'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_934031785_175425'], function(i, vidContainerId) {
                    cmanvato.get(vidContainerId).then(function(playerObj){
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                    });
                                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_934031785_175425'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_934031785_175425');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox13memphis.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_934031785" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-934031785 cmg-story-janrain-identity"
  data-janrain-url="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785"
  data-janrain-title="Money and marriage: A prenuptial financial discussion checklist "
  data-janrain-description=""
  data-janrain-image=""
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-934031785" data-share-url="https://twitter.com/intent/tweet?text=Money+and+marriage%3A+A+prenuptial+financial+discussion+checklist+&amp;url=https%3A%2F%2Fwww.fox13memphis.com%2Fbbb%2Fclark-howard%2Fclark-your-life%2Fmoney-and-marriage-a-prenuptial-financial-discussion-checklist%2F934031785&amp;via=FOX13Memphis"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">Money and marriage: A prenuptial financial discussion checklist </div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-934031785").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_934031785");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
		
	
					
				
																																			<img alt="" class="attachment-thumbnail size-thumbnail wp-post-image" height="150" sizes="(max-width: 150px) 100vw, 150px" src="https://i1.wp.com/clark.com/wp-content/uploads/2019/03/marriage-money-talk.jpg?resize=150%2C150&amp;ssl=1" srcset="https://i1.wp.com/clark.com/wp-content/uploads/2019/03/marriage-money-talk.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/clark.com/wp-content/uploads/2019/03/marriage-money-talk.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/clark.com/wp-content/uploads/2019/03/marriage-money-talk.jpg?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/clark.com/wp-content/uploads/2019/03/marriage-money-talk.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/clark.com/wp-content/uploads/2019/03/marriage-money-talk.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" style="max-width: 100%" width="150"><p>Before you walk down the aisle, are you willing to have a frank discussion about money and marriage with your potential spouse?</p>
																										                																		<p>Don&rsquo;t worry: We&rsquo;ve got a cheat sheet to get you started on this very important prenuptial talk!</p>
													                					                        	                    																						<p>
            
<strong>RELATED: <a href="https://clark.com/family-lifestyle/clark-howard-daughter-wedding-savings/">Clark Howard: How my daughter saved a ton of money on her wedding</a>
            </strong>
         
</p>
													                																		<h2>
            
<strong>What you need to know about money and marriage before tying the knot</strong>
         
</h2><p>According to a <a href="https://www.prnewswire.com/news-releases/get-engaged-over-the-holiday-its-time-to-set-a-dateto-talk-about-money-300773761.html" rel="noopener" target="_blank">recent SunTrust Bank survey</a> of some 2,000 adults, 88% of respondents said it&rsquo;s important to have money discussions with your potential spouse before getting married. Yet only 51% actually have that conversation before saying &ldquo;I do.&rdquo;</p>
													                																		<p>So, right off the bat, you have about half of people willfully <i>not</i> doing something that nearly nine out of ten people say is important for a healthy and happy union.</p>
													                																		<p>Furthermore, only 41% of respondents shared their annual salary with their intended. Fewer people still &mdash; 36% &mdash; were willing to fess up about their debt before tying the knot.</p>
													                																		<h3>
            
<strong>Here&rsquo;s what to discuss with your spouse-to-be</strong>
         
</h3><p>We all know discussions about money can be difficult. But with a little preplanning and understanding of the important points to hit, the &ldquo;money talk&rdquo; can go a lot easier!</p>
													                																		<p>Money expert Clark Howard says these kinds of conversations shouldn&rsquo;t start with a dollars-and-cents accounting of your individual finances. Rather, they should begin with a joint discussion around shared dreams for your life together.</p>
													                																		<p>Ask questions of each other like these:</p>
													                																		<ul>
            
<li>What do you want out of life?</li>
            
<li>When do you want to be able to quit working and see the world together?</li>
         
</ul><p>&ldquo;It should be like, &lsquo;Hey, this is where I want go in life. What are your dreams?&rsquo; Lay out your goals and see where they intersect,&rdquo; Clark says. &ldquo;Otherwise, it&rsquo;s like starting out on a road trip and not having a destination in mind.&rdquo;</p>
													                																		<p>Remember, resist the urge to dive right into the finance talk at all costs!</p>
													                																		<blockquote>
            
<p>&ldquo;If conversation starts out all about money,&nbsp;it&rsquo;s like starting out saying, &lsquo;OK, I know I have to eat my spinach,&rsquo; But very quickly, it becomes, &lsquo;Well, why do I want to eat my spinach?'&rdquo;</p>
													                																		
         
</blockquote><p>As Clark notes, it&rsquo;s easier to get to the harder stuff if you start with positive and aspirational kinds of questions like the ones listed above.</p>
													                																		<p>Once you&rsquo;re past this initial stage of the conversation, you&rsquo;re ready to get a sense of what kinds of assets and liabilities each of you are entering the marriage with. Make sure you&rsquo;re honest and open about these points:</p>
													                																		<h4>
            
<strong>Assets</strong>
         
</h4><ul>
            
<li>Saving accounts</li>
            
<li>Checking accounts</li>
            
<li>Investment accounts</li>
            
<li>Real estate</li>
         
</ul><h4>
            
<strong>Liabilities</strong>
         
</h4><ul>
            
<li>Student loans</li>
            
<li>Credit cards</li>
            
<li>Vehicle loans</li>
         
</ul><h3>
            
<strong>Important questions to ask:</strong>
         
</h3><ul>
            
<li>How will the <a href="https://clark.com/personal-finance-credit/ways-to-cut-costs-and-save-more-every-month/">monthly bills</a> be paid and by whom?</li>
            
<li>What percent of our income will we save for the future and retirement?</li>
            
<li>How much will we contribute to a rainy day or <a href="https://clark.com/personal-finance-credit/emergency-savings-vs-investing/">emergency savings account</a>?</li>
            
<li>How will we save for a home?</li>
            
<li>Do we intend to have children?</li>
            
<li>Will we start a <a href="https://clark.com/education/clarks-529-plan-guide/">529 college savings plan</a> for them?</li>
         
</ul><h3>
            
<strong>Clark&rsquo;s take</strong>
         
</h3><p>Clark says that couples should have a clear understanding with each other about financial priorities.</p>
													                																		<blockquote>
            
<p>&ldquo;No one person should feel like all the decision-making power sits with just the other party. It should be shared,&rdquo; the money expert says. &ldquo;For the long-term health of the relationship and for positive communication, you have to sit down and have a conversation.&rdquo;</p>
													                																		
         
</blockquote><p>Clark says in a relationship where finances are shared, each person should have the equivalent of an allowance.</p>
													                																		<p>&ldquo;It should be a predetermined amount of money that you and your partner are free to spend without having to seek approval from each other,&rdquo; the consumer expert advises.</p>
													                																		<p>&ldquo;That way you create trust and no one can judge you for buying new shoes (or whatever it is) as long as the purchase price comes under that threshold.&rdquo;</p>
													                																		<h2>
            
<strong>Final thought</strong>
         
</h2><p>Open communication is key, and regular conversations about financial issues &mdash; no matter how difficult &mdash; are important.</p>
													                																		<p>Use this printable checklist to get the conversation started:</p>
													                																		<p>
            
<img alt="" class="alignnone wp-image-131447 size-full" data-recalc-dims="1" height="797" sizes="(max-width: 616px) 100vw, 616px" src="https://i0.wp.com/clark.com/wp-content/uploads/2019/03/Marriage-money-talk.png?resize=616%2C797&amp;ssl=1" srcset="https://i0.wp.com/clark.com/wp-content/uploads/2019/03/Marriage-money-talk.png?w=816&amp;ssl=1 816w, https://i0.wp.com/clark.com/wp-content/uploads/2019/03/Marriage-money-talk.png?resize=232%2C300&amp;ssl=1 232w, https://i0.wp.com/clark.com/wp-content/uploads/2019/03/Marriage-money-talk.png?resize=768%2C994&amp;ssl=1 768w, https://i0.wp.com/clark.com/wp-content/uploads/2019/03/Marriage-money-talk.png?resize=791%2C1024&amp;ssl=1 791w, https://i0.wp.com/clark.com/wp-content/uploads/2019/03/Marriage-money-talk.png?resize=260%2C336&amp;ssl=1 260w, https://i0.wp.com/clark.com/wp-content/uploads/2019/03/Marriage-money-talk.png?resize=516%2C668&amp;ssl=1 516w, https://i0.wp.com/clark.com/wp-content/uploads/2019/03/Marriage-money-talk.png?resize=542%2C701&amp;ssl=1 542w" style="max-width: 100%" width="616">
         </p>
													                																		<p>
            
<i>
               <strong>Before you plan the big day, be sure to check out <a href="https://clark.com/family-lifestyle/clark-howards-guide-to-saving-money-on-your-wedding/">Clark Howard&rsquo;s guide to saving money on your wedding!</a>
               </strong>
            </i>
         
</p>
													                																		<div class="syndication_link">
            
<p>
               
<a href="https://clark.com/personal-finance-credit/money-marriage-discussion-checklist/?utm_campaign=cmg&amp;utm_medium=rss&amp;utm_source=REFERER">This article was originally published on Clark.com</a>
            
</p>
													                																		
         
</div><p>The post <a href="https://clark.com/personal-finance-credit/money-marriage-discussion-checklist/" rel="nofollow">Money and marriage: A prenuptial financial discussion checklist</a> appeared first on <a href="https://clark.com" rel="nofollow">Clark Howard</a>.</p>
													                							
											<p class="copyright">Clark.com</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-934031785').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	



































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_b2wHDoSMGJkw_" >
		<span id="p_56_INSTANCE_b2wHDoSMGJkw"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_MOD-TRENDING_STORY_1.0">
        






   


















































   



















































































        
































		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-147490" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
					
			
	<li class="slide">
		<a href="//fox13memphis.com/trending-now/rapper-ti-honored-by-georgia-senate-for-positive-impact-on-community/933633015?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="WHBQ - Rapper T.I. honored by Georgia Senate for positive impact on community  - Story"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="//fox13memphis.com/trending-now/rapper-ti-honored-by-georgia-senate-for-positive-impact-on-community/933633015?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">WHBQ - Rapper T.I. honored by Georgia Senate for positive impact on community  - Story</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
					
			
	<li class="slide">
		<a href="//fox13memphis.com/trending-now/georgia-tech-senior-tackle-brandon-adams-dead-at-21/933727591?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="WHBQ - Georgia Tech senior tackle Brandon Adams dead at 21  - Story"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="//fox13memphis.com/trending-now/georgia-tech-senior-tackle-brandon-adams-dead-at-21/933727591?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">WHBQ - Georgia Tech senior tackle Brandon Adams dead at 21  - Story</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
                            
                
                
                                            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/rapper-ti-honored-by-georgia-senate-for-positive-impact-on-community/933634882?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/03/24/ti_14826672_ver1.0_320_180.JPG') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Rapper T.I. honored by Georgia Senate for positive impact on community"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/rapper-ti-honored-by-georgia-senate-for-positive-impact-on-community/933634882?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Rapper T.I. honored by Georgia Senate for positive impact on community</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
					
			
	<li class="slide">
		<a href="//fox13memphis.com/trending-now/woman-attacked-killed-by-own-pit-bull-dogs-outside-animal-hospital/933984591?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="WHBQ - Woman attacked, killed by own pit bull dogs outside animal hospital  - Story"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="//fox13memphis.com/trending-now/woman-attacked-killed-by-own-pit-bull-dogs-outside-animal-hospital/933984591?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">WHBQ - Woman attacked, killed by own pit bull dogs outside animal hospital  - Story</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/woman-attacked-killed-by-own-pit-bull-dogs-outside-animal-hospital/933988336?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/03/25/Police__Texas_Woman_Fatally_Attacked_by__0_14839802_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Woman attacked, killed by own pit bull dogs outside animal hospital"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/woman-attacked-killed-by-own-pit-bull-dogs-outside-animal-hospital/933988336?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Woman attacked, killed by own pit bull dogs outside animal hospital</a></h4>
		</div>
		<span class="slide-number">5th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-147490';
		
		var carouselTrendingStories = $('#carousel-trending-stories-147490');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248250_1.0">
        






   


















































   



















































































        


































 <div id='m7248250' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M-HOME-GPT-AD-RP01__300X250_1.0">
        






   


















































   



















































































        






























     


        
        
                        
        
        
        
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":true,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248266_1.0">
        






   


















































   



















































































        

































   


















































   



















































































        








































																																																																																								














 <div id='m7248266' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list hidden">
			                
    		                		    		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
		
	
    
                            
                
                
                                                    
    	
																																				
    			    	    		
							            
                                    
                
    
        
        
                    
            
    
                                                                                                                                                                                                            
                
            
        
        
        
                    
                
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","lazyLoad":"scroll","isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"money & credit, marriage, money, clark","pageUrl":"https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785","pgType":"story","anvatoplayer":"false","pgId": "934031785"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_1')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "934031785" );
    </script>
            					   
	 		
                                	
	
            
                        
    
			
				
			    
		
	
																																		
			
																											
		
    <li data-story-id="1" data-article-id="934031785" data-article-keywords="money & credit, marriage, money, clark" data-page-url="/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=934031785&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=bbb%2Fclark_howard%2Fclark_your_life%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1553548256321&_refresharticle_WAR_epwcmportlet_mainStoryCategory=bbb%2Fclark_howard%2Fclark_your_life&_refresharticle_WAR_epwcmportlet_prevArticleId=934031785&_refresharticle_WAR_epwcmportlet_prevArticleTopics=money+%26+credit%2C+marriage%2C+money%2C+clark" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=934031792&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1553548256321" class=" active "><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox13memphis.com%2Fbbb%2Fclark-howard%2Fclark-your-life%2Fmoney-and-marriage-a-prenuptial-financial-discussion-checklist%2F934031785">
	<input type="hidden" class="og-description" value="">
	<input type="hidden" class="og-url" value="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785">
	<input type="hidden" class="og-image" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/03/25/Marriage-money-talk_14840173_ver1.0_160_90.png">
	<input type="hidden" class="og-title" value="Money and marriage: A prenuptial financial discussion checklist ">

	<input type="hidden" class="twitter-title" value="Money and marriage: A prenuptial financial discussion checklist">
	<input type="hidden" class="twitter-description" value="">
	<input type="hidden" class="twitter-url" value="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785">
	<input type="hidden" class="twitter-image" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/03/25/Marriage-money-talk_14840173_ver1.0_1280_720.png">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Money and marriage: A prenuptial financial discussion checklist  | FOX13">
	
	<input type="hidden" class="story-keywords" value="Money &amp; Credit,Marriage,Money,clark">
	
	<input type="hidden" class="story-description" value="">
	
	<input type="hidden" class="article-section" value="Clark Your Life">
	<input type="hidden" class="article-tag" value="money &amp; credit, marriage, money, clark">
	<input type="hidden" class="article-published-time" value="2019-03-25T20:24:31+0000">
	<input type="hidden" class="article-modified-time" value="2019-03-25T20:24:31+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Clark Howard">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="BBB">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="Clark Your Life">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Money and marriage: A prenuptial financial discussion checklist  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Theo Thimou">
	<input type="hidden" class="ddo-contentData-contentByline" value="Theo Thimou">
	<input type="hidden" class="ddo-contentData-contentID" value="934031785">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="whbq-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2019-03-25 20:24:31">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Money &amp; Credit,Marriage,Money,clark">
	<input type="hidden" class="ddo-contentData-contentVendor" value="Clark Howard Latest and Evergreen (Methode)">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Money and marriage: A prenuptial financial discussion checklist ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox13memphis.com/bbb/clark-howard/clark-your-life/money-and-marriage-a-prenuptial-financial-discussion-checklist/934031785">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/03/25/Marriage-money-talk_14840173_ver1.0_160_90.png');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Money and marriage: A prenuptial financial discussion checklist </h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_tV6uRHnRj2Sg_" >
		<span id="p_56_INSTANCE_tV6uRHnRj2Sg"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_484154873_1.0">
        






   


















































   



















































































        






























     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_KcJJyUtKW5Rz_" >
		<span id="p_56_INSTANCE_KcJJyUtKW5Rz"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_FOOTER_1.0">
        






   


















































   



















































































        






























     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>





    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>

    
			<!-- begin: FOOTER -->
		            <footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/usworldnews" target="_top">National/World</a></li><li><a href="/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX13 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/fox13-weather-app" target="_top">Download the FOX13 Weather App</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus" target="_top">About FOX13</a></li><li><a href="/whats-on-fox13" target="_top">What&#39;s on FOX13</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d73991cf-cf7b-d422-08a5-bedd5afe6262/" target="_blank">FCC EEO Report</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv" target="_blank">FOX13 Public File</a></li><li></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2019&nbsp;<a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p><p>By using this website, you accept the terms of our<a href="http://www.fox13memphis.com/station/about-us/terms-of-service/10635257" target="_top"> Visitor Agreement</a> and <a href="/station/about-us/privacy-policy/10635288" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p><p>This station is part of Cox Media Group Television.</p><p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>
<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	
































































































<!-- omniture scripts -->


	



























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.fox13memphis.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1552755329000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>










	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
			<script>
		setTimeout(function(){
            function loadPubExchangeContent() {
                var e = document.createElement('script');
				e.innerHTML = '(function(w, d, s, id) { w.PUBX=w.PUBX ||\n{pub: \"fox13_memphis\", discover: false, lazy: true}\n; var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = \"\/\/main.pubexchange.com\/loader.min.js\"; pjs.parentNode.insertBefore(js, pjs); }(window, document, \"script\", \"pubexchange-jssdk\"));\n';
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadPubExchangeContent :
                function() {
                    oldonload();
                    loadPubExchangeContent();
                };
	    }, 0);
	</script>
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

