























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

	


		

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<script src="https://media.myfoxmemphiscom.cmgdigital.com/theme/new_relic_code/browser-monitoring-fox13memphis.js" type="text/javascript"></script>
			<title>6-month-old achieves #hairgoals status with full head of hair | FOX13</title>
		


































































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="A Japanese baby has won #hairgoals, thanks to her full head of hair." lang="en-US" />
	



	
	
		<meta name="keywords" content="baby chanco,baby full head of hair,japanese baby instagram,chanco hair,baby hair ,baby,baby instagram,chanco instagram,cute baby instagrams,best cute babies on instagram" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="6-month-old achieves #hairgoals status with full head of hair"/><meta property="og:description" content="A Japanese baby has won #hairgoals, thanks to her full head of hair. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279"/><meta property="og:image"  content="https://media-ncd.cmgdigital.com/photo/2018/07/26/adult-1850223_1920_12446135_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHBQ"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Trending Now"/><meta property="article:tag"  content="cox_shared, cox_stub, lp_stub, cox_feelgood, cox_irresistible"/><meta property="article:published_time"  content="2018-07-26T16:40:05+0000"/><meta property="article:modified_time"  content="2018-07-26T16:40:05+0000"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180726 16:40:05"/><Attribute name="edate" value="1532623205000"/><Attribute name="edateformat" value="20180726 16:40:05"/><Attribute name="sdate" value="1532623205000"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600009"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Trending Now"/></DataObject><DataObject type="Story"><Attribute name="Byline" value="Lauren Padgett, Cox Media Group National Content Desk"/><Attribute name="Description" value="A Japanese baby has won #hairgoals, thanks to her full head of hair. "/><Attribute name="Headline" value="6-month-old achieves #hairgoals status with full head of hair"/><Attribute name="Keywords" value="baby chanco,baby full head of hair,japanese baby instagram,chanco hair,baby hair ,baby,baby instagram,chanco instagram,cute baby instagrams,best cute babies on instagram"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180726 16:40:05"/><Attribute name="PubDate" value="20180726 16:40:05"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="12446513"/><Attribute name="Caption" value="<p>A Japanese baby has over 120,000 followers on Instagram for her full head of hair at only 6 months old.</p>"/><Attribute name="Credit" value="Custom"/><Attribute name="CompID" value="799004999"/><Attribute name="URL" value="https://media-ncd.cmgdigital.com/photo/2018/07/26/adult-1850223_1920_12446135_ver1.0_160_90.jpg"/><Attribute name="Title" value="adult-1850223_1920_20180726164111953-428165346"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    










	<!-- social sharing tools -->
    <link href="https:///news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/798982656" rel="canonical" />

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1532108618000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1531845900000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1531845900000" rel="stylesheet" type="text/css" />

	













<script type="text/javascript">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</script>


	
		
			
			
				
					
						<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=1.10.1.1" type="text/javascript"></script>
					
					
				
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_kKZ5izlPR6Or','56_INSTANCE_3nOfX6PD4sOJ','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_b2wHDoSMGJkw','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_8kUoAf7TavUm','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_tV6uRHnRj2Sg','56_INSTANCE_KcJJyUtKW5Rz'];
			
		

		

		
	// ]]>
</script>












    
    
    
        <!-- No service worker configured for this site -->
    




















<script type="text/javascript">
    window.EP = window['EP'] || {};
    <!-- DEFINE ANVATO SDK URL -->
    EP.Anvato = EP.Anvato || {};
    EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
    EP.Anvato.disableAnvatoTokenAccessKey = false;
    EP.Anvato.disableAnvatoGoogleAnalysis = true;
    // control for pre-roll volume, used in anvato-viewport-util.js
    EP.Anvato.anvatoPreRollVolume = 0.5;
</script>


<!-- COX UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=1.10.1.1",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHBQ';
				},
				getParentGroupName: function(){
					return 'WHBQ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=1.10.1.1" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	
	<!-- COX UI Framework Hook -->

	<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=1.10.1.1" type="text/javascript"></script>

	



<script type="text/javascript">
	var viewStoryUrl = "/group/whbq/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whbq-staging/-/";
	var viewGalleryUrl = "/group/whbq/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7247140;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7247143";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7247140";
	};
</script>


	<!-- start: Urban Airship  -->

<!-- end: Urban Airship - client:whbq, env:prod, ua:Not configured for client. -->








	











<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1531771667000" rel="stylesheet" type="text/css" />






<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>




        <script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279',
                    pageType : 'story',
                    pageKeywords : 'cox_shared,cox_stub,lp_stub,cox_feelgood,cox_irresistible',
                    articleId : '799005279',
                    adUnitSubName : '/news/trending_now'
                }
                EP.AdConfig = adConfig;
            })();
        </script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
        <link rel="shortcut icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/apple-touch-icon.png">
	
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

    	
			
    
            
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'https://www.fox13memphis.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6110&t=1531771667000',
						requires : []
					}
				}
			});
			
			
			//Add support for older jQuery
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
	<!-- Google GPT AD Start -->
	<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
         var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
	<!-- Google GPT AD End -->
	
	<!-- begin: taboola head basic code -->
																
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'https:///news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/798982656'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    
	<!--End anvato DTM init -->
	<!-- Begin meta tags -->
		






   


















































   








































































        











   










													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="799005279">
				
													
								
														
							<meta name="author" content="EndPlay">
						
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="baby chanco,baby full head of hair,japanese baby instagram,chanco hair,baby hair ,baby,baby instagram,chanco instagram,cute baby instagrams,best cute babies on instagram">
											
							<meta property="og:image:altText" content="adult-1850223_1920_20180726164111953-428165346">
			<meta property="og:image:title" content="adult-1850223_1920_20180726164111953-428165346">
			<meta property="og:image:description" content="A Japanese baby has won #hairgoals, thanks to her full head of hair. ">
								<!-- Core Meta and Head Tags: End -->
									
										
					
						
										
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="6-month-old achieves #hairgoals status with full head of hair">
			<meta name="twitter:site" content="@FOX13Memphis">
			<meta name="twitter:description" content="A Japanese baby has won #hairgoals, thanks to her full head of hair. ">
			<meta name="twitter:url" content="https://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279">
			<meta name="twitter:image" content="https://media-ncd.cmgdigital.com/photo/2018/07/26/adult-1850223_1920_12446135_ver1.0_1280_720.jpg">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
								
                            
                    	
	        
                                        <!-- Relay Media's AMP Tags: amphtml Begin -->
        <link rel="amphtml" href="http://amp.fox13memphis.com/www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279">
        <!-- Relay Media's AMP Tags: amphtml End -->
    
		
				
	<!-- End meta tags -->

	<!-- Load Livefyre js -->
				<script src="//cdn.livefyre.com/Livefyre.js"></script>
		<!--End Member Center SDK -->
	
	<!--Begin Member Center SDK -->
				<script src="https://membercenter.fox13memphis.com/sdk.js"></script>
		<!--End Member Center SDK -->
	
    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="53650881876" />
<script src="https://media.myfoxmemphiscom.cmgdigital.com/video/plugins/js/anvato_strategy.js"></script>
<script type="text/javascript"> window['_cbv_strategies'] = window['_cbv_strategies'] || []; window['_cbv_strategies'].push(AnvatoStrategy); </script>
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			






   


















































   








































































        












                                          
                   
   
             
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279",
   pageSiteSection: "News",
   pageCategory: "Trending Now",
   pageSubCategory: "",
   pageContentType: "article",
   pageTitle: "WHBQ - 6-month-old achieves #hairgoals status with full head of hair  - Story",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox13memphis.com",
   siteMetro: "tn: memphis",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"whbq-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "baby chanco,baby full head of hair,japanese baby instagram,chanco hair,baby hair ,baby,baby instagram,chanco instagram,cute baby instagrams,best cute babies on instagram", 
   contentByline: "Lauren Padgett, Cox Media Group National Content Desk",
   contentOriginatingSite: "",
   contentID: "799005279",
   contentVendor: "National Content: Methode",
   contentPublishDate: "2018-07-26 16:40:05",
   blogName: "",
   galleryName:"",
   authorName: "Lauren Padgett, Cox Media Group National Content Desk",
   pageNameStr: "6-month-old achieves #hairgoals status with full head of hair",
   pageUrlStr: "https://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox13memphis' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    						
    	
    	
	
                    
        
<body class="story skin memphis-whbq controls-visible signed-out public-page organization-site   content-landing ">
            <!-- Relay Media's AMP Tags - Beacon Pixel: Begin -->
        <img id="amp-beacon-pixel" class="visuallyhidden" src="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2F6monthold-achieves-hairgoals-status-with-full-head-of-hair%2F799005279" width="1" height="1" />
        <!-- Relay Media's AMP Tags - Beacon Pixel: END -->
    
<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
                                        






   


















































   








































































        







   


















































   








































































        






        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_35953">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div class="portlet-boundary">
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
    	
    <li articleId="798948864"><a href="http://www.fox13memphis.com/news/the-latest-trump-threatens-turkey-sanctions-over-pastor/798948864?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Turkey responds angrily to Trump on sanctions <i class=""></i></h4>
        <time timestamp="1532627200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="799030447"><a href="http://www.fox13memphis.com/news/govt-watchdog-hits-energy-department-over-health-care-tweet/799030447?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Govt watchdog hits Energy Department over health care tweet <i class=""></i></h4>
        <time timestamp="1532627168000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="799031091"><a href="http://www.fox13memphis.com/news/paris-police-say-mixup-behind-return-of-air-china-plane/799031091?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Paris police say mix-up behind return of Air China plane <i class=""></i></h4>
        <time timestamp="1532627048000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="799027610"><a href="http://www.fox13memphis.com/top-stories/memphis-polling-location-shuts-down-due-to-gas-leak/799027610?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Memphis polling location shuts down due to gas leak <i class=""></i></h4>
        <time timestamp="1532626956388"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="799029959"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-midday-game-780/799029959?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Midday' game <i class=""></i></h4>
        <time timestamp="1532626806000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="799029973"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-midday-game-779/799029973?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Midday' game <i class=""></i></h4>
        <time timestamp="1532626805000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798999491"><a href="http://www.fox13memphis.com/news/trump-administration-backing-obama-proclamation-in-oregon/798999491?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump administration backing Obama proclamation in Oregon <i class=""></i></h4>
        <time timestamp="1532626497000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798719751"><a href="http://www.fox13memphis.com/news/paul-mccartney-returns-to-cavern-club-for-exclusive-gig/798719751?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Paul McCartney returns to Liverpool's Cavern Club cellar bar <i class=""></i></h4>
        <time timestamp="1532626407000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798617551"><a href="http://www.fox13memphis.com/news/arson-wildfire-forces-entire-california-town-to-evacuate/798617551?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Firefighters battle wildfires up and down California <i class=""></i></h4>
        <time timestamp="1532626113000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798994479"><a href="http://www.fox13memphis.com/news/judge-says-dakota-access-developer-cant-sue-banktrack/798994479?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Judge says Dakota Access developer can't sue BankTrack <i class=""></i></h4>
        <time timestamp="1532625999000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="798987924"><a href="http://www.fox13memphis.com/news/dolphins-kenny-stills-would-prefer-nfl-had-no-anthem-policy/798987924?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Dolphins' Kenny Stills would prefer NFL had no anthem policy <i class=""></i></h4>
        <time timestamp="1532625954000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="799019176"><a href="http://www.fox13memphis.com/news/police-high-probability-doctor-shot-on-bike-was-targeted/799019176?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: High probability doctor shot on bike was targeted <i class=""></i></h4>
        <time timestamp="1532625858000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798964443"><a href="http://www.fox13memphis.com/news/house-backs-defense-bill-with-pay-raise-for-troops/798964443?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>House backs defense bill with pay raise for troops <i class=""></i></h4>
        <time timestamp="1532625642000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798908003"><a href="http://www.fox13memphis.com/news/pence-us-will-sanction-turkey-unless-american-pastor-freed/798908003?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump: US to impose sanctions on Turkey over detained pastor <i class=""></i></h4>
        <time timestamp="1532625588000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798661573"><a href="http://www.fox13memphis.com/news/death-toll-in-devastating-is-attacks-in-syria-climbs-to-216/798661573?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>IS attack devastates community in southern Syria <i class=""></i></h4>
        <time timestamp="1532625563000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="799020447"><a href="http://www.fox13memphis.com/news/mr-president-the-loud-rowdy-even-rude-job-of-reporting/799020447?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mr. President! The loud, rowdy, even rude job of reporting <i class=""></i></h4>
        <time timestamp="1532625521000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="799018415"><a href="http://www.fox13memphis.com/video/hot-video/company-that-saved-twinkies-also-saves-necco_20180726171117/799018415?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Company that Saved Twinkies Also Saves Necco <i class="ep-icon-play"></i></h4>
        <time timestamp="1532625082824"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="799006840"><a href="http://www.fox13memphis.com/news/politics/speaker-ryan-opposes-gop-bid-to-impeach-rosenstein/799006840?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Speaker Ryan opposes GOP bid to impeach Rosenstein <i class=""></i></h4>
        <time timestamp="1532625046000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="799001671"><a href="http://www.fox13memphis.com/top-stories/cars-front-door-set-on-fire-memphis-family-claims-they-are-being-terrorized/799001671?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Cars, front door set on fire; Memphis family claims they are being terrorized <i class="ep-icon-play"></i></h4>
        <time timestamp="1532624974339"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798999872"><a href="http://www.fox13memphis.com/news/car-set-on-fire_20180726170304/798999872?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Car set on fire <i class="ep-icon-play"></i></h4>
        <time timestamp="1532624588910"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="799004814"><a href="http://www.fox13memphis.com/news/eu-negotiator-rejects-key-element-of-uk-govt-brexit-plan/799004814?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>EU negotiator rejects key element of UK govt Brexit plan <i class=""></i></h4>
        <time timestamp="1532624501000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798252265"><a href="http://www.fox13memphis.com/news/facebook-reports-slowerthanexpected-2q-revenue-growth/798252265?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Facebook faces a day of reckoning, at least on Wall Street <i class=""></i></h4>
        <time timestamp="1532624108000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798943447"><a href="http://www.fox13memphis.com/news/sessions-defends-deputy-after-impeachment-move/798943447?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Sessions defends deputy after impeachment move <i class=""></i></h4>
        <time timestamp="1532624032000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="799003391"><a href="http://www.fox13memphis.com/news/conservative-rep-jim-jordan-says-hes-running-for-speaker/799003391?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Conservative Rep. Jim Jordan says he's running for speaker <i class=""></i></h4>
        <time timestamp="1532623887000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798954956"><a href="http://www.fox13memphis.com/news/the-latest-facebook-heading-for-its-worst-trading-day-ever/798954956?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Facebook heading for its worst trading day ever <i class=""></i></h4>
        <time timestamp="1532623836000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798942199"><a href="http://www.fox13memphis.com/news/some-syrian-refugees-oppose-russian-repatriation-push/798942199?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Some Syrian refugees oppose Russian repatriation push <i class=""></i></h4>
        <time timestamp="1532623632000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798987443"><a href="http://www.fox13memphis.com/news/killing-of-101yearold-shakes-community-neighbor-charged/798987443?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Killing of 101-year-old shakes community; neighbor charged <i class=""></i></h4>
        <time timestamp="1532623588000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798872872"><a href="http://www.fox13memphis.com/news/polands-baltic-closed-to-bathers-due-to-bacteria-growth/798872872?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Algae blooms force Poland to shut down 50 Baltic Sea beaches <i class=""></i></h4>
        <time timestamp="1532623467000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798988810"><a href="http://www.fox13memphis.com/news/demare-posts-1st-home-team-win-thomas-keeps-tour-lead/798988810?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Demare posts 1st home team win; Thomas keeps Tour lead <i class=""></i></h4>
        <time timestamp="1532623460000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798990164"><a href="http://www.fox13memphis.com/news/teen-charged-as-adult-after-officer-killed-in-car-chase/798990164?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Teen charged as adult after officer killed in car chase <i class=""></i></h4>
        <time timestamp="1532623451000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="798988093"><a href="http://www.fox13memphis.com/consumer/clark-howard/student-loans-when-should-you-refinance/798988093?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Student loans: When should you refinance?  <i class=""></i></h4>
        <time timestamp="1532623255000"></time>
        <small class="source">Source: <span class="author">Clark Howard</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798980743"><a href="http://www.fox13memphis.com/top-stories/teen-charged-with-attempted-murder-other-crimes-in-frayser-incident/798980743?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Teen charged with attempted murder, other crimes in Frayser incident <i class=""></i></h4>
        <time timestamp="1532623220149"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="799005279"><a href="http://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>6-month-old achieves #hairgoals status with full head of hair <i class=""></i></h4>
        <time timestamp="1532623205000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798523580"><a href="http://www.fox13memphis.com/news/donald-trump-jr-wife-due-in-court-for-divorce-hearing/798523580?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Donald Trump Jr., wife resolve child custody amid divorce <i class=""></i></h4>
        <time timestamp="1532623114000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798819705"><a href="http://www.fox13memphis.com/news/mcdonalds-churns-out-profit-as-it-revamps-menu-stores/798819705?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Visits slip, but higher prices help lift McDonald's US sales <i class=""></i></h4>
        <time timestamp="1532623022000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798607273"><a href="http://www.fox13memphis.com/news/clock-ticks-toward-reuniting-families-separated-at-border/798607273?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Clock ticks toward reuniting families separated at border <i class=""></i></h4>
        <time timestamp="1532622864000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798521049"><a href="http://www.fox13memphis.com/news/11-house-republicans-seek-impeachment-of-dojs-rosenstein/798521049?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ryan says he opposes GOP effort to impeach DOJ's Rosenstein <i class=""></i></h4>
        <time timestamp="1532622793000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798855316"><a href="http://www.fox13memphis.com/news/the-latest-us-eu-first-to-tackle-steel-aluminum-tariffs/798855316?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: GOP lawmakers tell Trump aides of tariff concern <i class=""></i></h4>
        <time timestamp="1532622404000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798972719"><a href="http://www.fox13memphis.com/news/twitter-says-it-doesnt-shadow-ban-after-trump-tweet/798972719?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Twitter says it doesn't 'shadow ban' after Trump tweet <i class=""></i></h4>
        <time timestamp="1532622229000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798973703"><a href="http://www.fox13memphis.com/news/the-latest-outlawed-pakistan-group-fails-to-win-single-seat/798973703?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Outlawed Pakistan group fails to win single seat <i class=""></i></h4>
        <time timestamp="1532622106000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="798977250"><a href="http://www.fox13memphis.com/news/nigeria-farmerherder-conflict-now-deadlier-than-boko-haram/798977250?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nigeria farmer-herder conflict now deadlier than Boko Haram <i class=""></i></h4>
        <time timestamp="1532622072000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798984920"><a href="http://www.fox13memphis.com/news/airlines-trim-flights-make-other-tweaks-to-offset-fuel/798984920?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Airlines trim flights, make other tweaks to offset fuel <i class=""></i></h4>
        <time timestamp="1532622038000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798879307"><a href="http://www.fox13memphis.com/news/mma-star-conor-mcgregor-pleads-guilty-in-melee-case/798879307?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>MMA star Conor McGregor pleads guilty in melee case <i class=""></i></h4>
        <time timestamp="1532621969000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798934989"><a href="http://www.fox13memphis.com/news/philippine-officials-duterte-oks-muslim-rebel-autonomy-deal/798934989?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Philippine officials: Duterte OKs Muslim rebel autonomy deal <i class=""></i></h4>
        <time timestamp="1532621895000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798975650"><a href="http://www.fox13memphis.com/news/trending-now/taylor-swift-donates-show-tickets-to-massachusetts-police-departments-reports-say/798975650?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Taylor Swift donates show tickets to Massachusetts police departments, reports say <i class="ep-icon-play"></i></h4>
        <time timestamp="1532621656000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798989410"><a href="http://www.fox13memphis.com/consumer/clark-howard/diy-savings-make-your-old-furniture-look-like-new-in-a-few-easy-steps/798989410?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>DIY savings: Make your old furniture look like new in a few easy steps!  <i class=""></i></h4>
        <time timestamp="1532621427000"></time>
        <small class="source">Source: <span class="author">Clark Howard</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798984203"><a href="http://www.fox13memphis.com/news/the-latest-ryan-opposes-gop-effort-to-impeach-rosenstein/798984203?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Ryan opposes GOP effort to impeach Rosenstein <i class=""></i></h4>
        <time timestamp="1532621223000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798982795"><a href="http://www.fox13memphis.com/news/trending-now/make-way-for-ducklings-photo-of-mama-duck-and-her-dozens-of-ducklings-melts-hearts/798982795?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Make way for ducklings: Photo of mama duck and her dozens of ducklings melts hearts <i class="ep-icon-play"></i></h4>
        <time timestamp="1532621124000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798957953"><a href="http://www.fox13memphis.com/top-stories/school-bus-driver-indicted-in-accident-which-left-1-dead/798957953?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>School bus driver indicted in accident which left 1 dead <i class=""></i></h4>
        <time timestamp="1532621048994"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798959839"><a href="http://www.fox13memphis.com/news/bucket-on-head-might-have-saved-fan-injured-at-wrigley-field/798959839?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bucket on head might have saved fan injured at Wrigley Field <i class=""></i></h4>
        <time timestamp="1532621020000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="798960175"><a href="http://www.fox13memphis.com/news/report-china-russia-and-iran-conduct-economic-spying-on-us/798960175?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Report: China, Russia and Iran conduct economic spying on US <i class=""></i></h4>
        <time timestamp="1532620957000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798974921"><a href="http://www.fox13memphis.com/news/10th-endangered-rhino-dies-in-kenya-after-botched-transfer/798974921?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>10th endangered rhino dies in Kenya after botched transfer <i class=""></i></h4>
        <time timestamp="1532620752000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798946600"><a href="http://www.fox13memphis.com/news/house-speaker-paul-ryan-says-he-does-not-support-gop-effort-to-impeach-deputy-attorney-general/798946600?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>House Speaker Paul Ryan says he does not support GOP effort to impeach Deputy Attorney General ... <i class=""></i></h4>
        <time timestamp="1532619981000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798924548"><a href="http://www.fox13memphis.com/news/average-us-mortgage-rates-edge-up-30year-at-454-percent/798924548?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Average US mortgage rates edge up; 30-year at 4.54 percent <i class=""></i></h4>
        <time timestamp="1532619815000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798967622"><a href="http://www.fox13memphis.com/news/trending-now/hand-foot-and-mouth-disease-cases-spike-in-summer-months-doctors-warn/798967622?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hand, foot and mouth disease cases spike in summer months, doctors warn <i class=""></i></h4>
        <time timestamp="1532619619000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798840054"><a href="http://www.fox13memphis.com/news/former-trump-aide-omarosa-has-explosive-book-coming/798840054?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former Trump aide Omarosa has explosive book coming <i class=""></i></h4>
        <time timestamp="1532619482000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798949717"><a href="http://www.fox13memphis.com/news/ronaldo-reaches-deal-with-spains-tax-office-to-end-tax-case/798949717?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ronaldo reaches deal with Spain's Tax Office to end tax case <i class=""></i></h4>
        <time timestamp="1532619472000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798946656"><a href="http://www.fox13memphis.com/news/us-issues-rule-protecting-habitat-for-false-killer-whales/798946656?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US issues rule protecting habitat for false killer whales <i class=""></i></h4>
        <time timestamp="1532619169000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798653985"><a href="http://www.fox13memphis.com/news/frantic-relatives-search-for-missing-in-athens-morgue/798653985?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Families turn to Athens morgue in search for fire's missing <i class=""></i></h4>
        <time timestamp="1532618993000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798995668"><a href="http://www.fox13memphis.com/video/hot-video/mama-duck-adopts-more-than-70-ducklings-goes-viral_20180726152639/798995668?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mama Duck Adopts More Than 70 Ducklings, Goes Viral <i class="ep-icon-play"></i></h4>
        <time timestamp="1532618804307"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="798522034"><a href="http://www.fox13memphis.com/news/cricket-star-imran-khan-leads-in-slow-count-of-pakistan-vote/798522034?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former cricket star declares victory in Pakistan election <i class=""></i></h4>
        <time timestamp="1532618729000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798937080"><a href="http://www.fox13memphis.com/news/russia-promises-to-investigate-prison-beating-seen-on-video/798937080?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Russia promises to investigate prison beating seen on video <i class=""></i></h4>
        <time timestamp="1532618603000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798788220"><a href="http://www.fox13memphis.com/news/european-central-bank-keeps-rates-stimulus-unchanged/798788220?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>European Central Bank says rates will remain low for months <i class=""></i></h4>
        <time timestamp="1532618138000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798924596"><a href="http://www.fox13memphis.com/news/amid-trade-war-us-and-china-exchange-invectives-at-wto/798924596?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Amid trade war, US and China exchange invectives at WTO <i class=""></i></h4>
        <time timestamp="1532617657000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798819879"><a href="http://www.fox13memphis.com/news/orders-for-us-durable-goods-rise-a-solid-1-percent-in-june/798819879?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>June durable goods up solid 1 pct ... manufacturers abide <i class=""></i></h4>
        <time timestamp="1532617578000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798711096"><a href="http://www.fox13memphis.com/news/construction-manager-of-ethiopias-nile-river-dam-found-dead/798711096?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Construction manager of Ethiopia's Nile River dam found dead <i class=""></i></h4>
        <time timestamp="1532617386000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798927278"><a href="http://www.fox13memphis.com/news/britains-raf-leads-tributes-to-aviation-pioneer-mary-ellis/798927278?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Britain's RAF leads tributes to aviation pioneer Mary Ellis <i class=""></i></h4>
        <time timestamp="1532617208000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798914009"><a href="http://www.fox13memphis.com/news/ferguson-humble-in-first-comments-since-brain-surgery/798914009?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ferguson 'humble' in first comments since brain surgery <i class=""></i></h4>
        <time timestamp="1532616952000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798608538"><a href="http://www.fox13memphis.com/news/girl-scouts-stress-girl-power-in-new-recruitment-efforts/798608538?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Girl Scouts stress 'girl power' in new recruitment efforts <i class=""></i></h4>
        <time timestamp="1532616827000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798910282"><a href="http://www.fox13memphis.com/news/interim-cwhl-head-says-single-womens-league-a-priority/798910282?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Interim CWHL head says single women's league a priority <i class=""></i></h4>
        <time timestamp="1532616791000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="798839316"><a href="http://www.fox13memphis.com/news/einsteins-theory-of-relativity-passes-yet-another-test/798839316?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Einstein's theory of relativity passes yet another test <i class=""></i></h4>
        <time timestamp="1532616785000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798926345"><a href="http://www.fox13memphis.com/news/german-village-ready-to-evacuate-due-to-forest-fire/798926345?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>German village ready to evacuate due to forest fire <i class=""></i></h4>
        <time timestamp="1532616466000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798913023"><a href="http://www.fox13memphis.com/news/tennessee/tn-lottery-915/798913023?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>TN Lottery <i class=""></i></h4>
        <time timestamp="1532616365000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798913046"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-morning-game-784/798913046?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Morning' game <i class=""></i></h4>
        <time timestamp="1532616364000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798913211"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-morning-game-777/798913211?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Morning' game <i class=""></i></h4>
        <time timestamp="1532616363000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798904889"><a href="http://www.fox13memphis.com/weather/watch-fox13-s-thursday-early-morning-weather-forecast_20180726144456/798904889?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: FOX13's Thursday early morning weather forecast <i class="ep-icon-play"></i></h4>
        <time timestamp="1532616300146"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798867634"><a href="http://www.fox13memphis.com/news/arizona-state-trooper-fatally-shot-in-highway-confrontation/798867634?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Arizona state trooper fatally shot in highway confrontation <i class=""></i></h4>
        <time timestamp="1532616254000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798887827"><a href="http://www.fox13memphis.com/news/world-premieres-at-venice-for-gosling-cooper-movies/798887827?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>World premieres at Venice for Gosling, Cooper movies <i class=""></i></h4>
        <time timestamp="1532616208000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798966334"><a href="http://www.fox13memphis.com/news/trending-now/preteen-girls-help-save-woman-who-fell-into-philadelphia-creek/798966334?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Preteen girls help save woman who fell into Philadelphia creek <i class=""></i></h4>
        <time timestamp="1532616120000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798902010"><a href="http://www.fox13memphis.com/news/amber-alert-issued-for-tennessee-girl_20180726144106/798902010?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Amber Alert issued for Tennessee girl <i class="ep-icon-play"></i></h4>
        <time timestamp="1532616070447"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="798898562"><a href="http://www.fox13memphis.com/news/man-arrested-for-stealing-shoes-police-say_20180726143819/798898562?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Man arrested for stealing shoes, police say <i class="ep-icon-play"></i></h4>
        <time timestamp="1532615903000"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798312074"><a href="http://www.fox13memphis.com/news/us-warns-of-north-koreas-global-outsourcing-of-forced-labor/798312074?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US warns of North Korea's global outsourcing of forced labor <i class=""></i></h4>
        <time timestamp="1532615647000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798897565"><a href="http://www.fox13memphis.com/news/tennessee/titans-agree-to-terms-with-defensive-lineman-claude-pelon/798897565?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Titans agree to terms with defensive lineman Claude Pelon <i class=""></i></h4>
        <time timestamp="1532615361000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798909003"><a href="http://www.fox13memphis.com/news/trending-now/disney-to-remove-straws-at-parks-other-properties-to-help-environment/798909003?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Disney to remove straws at parks, other properties to help environment <i class="ep-icon-play"></i></h4>
        <time timestamp="1532615340000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798893894"><a href="http://www.fox13memphis.com/news/us-marshals-task-force-arrests-suspect-in-rappers-slaying/798893894?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>3rd suspect arrested in slaying of rapper XXXTentacion <i class=""></i></h4>
        <time timestamp="1532615320000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798924507"><a href="http://www.fox13memphis.com/news/facebook-leads-tech-slump-that-weighs-on-us-stock-indexes/798924507?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Facebook-led tech slump dims broader gains for US stocks <i class=""></i></h4>
        <time timestamp="1532615274000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798917705"><a href="http://www.fox13memphis.com/news/trending-now/former-nba-star-lamar-odom-announces-he-will-play-basketball-in-china/798917705?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former NBA star Lamar Odom announces he will play basketball in China <i class="ep-icon-play"></i></h4>
        <time timestamp="1532615220000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798815655"><a href="http://www.fox13memphis.com/news/german-is-suspect-charged-over-torture-killing-of-prisoners/798815655?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>German IS suspect charged over torture, killing of prisoners <i class=""></i></h4>
        <time timestamp="1532615098000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798524024"><a href="http://www.fox13memphis.com/news/house-where-rosa-parks-sought-refuge-set-for-auction/798524024?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>House where Rosa Parks sought refuge set for auction <i class=""></i></h4>
        <time timestamp="1532615054000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798899533"><a href="http://www.fox13memphis.com/video/hot-video/mississippi-family-finds-grandfather-s-entire-grave-casket-above-ground_20180726142309/798899533?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mississippi Family Finds Grandfather's Entire Grave, Casket Above Ground <i class="ep-icon-play"></i></h4>
        <time timestamp="1532614996052"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="798587939"><a href="http://www.fox13memphis.com/news/explosion-reported-outside-the-us-embassy-in-beijing/798587939?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Man explodes small bomb outside US Embassy in Beijing <i class=""></i></h4>
        <time timestamp="1532614736000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798619239"><a href="http://www.fox13memphis.com/news/urban-island-heat-tests-phoenix-other-large-cities/798619239?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'Urban island' heat tests Phoenix, other large cities <i class=""></i></h4>
        <time timestamp="1532614644000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798723734"><a href="http://www.fox13memphis.com/news/brics-leaders-join-hands-at-summit-in-south-africa/798723734?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>China's Xi says world must 'reject protectionism outright' <i class=""></i></h4>
        <time timestamp="1532614465000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798883506"><a href="http://www.fox13memphis.com/video/hot-video/remains-of-9-11-victim-identified-17-years-after-attacks-that-changed-america-ncd_20180726141207/798883506?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Remains of 9/11 Victim Identified 17 Years After Attacks That Changed America NCD <i class="ep-icon-play"></i></h4>
        <time timestamp="1532614333032"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798889578"><a href="http://www.fox13memphis.com/news/insurers-turn-to-technology-to-woo-drivers/798889578?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Insurers turn to technology to woo drivers <i class=""></i></h4>
        <time timestamp="1532614219000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="798876189"><a href="http://www.fox13memphis.com/news/watch-clark-howard-talks-prepackaged-school-supply-boxes_20180726140814/798876189?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Clark Howard talks prepackaged school supply boxes <i class="ep-icon-play"></i></h4>
        <time timestamp="1532614098248"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798519252"><a href="http://www.fox13memphis.com/news/backing-off-auto-tariffs-us-and-eu-agree-to-more-talks/798519252?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Backing off auto tariffs, US and EU agree to more talks <i class=""></i></h4>
        <time timestamp="1532613887000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798778217"><a href="http://www.fox13memphis.com/news/new-jersey-attorney-general-responds-to-turban-man-comment/798778217?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Attorney general denounces 'turban man' slur; hosts off air <i class=""></i></h4>
        <time timestamp="1532613553000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798871399"><a href="http://www.fox13memphis.com/top-stories/traffic-stop-leads-to-25-million-drug-bust-in-mississippi/798871399?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Traffic stop leads to $2.5 million drug bust in Mississippi <i class=""></i></h4>
        <time timestamp="1532613480169"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="798867775"><a href="http://www.fox13memphis.com/news/mixed-martial-arts-star-conor-mcgregor-pleads-guilty-to-disorderly-conduct-in-exchange-for/798867775?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mixed martial arts star Conor McGregor pleads guilty to disorderly conduct in exchange for ... <i class=""></i></h4>
        <time timestamp="1532613302000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;">FOX13 Memphis</a></h1>
				<span class="live"><a href="https://www.fox13memphis.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">https://www.fox13memphis.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;" >FOX13 Memphis</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox13news.myfoxmemphis" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox13memphis/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX13Memphis" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:j_kd1jiirie';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									






   


















































   













































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'vb7mfj6jdma5u4bcjh8ycy4htnrq56up';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox13memphis.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://rpxnow.com/load/cmg-dev';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your whbq profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        poster: "https://media.myfoxmemphiscom.cmgdigital.com/video/images/whbq-poster.jpg",
        autoplay: false,
        volume: 0,
        share: false,
        initialBitrate: 564, // or lower 
        autoBitrateSwitch: false, // disables auto bitrate switch
        trackTimePeriod: 10,
        accessKey: "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM",
        token: " ",
        mcp: "cox",
        profile: "cox",
        video: getParameterByName("v") || "whbq",
        user: {
            geoZip: getParameterByName("gzip") // Use this only for testing
            // since user geoZip will be detected from IP address
        },
        revealBeacons: true,
        plugins: {
            heartbeat: {
                marketingCloudId: "146234B8527835E10A490D44@AdobeOrg",
                customTrackingServer: "coxnet.112.2o7.net",
                trackingServer: "coxnet.hb.omtrdc.net",
                jobId: "j2",
                account: "coxwhbqtv,coxglobal",
                publisherId: "coxnet",
                version: "1.5"
            },
            dfp: {
                clientSide: {
                    adTagUrl: "adTagUrlPlaceHolder"
                }
            },
            comscore: {
                clientId: 6035944
            }, 
            nielsen: {
                environment: "production",
                sfcode : "cert",
                apid : "T7D68B3C8-5F0F-474B-AC22-6F27F5CFF725",
                apn: "test-setup",
                nol_sdkDebug: "console",
                type: "dtvr",
                optOut: {location: "TL", sizeFactor:.3, margin: "20px", period: -1} // period set to -1 for testing
                // which means opt-out notification will appear every time nielsen is initialized (default is Infinity)
            }
        },
  
    };
    
    if (getParameterByName("vod") == 1) {
        delete anvp.pHeaderPlayer.config.accessKey;
        delete anvp.pHeaderPlayer.config.mcp;
        delete anvp.pHeaderPlayer.config.video;
        anvp.pHeaderPlayer.config.url = "http://www.nielseninternet.com/VOD/NielsenConsumer/prog_index.m3u8";
    }

    function getParameterByName(name, url) {
        name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
        var regexS = "[\\?&]" + name + "=([^&#]*)";
        var regex = new RegExp(regexS);
        var results = regex.exec(url || window.location.search);
        if (results == null)
            return null;
        else
            return decodeURIComponent(results[1].replace(/\+/g, " "));
    }
</script>
		
		<script type="text/javascript">
			EP.Utils.VideoViewportUtil.registerOnVideoViewport('pHeaderPlayer');
            EP.Utils.VideoDTMTrackingUtil.playerId('pHeaderPlayer');
		</script>
		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div class="player" id="pHeaderPlayer">
                <div id="pHeaderPlayer"></div>
                													                <script type="text/javascript" data-anvp='{"trackTimePeriod":10, "pInstance":"pHeaderPlayer", "height":"56.25%", "width":"100%"}' src='//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script>
            </div>    
        </div>
                                        <script type="text/javascript">
        (function(){
            var epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530;
                var height = 404;
                var leftPosition, topPosition;
                leftPosition = window.screen.width - width;
                topPosition = window.screen.height - height - ((window.screen.height -height) / 3);
                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
                var playerList = anvp.getAll();
                for (var index in playerList){
                    var playerid = playerList[index];
                    (function(playerid){
                        anvp[playerid].getState(function(state){
                            if(state == "playing" || state == "loading" || state == "buffering") {
                                anvp[playerid].pause();
                            }
                        });
                    })(playerid);
                };
            }
        
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                
                var playerList = anvp.getAll();
                for (var index in playerList){
                    var playerid = playerList[index];
                    (function(playerid){
                        anvp[playerid].pause();
                    })(playerid);
                };
            };
        
            var originalListener = anvp.pHeaderPlayer.listener;
            anvp["pHeaderPlayer"].listener = function (e) {
                if(originalListener){
                    originalListener(e);
                }
                switch (e.name) {
                    case "PLAYING_START":
                        $('#ep-icon-maximize-icon').click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            };
            
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-170062" class="small dropdown">
		<span class="hidden layoutPlid">7249941</span>
		<a  href="https://www.fox13memphis.com/home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-105569" class="dropdown">
		<span class="hidden layoutPlid">7249947</span>
		<a  href="https://www.fox13memphis.com/weather" title=Weather>
								
        






   


















































   




















































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/radar">FOX13 Radar</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/weather/hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/weather/videoforecast">Video Forecast</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/weather/fox13-weather-app">FOX13 Weather App</a></li>
																				<li class=""><a target="_blank" href="http://www.accuweather.com/">Accuweather</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/weather/schoolclosings">School Closings</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-142110" class="dropdown">
		<span class="hidden layoutPlid">7249989</span>
		<a  href="https://www.fox13memphis.com/news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/clark-howard">Clark Howard</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/traffic">Traffic</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/news/politics">Politics</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/laylahwashington">Laylah Washington</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/video">Video</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/recalls">Recalls</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/electionresults">Election results</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-112379" class="dropdown">
		<span class="hidden layoutPlid">8435464</span>
		<a  href="https://www.fox13memphis.com/fox13investigates" >
							Investigates
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/news/crime/mostwanted">Crime/Most Wanted</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/fox13investigates/submittip">Submit a tip</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/jessica-chambers">Jessica Chambers</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/news/missingchildren">Missing Children</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-150448" class="dropdown">
		<span class="hidden layoutPlid">271954300</span>
		<a  href="https://www.fox13memphis.com/backtoschool" >
							Back to School
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/b2s-stories">B2S stories</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-114475" class="dropdown">
		<span class="hidden layoutPlid">749205505</span>
		<a  href="https://www.fox13memphis.com/seen-on-13" >
							Seen on 13
					</a>
			</li>
							
													
		    					<li id="nav-184181" class="dropdown">
		<span class="hidden layoutPlid">7250361</span>
		<a  href="/live-news" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/live-news">Live News and Replay</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/live-breaking">Live Breaking News</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-189304" class="dropdown">
		<span class="hidden layoutPlid">550664167</span>
		<a  href="https://www.fox13memphis.com/family-focus" >
							Family Focus
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/fooddrive">Food Drive</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/familyfocus/toydrive">Toy Drive</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/resources/490027366">Resources</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/partners/490025617">Partners</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/fox13-family/speaker-request">Speaker Request</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/fox13-family/calendar-request">Calendar Request</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/initiatives/490002692">Initiatives</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-185880" class="dropdown">
		<span class="hidden layoutPlid">8542011</span>
		<a  href="https://www.fox13memphis.com/contests" >
							Contests
					</a>
			</li>
							
													
		    		<li id="nav-149131" class="dropdown">
		<span class="hidden layoutPlid">8542005</span>
		<a  href="https://www.fox13memphis.com/whatsonfox13" >
							What&#039;s on FOX13
					</a>
			</li>
							
													
		    		<li id="nav-176177" class="dropdown">
		<span class="hidden layoutPlid">7250265</span>
		<a  href="https://www.fox13memphis.com/aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/aboutus/fox13newsstaff">FOX13 News Staff</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/get-social">Get Social</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/aboutus/advertisewithfox13">Advertise with FOX13</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/aboutus/contactus">Contact Us</a></li>
																				<li class=""><a target="_blank" href="https://jobs.coxmediagroup.com/search-jobs/Memphis%2C%20TN/1646/4/6252001-4662168-4657046-4641239/35x14953/-90x04898/50/2">Cox Careers</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/about-us/newsletters-sign-up">Newsletters Sign Up</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-188792" class="dropdown">
		<span class="hidden layoutPlid">537149237</span>
		<a  href="https://www.fox13memphis.com/newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	

	<div id="main" class="container" data-role="content"  >

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_kKZ5izlPR6Or_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_kKZ5izlPR6Or"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_HEADER_1.0">
        






   


















































   








































































        




     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3nOfX6PD4sOJ_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3nOfX6PD4sOJ"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_10655744_1.0">
        






   


















































   








































































        




      


        
        
                                                                
        
        
            
            
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Broken Clouds","weather":"", "temp":"88"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






   


















































   








































































        







   


















































   








































































        









   


















































   








































































        











  













            












		














































    	
	

  


<!-- begin: STORY -->
    <script>
    (function($, modId, storyArticleId){
        EP = EP || {};
        EP.Clients = EP.Clients || {};
        EP.Clients.CMG = EP.Clients.CMG || {};
        var CMG = EP.Clients.CMG;
        CMG.Util = CMG.Util || {};
        CMG.Util.story = CMG.Util.story || {};
        /* Waits for DOM manipulation to be complete */
        EP.Clients.CMG.Util.story[modId] = function(callback){
            var getMod = function(){
                return $('#'+modId);
            },
            mod = getMod(),
            ready = 'story-ready',
            checkForModReady = function( md ){
                if(!md.hasClass(ready)){
                    md.one(ready, callback);
                } else {
                    callback();
                }
            };
            if( mod.length ){
                checkForModReady(mod);
            } else {
                $(document).ready(function() {
                    checkForModReady(getMod());
                });
            }
        };
        
        /* Check for waiting inline ads. */
        var checkForWaitingAds = function(){
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            var adRenderCallbacks = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || null;
            if( adRenderCallbacks ){
                $.each(adRenderCallbacks, function(idx, inlineAdCallback){
                                                            inlineAdCallback( $('#'+modId) );
                });
            }
        };
        EP.Clients.CMG.Util.story[modId]( checkForWaitingAds );
    })( jQuery, "story_799005279_119573", "799005279" );
    </script>


    
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_799005279_119573">
		<header class="mod-header">
			<h1 class="headline">6-month-old achieves #hairgoals status with full head of hair</h1>
			                                                			            <p class="author">By: 
            			                                                                    Lauren Padgett, Cox Media Group National Content Desk 
                                    			            </p>
									Updated: <time datetime="2018-07-26">Jul 26, 2018 - 11:40 AM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div class="portlet-boundary">
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                                        <div id="carousel-mixed-media_799005279_133714" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }" data-sticky-video-enabled="false">
                <div class="loading-animation ir" data-bind="visible: loading" >Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  style="width:100%;">
                            <ul class="slides">
                                    
                                        
            
    
        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_799004999_115276">
                <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/07/26/adult-1850223_1920_12446135_ver1.0_640_360.jpg');" data-src="https://media-ncd.cmgdigital.com/photo/2018/07/26/adult-1850223_1920_12446135_ver1.0_640_360.jpg">
                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="">
                </span>
            </a>

            						                                    	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_799004999_115276\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/media-ncd.cmgdigital.com\/photo\/2018\/07\/26\/adult-1850223_1920_12446135_ver1.0_640_360.jpg\'><figcaption><p>A Japanese baby has over 120,000 followers on Instagram for her full head of hair at only 6 months old.<\/p><\/figcaption><small class=\'copyright\'>Pixabay<\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_799004999_115276";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                            </ul>
                        </div>
                                                                    
                                        
        
                        
        
        
            
            
        
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div class="portlet-boundary">
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_799005279_133714');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_799005279_133714'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_799005279_133714'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_799005279_133714'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_799005279_133714'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_799005279_133714'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_799005279_133714'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                if( window['anvp'] ){
                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_799005279_133714'], function(i, vidContainerId) {
                        var playerObj = anvp[vidContainerId];
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                }
                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_799005279_133714'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_799005279_133714');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox13memphis.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_799005279" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-799005279 cmg-story-janrain-identity"
  data-janrain-url="https://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279"
  data-janrain-title="6-month-old achieves #hairgoals status with full head of hair"
  data-janrain-description=""
  data-janrain-image=""
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-799005279" data-share-url="https://twitter.com/intent/tweet?text=6-month-old+achieves+%23hairgoals+status+with+full+head+of+hair&amp;url=https%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2F6monthold-achieves-hairgoals-status-with-full-head-of-hair%2F799005279&amp;via=FOX13Memphis"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">6-month-old achieves #hairgoals status with full head of hair</div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-799005279").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_799005279");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
		
	
					
				
																																			<p>A Japanese baby has won #hairgoals, thanks to her full head of hair.</p>
																										                																		<p>Chanco is 6 months old and has over 125,000 followers <a href="https://www.instagram.com/babychanco/" target="_blank">on Instagram</a>.</p>
													                					                        	                    																						
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bi222UxlMCJ/" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:57.31481481481482% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bi222UxlMCJ/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by / hair diary (@babychanco)</a> on <time datetime="2018-05-16T23:41:55+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">May 16, 2018 at 4:41pm PDT</time></p>
													                																		</div>
</blockquote>
<script async defer src="//www.instagram.com/embed.js"></script><p><b><i><a href="/list/news/national/more-news-headlines/aJz4/">&gt;&gt; Read more trending news</a></i></b>&nbsp;</p>
													                																		<p>Her mother, Mami, <a href="https://www.huffingtonpost.com/entry/people-cant-get-enough-of-this-babys-epic-hair_us_5b57468ee4b0de86f490eabf" target="_blank">told the Huffington Post</a> she started the page to show off her daughter&rsquo;s already full head of hair and had no idea they would become an internet sensation.</p>
													                																		

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bixl8pGAWDJ/" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:52.361111111111114% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bixl8pGAWDJ/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by / hair diary (@babychanco)</a> on <time datetime="2018-05-14T22:38:01+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">May 14, 2018 at 3:38pm PDT</time></p>
													                																		</div>
</blockquote>
<script async defer src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Blj9DsDnTIG/" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Blj9DsDnTIG/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">. # # #thinout #baby#hair#babygirl#hairmax #6#6months ###Monchhi</a></p>
													                																		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/babychanco/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> / hair diary</a> (@babychanco) on <time datetime="2018-07-23T05:04:47+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jul 22, 2018 at 10:04pm PDT</time></p>
													                																		</div>
</blockquote>
<script async defer src="//www.instagram.com/embed.js"></script><p>&ldquo;We are just so, so surprised,&rdquo; <a href="https://www.huffingtonpost.com/entry/people-cant-get-enough-of-this-babys-epic-hair_us_5b57468ee4b0de86f490eabf" target="_blank">Mami said</a>. &ldquo;But there is no denying that she has a lot of hair, and this is pretty unique to see.&rdquo;</p>
													                																		

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BkgesHeggyc/" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BkgesHeggyc/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by / hair diary (@babychanco)</a> on <time datetime="2018-06-27T00:10:18+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jun 26, 2018 at 5:10pm PDT</time></p>
													                																		</div>
</blockquote>
<script async defer src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BlHYlEXnruQ/" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:58.79629629629629% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BlHYlEXnruQ/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by / hair diary (@babychanco)</a> on <time datetime="2018-07-12T02:47:17+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jul 11, 2018 at 7:47pm PDT</time></p>
													                																		</div>
</blockquote>
<script async defer src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bk1IAU6gZZK/" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:56.018518518518526% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bk1IAU6gZZK/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">... . # # #baby#hair#babygirl#hairmax #6#6months ##</a></p>
													                																		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/babychanco/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> / hair diary</a> (@babychanco) on <time datetime="2018-07-05T00:36:08+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jul 4, 2018 at 5:36pm PDT</time></p>
													                																		</div>
</blockquote>
<script async defer src="//www.instagram.com/embed.js"></script></p>
													                							
									<p class="copyright">© 2018 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-799005279').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_b2wHDoSMGJkw_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_b2wHDoSMGJkw"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_MOD-TRENDING_STORY_1.0">
        






   


















































   








































































     






		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-122550" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/early-voting-in-the-shelby-county-poll-locations-dates-and-times/796353760?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2016/11/07/GettyImages-72429129_6544342_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Early voting in the Shelby County: Poll locations, dates, and times"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/early-voting-in-the-shelby-county-poll-locations-dates-and-times/796353760?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Early voting in the Shelby County: Poll locations, dates, and times</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/photo-tbi-agents-respond-to-officer-involved-shooting-in-memphis/798712903?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/07/26/mithcell%207_1532597902229.jpg_12439780_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="PHOTO: TBI agents respond to officer-involved shooting in Memphis"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/photo-tbi-agents-respond-to-officer-involved-shooting-in-memphis/798712903?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">PHOTO: TBI agents respond to officer-involved shooting in Memphis</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/men-charged-with-stealing-8-million-in-rare-items-from-pittsburgh-library/794464544?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/07/20/carnegie%2520library_12392147_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Men charged with stealing $8 million in rare items from Pittsburgh library"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/men-charged-with-stealing-8-million-in-rare-items-from-pittsburgh-library/794464544?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Men charged with stealing $8 million in rare items from Pittsburgh library</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/new-dad-shot-dead-after-defending-black-man-against-racial-slurs-in-bar/798154109?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/07/25/New_Dad_Shot_Dead_In_Bar_After_Defending_0_12434682_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="New dad shot dead after defending black man against racial slurs in bar"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/new-dad-shot-dead-after-defending-black-man-against-racial-slurs-in-bar/798154109?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">New dad shot dead after defending black man against racial slurs in bar</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/07/12/William%20Harris_1531441401072.jpg_12294527_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="PHOTOS: Mid-South's Most Wanted Fugitives"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">PHOTOS: Mid-South's Most Wanted Fugitives</a></h4>
		</div>
		<span class="slide-number">5th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-122550';
		
		var carouselTrendingStories = $('#carousel-trending-stories-122550');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248250_1.0">
        






   


















































   








































































        








 <div id='m7248250' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M-HOME-GPT-AD-RP01__300X250_1.0">
        






   


















































   








































































        




     


        
        
                        
        
        
        
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":true,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248266_1.0">
        






   


















































   








































































        







   


















































   








































































        













																																																																																								














 <div id='m7248266' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list hidden">
			                
    		                		    		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																												
    			    	    		
							                            
    
        
        
                    
            
    
                                                                                                                                                                                                                                                        
                
            
        
        
        
        
         
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","lazyLoad":false,"isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"cox_shared, cox_stub, lp_stub, cox_feelgood, cox_irresistible","pageUrl":"https://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279","pgType":"story","pgId": "799005279"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_1')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "799005279" );
    </script>
            					   
	 		
                                	
	
            
                        
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="1" data-article-id="799005279" data-article-keywords="cox_shared, cox_stub, lp_stub, cox_feelgood, cox_irresistible" data-page-url="/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=799005279&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1532627454397&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=799005279&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+lp_stub%2C+cox_feelgood%2C+cox_irresistible" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=799005518&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1532627454397" class=" active "><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox13memphis.com%2Fnews%2Ftrending-now%2F6monthold-achieves-hairgoals-status-with-full-head-of-hair%2F799005279">
	<input type="hidden" class="og-description" value="A Japanese baby has won #hairgoals, thanks to her full head of hair. ">
	<input type="hidden" class="og-url" value="https://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/07/26/adult-1850223_1920_12446135_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="6-month-old achieves #hairgoals status with full head of hair">

	<input type="hidden" class="twitter-title" value="6-month-old achieves #hairgoals status with full head of hair">
	<input type="hidden" class="twitter-description" value="A Japanese baby has won #hairgoals, thanks to her full head of hair.">
	<input type="hidden" class="twitter-url" value="https://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/07/26/adult-1850223_1920_12446135_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="6-month-old achieves #hairgoals status with full head of hair | FOX13">
	
	<input type="hidden" class="story-keywords" value="baby chanco,baby full head of hair,japanese baby instagram,chanco hair,baby hair ,baby,baby instagram,chanco instagram,cute baby instagrams,best cute babies on instagram">
	
	<input type="hidden" class="story-description" value="A Japanese baby has won #hairgoals, thanks to her full head of hair. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, lp_stub, cox_feelgood, cox_irresistible">
	<input type="hidden" class="article-published-time" value="2018-07-26T16:40:05+0000">
	<input type="hidden" class="article-modified-time" value="2018-07-26T16:40:05+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - 6-month-old achieves #hairgoals status with full head of hair  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Lauren Padgett, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Lauren Padgett, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="799005279">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-07-26 16:40:05">
	<input type="hidden" class="ddo-contentData-contentTopics" value="baby chanco,baby full head of hair,japanese baby instagram,chanco hair,baby hair ,baby,baby instagram,chanco instagram,cute baby instagrams,best cute babies on instagram">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="6-month-old achieves #hairgoals status with full head of hair ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox13memphis.com/news/trending-now/6monthold-achieves-hairgoals-status-with-full-head-of-hair/799005279">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/07/26/adult-1850223_1920_12446135_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>6-month-old achieves #hairgoals status with full head of hair</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_tV6uRHnRj2Sg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_tV6uRHnRj2Sg"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_484154873_1.0">
        






   


















































   








































































        




     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_KcJJyUtKW5Rz_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_KcJJyUtKW5Rz"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_FOOTER_1.0">
        






   


















































   








































































        




     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>



	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

    
			<!-- begin: FOOTER -->
		            <script src="https://media.myfoxmemphiscom.cmgdigital.com/video/plugins/js/anv_whbq_chartbeat.js"></script>
<footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/usworldnews" target="_top">National/World</a></li><li><a href="/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX13 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/fox13-weather-app" target="_top">Download the FOX13 Weather App</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus" target="_top">About FOX13</a></li><li><a href="/whats-on-fox13" target="_top">What&#39;s on FOX13</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d73991cf-cf7b-d422-08a5-bedd5afe6262/" target="_blank">FCC EEO Report</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv" target="_blank">FOX13 Public File</a></li><li></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2018 <a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p>
<p>By using this website, you accept the terms of our<a href="http://www.fox13memphis.com/station/about-us/terms-of-service/10635257" target="_top"> Visitor Agreement</a> and <a href="/station/about-us/privacy-policy/10635288" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p>
<p>This station is part of Cox Media Group Television.</p>
<p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>

<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	












































































































<!-- omniture scripts -->


	

































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.fox13memphis.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1531771667000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>










	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
			<script>
		setTimeout(function(){
            function loadPubExchangeContent() {
                var e = document.createElement('script');
				e.innerHTML = '(function(w, d, s, id) { w.PUBX=w.PUBX ||\n{pub: \"fox13_memphis\", discover: false, lazy: true}\n; var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = \"\/\/main.pubexchange.com\/loader.min.js\"; pjs.parentNode.insertBefore(js, pjs); }(window, document, \"script\", \"pubexchange-jssdk\"));\n';
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadPubExchangeContent :
                function() {
                    oldonload();
                    loadPubExchangeContent();
                };
	    }, 0);
	</script>
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

