























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

	


		


<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<script src="https://media.myfoxmemphiscom.cmgdigital.com/theme/new_relic_code/browser-monitoring-fox13memphis.js" type="text/javascript"></script>
			<title>Former Hernando employee charged with sex crimes involving children | FOX13</title>
		<meta content="text/html; charset=UTF-8" http-equiv="content-type" />

































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="A former City of Hernando employee is charged with sex crimes involving a child." lang="en-US" />
	



	
	
		<meta name="keywords" content="James Michael Richardson,hernando,mississippi,employee,charged,with,sex,crimes,children,crime,Top Stories,News,RSS SND,Local,Crime Law,Mississippi" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Former Hernando employee charged with sex crimes involving children"/><meta property="og:description" content="A former City of Hernando employee is charged with sex crimes involving a child. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545"/><meta property="og:image"  content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/WATCH__Hernando_City_Hall_worker_arreste_0_12624171_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHBQ"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Top Stories"/><meta property="article:tag"  content="james michael richardson, hernando, mississippi, employee, charged, with, sex, crimes, children, crime"/><meta property="article:published_time"  content="2018-08-14T22:13:38+0000"/><meta property="article:modified_time"  content="2018-08-14T22:13:38+0000"/><meta property="article:expiration_time"  content="2073-05-17T20:52:00+0000"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180814 22:13:38"/><Attribute name="edate" value="1534284818441"/><Attribute name="edateformat" value="20180814 22:13:38"/><Attribute name="sdate" value="1534284818567"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600009"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Crime Law"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="Mississippi"/><Attribute name="Category" value="RSS SND"/></DataObject><DataObject type="Story"><Attribute name="Description" value="A former City of Hernando employee is charged with sex crimes involving a child. "/><Attribute name="Headline" value="Former Hernando employee charged with sex crimes involving children"/><Attribute name="Keywords" value="James Michael Richardson,hernando,mississippi,employee,charged,with,sex,crimes,children,crime,Top Stories,News,RSS SND,Local,Crime Law,Mississippi"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180814 22:13:38"/><Attribute name="PubDate" value="20180814 22:13:38"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="WATCH: Hernando City Hall worker arrested"/><Attribute name="CompID" value="813094587"/><Attribute name="URL" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/WATCH__Hernando_City_Hall_worker_arreste_0_12624171_ver1.0_160_90.jpg"/><Attribute name="Title" value="WATCH: Hernando City Hall worker arrested"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="12622692"/><Attribute name="CompID" value="813049666"/><Attribute name="URL" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/Richardson-1_1534279763268_12622692_ver1.0_160_90.jpg"/><Attribute name="Title" value="Richardson-1_1534279763268.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools -->
    <link href="https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545" rel="canonical" />

	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1533852491000" rel="stylesheet" type="text/css" />
<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1533852402000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1533852402000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1533792788000" rel="stylesheet" type="text/css" />

<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.0.1.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=4.0.1.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "";
		EP.Anvato.accessKey = "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = true;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_kKZ5izlPR6Or','56_INSTANCE_3nOfX6PD4sOJ','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_b2wHDoSMGJkw','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_8kUoAf7TavUm','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_tV6uRHnRj2Sg','56_INSTANCE_KcJJyUtKW5Rz'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Remain the same as old one -->
	<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHBQ';
				},
				getParentGroupName: function(){
					return 'WHBQ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=4.0.1.0" type="text/javascript"></script>
			<!-- COX UI Framework Hook -->
<script type="text/javascript">
	window.EP = window['EP'] || {};
	
	// ANVATO OVERRIDES
	EP.Anvato = EP['Anvato'] || {};
	EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
	// control for pre-roll volume, used in anvato-viewport-util.js
	EP.Anvato.anvatoPreRollVolume = 0.5;
</script>
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=4.0.1.0" type="text/javascript"></script>
<!-- start: Urban Airship  -->
<script type="text/javascript">
					!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(t){return h=t,void i(p,t)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
					}function o(n,t){return h?(d(t,h),l):f?(d(n,f),l):(n&&s.push(n),t&&p.push(t),l)}function a(n){return o(!1,n)}function d(t,c){
					n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");
					v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
						'UA', // This value can be changed to use a custom variable name.
						{
							appKey: '_G8mLUiUQ0ehqfEd9_moYw',
							vapidPublicKey: 'BKUhda_KRaE7HriaR0eRseABuMas9SZ95AFrUMkP3vVgbn23JxXP7NsMzHmElXQ4al70me1tFa04rLfcwn6noFs=',
							token: 'MTpfRzhtTFVpVVEwZWhxZkVkOV9tb1l3OlkyRWs2elo2Qm8yaWNURFZLUXVyQlRZU29MTXdiNjVwWTQ5c05hYWxvTWs',
							workerUrl: '/push-worker-whbq-min.js'
						})
					</script>
					<script type="text/javascript">
					(function($){
						UA.then(function(sdk) {
							$('html')
								.toggleClass('sw-ua-supported', sdk.isSupported)
								.toggleClass('sw-ua-canRegister', sdk.canRegister)
								.toggleClass('sw-ua-isRegistered', !!sdk.channel);
						});
					})(jQuery);
					</script>
				<!-- end: Urban Airship - client:whbq, env:prod, ua:Configured. --><script type="text/javascript">
	var viewStoryUrl = "/group/whbq/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whbq-staging/-/";
	var viewGalleryUrl = "/group/whbq/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7247140;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7247143";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7247140";
	};
</script>

<script type="text/javascript">
        (function(){
            EP = EP || {};
            var adConfig = {
                pageUrl :'https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545',
                pageType : 'story',
                pageKeywords : 'james michael richardson,hernando,mississippi,employee,charged,with,sex,crimes,children,crime',
                articleId : '813050545',
                prebidTimeout : 1500,
                adUnitSubName : '/top_stories'
            }
            EP.AdConfig = adConfig;
        })();
    </script>
<!-- end: TOP HEAD JS -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
        <link rel="shortcut icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/apple-touch-icon.png">
	
				<!-- Google Font for Urban Airship Banner -->
		<link href="https://fonts.googleapis.com/css?family=Roboto:500" rel="stylesheet">
		
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

    	
			
    
            
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'https://www.fox13memphis.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6110&t=1533792788000',
						requires : []
					}
				}
			});
			
			
			//Add support for older jQuery
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
			 		<!-- Google GPT AD Start -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			 var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<!-- Google GPT AD End -->
		
    <!-- begin Amazon APS script -->
            <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        apstag.init({
            pubID: '3185',
            adServer: 'googletag'
        });
    </script>
        <!-- end Amazon APS script -->

	<!-- begin: taboola head basic code -->
																
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    
	<!--End anvato DTM init -->
	<!-- Begin meta tags -->
		






   


















































   








































































        











   










													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="813050545">
				
													
								
																												
							<meta name="author" content="Tom Dees">
						
							<meta name="article:author" content="https://www.fox13memphis.com/author/tom.dees">
				<link rel="author" href="https://www.fox13memphis.com/author/tom.dees" title="Tom Dees">
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="Default news category template">
											
							<meta property="og:image:altText" content="Richardson-1_1534279763268.jpg">
			<meta property="og:image:title" content="Richardson-1_1534279763268.jpg">
			<meta property="og:image:description" content="A former City of Hernando employee is charged with sex crimes involving a child. ">
																	<meta property="og:video:thumbnailUrl" content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/WATCH__Hernando_City_Hall_worker_arreste_0_12624171_ver1.0_640_360.jpg">
			<meta property="og:video:title" content="WATCH: Hernando City Hall worker arrested">
			<meta property="og:video:width" content="640">
			<meta property="og:video:height" content="360">
			<meta property="og:video:content-type" content="video">
			<meta property="og:video:description" content="">
				<!-- Core Meta and Head Tags: End -->
									
										
					
						
										
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Former Hernando employee charged with sex crimes involving children">
			<meta name="twitter:site" content="@FOX13Memphis">
			<meta name="twitter:description" content="A former City of Hernando employee is charged with sex crimes involving a child. ">
			<meta name="twitter:url" content="https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545">
			<meta name="twitter:image" content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/Richardson-1_1534279763268_12622692_ver1.0_1280_720.jpg">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
								                                                    
        <!-- Relay Media's AMP Tags: amphtml Begin -->
        <link rel="amphtml" href="http://amp.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545">
        <!-- Relay Media's AMP Tags: amphtml End -->
    
		
				
	<!-- End meta tags -->

	<!-- Load Livefyre js -->
				<script src="//cdn.livefyre.com/Livefyre.js"></script>
		<!--End Member Center SDK -->
	
	<!--Begin Member Center SDK -->
				<script src="https://membercenter.fox13memphis.com/sdk.js"></script>
		<!--End Member Center SDK -->
	
    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="53650881876" />
<script src="https://media.myfoxmemphiscom.cmgdigital.com/video/plugins/js/anvato_strategy.js"></script>
<script type="text/javascript"> window['_cbv_strategies'] = window['_cbv_strategies'] || []; window['_cbv_strategies'].push(AnvatoStrategy); </script>
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			






   


















































   








































































        












                                             
         
   
               
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545",
   pageSiteSection: "Top Stories",
   pageCategory: "",
   pageSubCategory: "",
   pageContentType: "video",
   pageTitle: "WHBQ - Former Hernando employee charged with sex crimes involving children - Story",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox13memphis.com",
   siteMetro: "tn: memphis",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"whbq-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "James Michael Richardson,hernando,mississippi,employee,charged,with,sex,crimes,children,crime,Top Stories,News,RSS SND,Local,Crime Law,Mississippi", 
   contentByline: "Tom Dees",
   contentOriginatingSite: "whbq-tv",
   contentID: "813050545",
   contentVendor: "",
   contentPublishDate: "2018-08-14 22:13:38",
   blogName: "",
   galleryName:"",
   authorName: "Tom Dees",
   pageNameStr: "Former Hernando employee charged with sex crimes involving children",
   pageUrlStr: "https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox13memphis' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    	
    	
	        
                    
            
<body class="story skin memphis-whbq controls-visible signed-out public-page organization-site   content-landing ">
            <!-- Relay Media's AMP Tags - Beacon Pixel: Begin -->
        <img id="amp-beacon-pixel" class="visuallyhidden" src="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox13memphis.com%2Ftop-stories%2Fformer-hernando-employee-charged-with-sex-crimes-involving-children%2F813050545" width="1" height="1" />
        <!-- Relay Media's AMP Tags - Beacon Pixel: END -->
    
<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
            	            	            <!-- begin: URBAN AIRSHIP BANNER -->
				<div class="ui-ua-banner">
				    <div class="row-container">
				        <span class="message">Would you like to receive news alerts from WHBQ?</span>
				        <div class="controls">
				            <button class="ui-btn confirm">Yes</button>
				            <button class="ui-btn decline">Not Now</button>
				        </div>
				    </div>
				</div>
				<!-- end: URBAN AIRSHIP BANNER -->
						                            






   


















































   








































































        







   


















































   








































































        






        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_65085">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div class="portlet-boundary">
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
    	
    <li articleId="812462543"><a href="http://www.fox13memphis.com/news/the-latest-fbi-missing-boy-died-months-ago/812462543?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Attorney says client in federal custody <i class=""></i></h4>
        <time timestamp="1534294428000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812939684"><a href="http://www.fox13memphis.com/news/kobach-widens-lead-over-governor-in-kansas-gop-primary/812939684?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Kansas governor concedes GOP primary to secretary of state <i class=""></i></h4>
        <time timestamp="1534294105000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813074580"><a href="http://www.fox13memphis.com/news/the-latest-no-major-vote-problems-in-wisconsin-for-primary/813074580?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Corey wins Connecticut GOP nomination for Senate <i class=""></i></h4>
        <time timestamp="1534293849000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812950130"><a href="http://www.fox13memphis.com/news/chung-raonic-advance-at-western-southern-in-cincinnati/812950130?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Karolina Pliskova, Nick Kyrgios advance in Cincinnati <i class=""></i></h4>
        <time timestamp="1534293840000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813179184"><a href="http://www.fox13memphis.com/news/braves-acuna-homers-in-5th-straight-3-leadoff-shots-in-row/813179184?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Braves' Acuna homers in 5th straight; 3 leadoff shots in row <i class=""></i></h4>
        <time timestamp="1534293662000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813180009"><a href="http://www.fox13memphis.com/news/cubs-ben-zobrist-ejected-after-lobbying-for-roboumps/813180009?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Cubs' Ben Zobrist ejected after lobbying for robo-umps <i class=""></i></h4>
        <time timestamp="1534293559000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813180092"><a href="http://www.fox13memphis.com/news/fifa-defends-bans-for-false-info-tarnishing-reputations/813180092?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>FIFA defends bans for 'false' info, tarnishing reputations <i class=""></i></h4>
        <time timestamp="1534293474000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813168451"><a href="http://www.fox13memphis.com/news/democratic-us-rep-peter-welch-vermonts-lone-representative-in-house-wins-party-nomination/813168451?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Democratic U.S. Rep. Peter Welch, Vermont's lone representative in House, wins party nomination ... <i class=""></i></h4>
        <time timestamp="1534293361000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813168156"><a href="http://www.fox13memphis.com/video/hot-video/300-predator-priests-and-1-000-children-identified-in-pennsylvania-catholic-church-case_20180815003524/813168156?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>300 Predator Priests And 1,000 Children Identified In Pennsylvania Catholic Church Case <i class="ep-icon-play"></i></h4>
        <time timestamp="1534293328943"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812599025"><a href="http://www.fox13memphis.com/news/blue-wave-to-be-tested-in-key-midwestern-primaries/812599025?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Midwest primaries test Trump appeal against 'blue wave' <i class=""></i></h4>
        <time timestamp="1534293274000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="812258829"><a href="http://www.fox13memphis.com/news/evidence-of-child-abuse-at-new-mexico-compound-under-review/812258829?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New Mexico bail reforms shaped ruling in compound case <i class=""></i></h4>
        <time timestamp="1534293173000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813164235"><a href="http://www.fox13memphis.com/news/judge-us-should-soon-rule-on-army-specialists-citizenship/813164235?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Judge: US should soon rule on Army specialist's citizenship <i class=""></i></h4>
        <time timestamp="1534292537000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813154997"><a href="http://www.fox13memphis.com/news/not-an-easy-time-for-chris-pratt-after-gunn-firing/813154997?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'Not an easy time' for Chris Pratt after Gunn firing <i class=""></i></h4>
        <time timestamp="1534292413000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812982216"><a href="http://www.fox13memphis.com/news/apnewsbreak-california-may-redo-law-to-treat-free-suspects/812982216?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>APNewsBreak: California may redo law to treat, free suspects <i class=""></i></h4>
        <time timestamp="1534291642000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813157971"><a href="http://www.fox13memphis.com/news/us-sen-bernie-sanders-wins-vermont-democratic-primary-but-is-expected-to-turn-down-nomination/813157971?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US Sen. Bernie Sanders wins Vermont Democratic primary but is expected to turn down nomination ... <i class=""></i></h4>
        <time timestamp="1534291508000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813091613"><a href="http://www.fox13memphis.com/news/bills-mccoy-finalizes-eviction-of-exgirlfriend-in-georgia/813091613?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bills GM backs McCoy; eviction of ex-girlfriend finalized <i class=""></i></h4>
        <time timestamp="1534291069000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812582186"><a href="http://www.fox13memphis.com/news/late-cloud-over-ellison-bid-for-minnesota-attorney-general/812582186?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Late cloud over Ellison bid for Minnesota attorney general <i class=""></i></h4>
        <time timestamp="1534290804000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813153260"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-evening-game-926/813153260?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Evening' game <i class=""></i></h4>
        <time timestamp="1534290792000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813153098"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-evening-game-927/813153098?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Evening' game <i class=""></i></h4>
        <time timestamp="1534290790000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812580208"><a href="http://www.fox13memphis.com/news/favorites-for-frankens-minnesota-seat-reflect-metoos-rise/812580208?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Favorites for Franken's Minnesota seat reflect #MeToo's rise <i class=""></i></h4>
        <time timestamp="1534290653000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="813018502"><a href="http://www.fox13memphis.com/news/new-jersey-takes-in-406-million-in-sports-bets-in-july/813018502?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New Jersey takes in $40.6 million in sports bets in July <i class=""></i></h4>
        <time timestamp="1534290391000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813121697"><a href="http://www.fox13memphis.com/news/tennessee/boyz-ii-men-charlie-wilson-to-join-bruno-mars-on-tour/813121697?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Boyz II Men, Charlie Wilson to join Bruno Mars on tour <i class=""></i></h4>
        <time timestamp="1534290379000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813124271"><a href="http://www.fox13memphis.com/news/exvirginia-tech-student-pleads-guilty-to-hiding-teens-body/813124271?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ex-Virginia Tech student pleads guilty to hiding teen's body <i class=""></i></h4>
        <time timestamp="1534290361000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813150214"><a href="http://www.fox13memphis.com/news/watch-fox13-investigates-safety-of-mid-south-bridges_20180814234303/813150214?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: FOX13 Investigates safety of Mid-South bridges <i class="ep-icon-play"></i></h4>
        <time timestamp="1534290188346"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813043648"><a href="http://www.fox13memphis.com/news/in-ap-interview-omarosa-says-trump-is-trying-to-silence-her/813043648?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ex-White House aide says Trump trying to silence her <i class=""></i></h4>
        <time timestamp="1534289990000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813065363"><a href="http://www.fox13memphis.com/news/braun-hits-2-hrs-chacin-goes-7-as-brewers-beat-cubs-70/813065363?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Braun hits 2 HRs, Chacin goes 7 as Brewers beat Cubs 7-0 <i class=""></i></h4>
        <time timestamp="1534289780000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813034031"><a href="http://www.fox13memphis.com/news/ap-newsbreak-pilot-who-crashed-his-own-home-had-hangar-code/813034031?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP NewsBreak: Pilot who crashed his own home had hangar code <i class=""></i></h4>
        <time timestamp="1534289503000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812582769"><a href="http://www.fox13memphis.com/news/deadline-looms-for-release-of-catholic-church-abuse-report/812582769?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Report: Pennsylvania priests molested over 1,000 children <i class=""></i></h4>
        <time timestamp="1534289097000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813137322"><a href="http://www.fox13memphis.com/top-stories/fox13-investigates-safety-of-mid-south-bridges/813137322?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>FOX13 Investigates safety of Mid-South bridges <i class=""></i></h4>
        <time timestamp="1534288832587"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813136355"><a href="http://www.fox13memphis.com/news/watch-man-missing-for-8-years_20180814231536/813136355?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Man missing for 8 years <i class="ep-icon-play"></i></h4>
        <time timestamp="1534288541606"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="813135544"><a href="http://www.fox13memphis.com/news/watch-trader-joe-s-opens-in-september_20180814231417/813135544?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Trader Joe's opens in September <i class="ep-icon-play"></i></h4>
        <time timestamp="1534288460908"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813117138"><a href="http://www.fox13memphis.com/news/pentagon-spokeswoman-under-inspector-general-investigation/813117138?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Pentagon spokeswoman under inspector general investigation <i class=""></i></h4>
        <time timestamp="1534288213000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813011696"><a href="http://www.fox13memphis.com/news/volunteer-who-died-in-california-had-wildfires-experience/813011696?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Utah firefighter who died in California offered to help <i class=""></i></h4>
        <time timestamp="1534288138000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813150603"><a href="http://www.fox13memphis.com/news/tesla-forms-committee-to-assess-proposal-to-go-private/813150603?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tesla forms committee to assess proposal to go private <i class=""></i></h4>
        <time timestamp="1534288096000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813102547"><a href="http://www.fox13memphis.com/news/warren-buffetts-firm-adds-to-apple-teva-investments/813102547?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Warren Buffett's firm adds to Apple, Teva investments <i class=""></i></h4>
        <time timestamp="1534287995000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813130204"><a href="http://www.fox13memphis.com/top-stories/prosecution-asks-judge-to-put-accused-waffle-house-shooter-in-mental-hospital/813130204?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Prosecution asks judge to put accused Waffle House shooter in mental hospital <i class="ep-icon-play"></i></h4>
        <time timestamp="1534287965625"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812590183"><a href="http://www.fox13memphis.com/news/trump-and-omarosa-spar-over-claim-he-used-nword/812590183?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WH insists Trump's no racist as he vilifies another minority <i class=""></i></h4>
        <time timestamp="1534287952000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813129732"><a href="http://www.fox13memphis.com/weather/watch-fox13-s-tuesday-evening-weather-forecast_20180814230408/813129732?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: FOX13's Tuesday Evening Weather Forecast <i class="ep-icon-play"></i></h4>
        <time timestamp="1534287853012"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813127262"><a href="http://www.fox13memphis.com/news/watch-waffle-house-shooter-unfit-for-trial_20180814230059/813127262?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Waffle House shooter 'unfit' for trial <i class="ep-icon-play"></i></h4>
        <time timestamp="1534287663764"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813126772"><a href="http://www.fox13memphis.com/news/watch-waffle-house-shooter-unfit-for-trial_20180814230057/813126772?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Waffle House shooter 'unfit' for trial <i class="ep-icon-play"></i></h4>
        <time timestamp="1534287660834"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="813126078"><a href="http://www.fox13memphis.com/video/hot-video/13-day-old-infant-suffers-life-threatening-injuries-father-charged_20180814225720/813126078?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>13-Day-Old Infant Suffers Life-Threatening Injuries, Father Charged <i class="ep-icon-play"></i></h4>
        <time timestamp="1534287446287"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812630335"><a href="http://www.fox13memphis.com/news/business-owners-visitors-rejoice-as-yosemite-reopens/812630335?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Yosemite reopens to visitors with smoky air, limited lodging <i class=""></i></h4>
        <time timestamp="1534287356000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813116671"><a href="http://www.fox13memphis.com/news/watch-vandals-damage-tom-lee-park_20180814224656/813116671?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Vandals damage Tom Lee Park <i class="ep-icon-play"></i></h4>
        <time timestamp="1534286820269"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813115179"><a href="http://www.fox13memphis.com/news/breaking-news/reports-of-active-shooter-at-walmart-in-pennsylvania/813115179?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police respond to shooting at Walmart in Pennsylvania <i class=""></i></h4>
        <time timestamp="1534286513643"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813112882"><a href="http://www.fox13memphis.com/news/watch-judge-amends-grand-jury-order_20180814223731/813112882?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Judge amends grand jury order <i class="ep-icon-play"></i></h4>
        <time timestamp="1534286255603"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813012283"><a href="http://www.fox13memphis.com/news/jordanian-immigrant-gets-death-for-houston-honor-killings/813012283?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jordanian immigrant gets death for Houston 'honor killings' <i class=""></i></h4>
        <time timestamp="1534286151000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813084268"><a href="http://www.fox13memphis.com/news/indians-place-trevor-bauer-on-dl-with-stress-fracture/813084268?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Indians place Trevor Bauer on DL with stress fracture <i class=""></i></h4>
        <time timestamp="1534285998000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813117635"><a href="http://www.fox13memphis.com/news/judge-jails-congressional-candidate-through-election-for-dui/813117635?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Judge jails congressional candidate through election for DUI <i class=""></i></h4>
        <time timestamp="1534285898000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813058491"><a href="http://www.fox13memphis.com/top-stories/man-tells-fox13-he-lived-in-aretha-franklin-s-memphis-home/813058491?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Man tells FOX13 he lived in Aretha Franklin's Memphis home <i class="ep-icon-play"></i></h4>
        <time timestamp="1534285683092"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813117065"><a href="http://www.fox13memphis.com/news/free-agent-dez-bryant-to-visit-receiverthin-browns/813117065?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Free agent Dez Bryant to visit receiver-thin Browns <i class=""></i></h4>
        <time timestamp="1534285661000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="813107226"><a href="http://www.fox13memphis.com/news/watch-aretha-franklin-s-house_20180814222554/813107226?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Aretha Franklin's house <i class="ep-icon-play"></i></h4>
        <time timestamp="1534285558248"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813103868"><a href="http://www.fox13memphis.com/news/watch-trader-joe-s-opening-in-september_20180814222146/813103868?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Trader Joe's opening in September <i class="ep-icon-play"></i></h4>
        <time timestamp="1534285310228"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812731476"><a href="http://www.fox13memphis.com/news/reports-raised-highway-collapses-in-italian-city-of-genoa/812731476?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Italian bridge collapse sends cars plunging, killing 26 <i class=""></i></h4>
        <time timestamp="1534285194000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812908332"><a href="http://www.fox13memphis.com/news/stevie-wonder-jesse-jackson-visit-ailing-aretha-franklin/812908332?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Stevie Wonder, Jesse Jackson visit ailing Aretha Franklin <i class=""></i></h4>
        <time timestamp="1534285063000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813103597"><a href="http://www.fox13memphis.com/news/tennessee/while-probing-538-records-exemptions-tennessee-added-more/813103597?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>While probing 538 records exemptions, Tennessee added more <i class=""></i></h4>
        <time timestamp="1534285062000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813101406"><a href="http://www.fox13memphis.com/news/watch-arkansas-hep-a-outbreak_20180814221736/813101406?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Arkansas Hep A outbreak <i class="ep-icon-play"></i></h4>
        <time timestamp="1534285059880"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812900572"><a href="http://www.fox13memphis.com/news/la-to-become-first-in-us-to-install-subway-body-scanners/812900572?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Los Angeles is first in US to install subway body scanners <i class=""></i></h4>
        <time timestamp="1534284811000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813096517"><a href="http://www.fox13memphis.com/news/watch-8-more-cases-of-west-nile-in-mississippi_20180814221249/813096517?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: 8 more cases of West Nile in Mississippi <i class="ep-icon-play"></i></h4>
        <time timestamp="1534284773356"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813103513"><a href="http://www.fox13memphis.com/news/mattis-heard-gunfire-outside-his-hotel-in-rio-de-janeiro/813103513?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mattis heard gunfire outside his hotel in Rio de Janeiro <i class=""></i></h4>
        <time timestamp="1534284748000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813050545"><a href="http://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former Hernando employee charged with sex crimes involving children <i class=""></i></h4>
        <time timestamp="1534284747568"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="813016057"><a href="http://www.fox13memphis.com/news/epa-challenged-rationale-for-administration-mileage-freeze/813016057?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>EPA challenged safety of administration mileage freeze <i class=""></i></h4>
        <time timestamp="1534284725000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813115891"><a href="http://www.fox13memphis.com/news/carson-wentzs-status-for-week-1-remains-uncertain/813115891?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Carson Wentz's status for Week 1 remains uncertain <i class=""></i></h4>
        <time timestamp="1534284649000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813094587"><a href="http://www.fox13memphis.com/news/watch-hernando-city-hall-worker-arrested_20180814220853/813094587?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Hernando City Hall worker arrested <i class="ep-icon-play"></i></h4>
        <time timestamp="1534284536662"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812897557"><a href="http://www.fox13memphis.com/news/the-latest-nebraska-executes-first-prison-inmate-since-1997/812897557?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Shade drawn over execution viewing window <i class=""></i></h4>
        <time timestamp="1534284388000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813097449"><a href="http://www.fox13memphis.com/news/brady-sees-urgency-in-preseason-game-vs-super-bowl-foe/813097449?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Brady sees 'urgency' in preseason game vs Super Bowl foe <i class=""></i></h4>
        <time timestamp="1534284240000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813040036"><a href="http://www.fox13memphis.com/news/no-leaks-cushy-job-offers-for-discarded-trump-staffers/813040036?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>No leaks: Cushy job offers for discarded Trump staffers <i class=""></i></h4>
        <time timestamp="1534284143000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812891148"><a href="http://www.fox13memphis.com/news/aclu-federal-agencies-setting-trap-to-deport-immigrants/812891148?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>ACLU: Federal agencies setting 'trap' to deport immigrants <i class=""></i></h4>
        <time timestamp="1534284087000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813105505"><a href="http://www.fox13memphis.com/news/trending-now/father-charged-after-13dayold-son-suffers-lifethreatening-injuries/813105505?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Father charged after 13-day-old son suffers life-threatening injuries <i class=""></i></h4>
        <time timestamp="1534283520000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812797707"><a href="http://www.fox13memphis.com/news/bus-crash-in-ecuador-kills-23-people-injures-14/812797707?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bus crash in Ecuador kills 24 people, injures 22 <i class=""></i></h4>
        <time timestamp="1534283384000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813104425"><a href="http://www.fox13memphis.com/news/trending-now/lindsey-buckingham-formerly-of-fleetwood-mac-announces-solo-tour/813104425?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Lindsey Buckingham, formerly of Fleetwood Mac, announces solo tour <i class=""></i></h4>
        <time timestamp="1534283326000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="812908826"><a href="http://www.fox13memphis.com/news/judge-cites-casting-couchs-history-oks-weinstein-suit/812908826?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Judge cites casting couch's history, OKs Weinstein suit <i class=""></i></h4>
        <time timestamp="1534282922000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813085574"><a href="http://www.fox13memphis.com/news/trending-now/ill-never-drink-sam-adams-again-tweets-massachusetts-mayor-as-he-criticizes-boston-beer-co/813085574?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'I'll never drink Sam Adams again!' tweets Massachusetts mayor as he criticizes Boston Beer Co. <i class=""></i></h4>
        <time timestamp="1534282910000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813032426"><a href="http://www.fox13memphis.com/news/lavish-court-spending-in-poor-west-virginia-triggers-scandal/813032426?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Lavish court spending in poor West Virginia triggers scandal <i class=""></i></h4>
        <time timestamp="1534282835000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813046642"><a href="http://www.fox13memphis.com/news/kroger-to-sell-its-goods-to-chinese-shoppers-through-tmall/813046642?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Kroger to sell its goods to Chinese shoppers through Tmall <i class=""></i></h4>
        <time timestamp="1534282804000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="813079089"><a href="http://www.fox13memphis.com/video/hot-video/mom-killed-on-first-day-of-school-shielding-children-from-car_20180814213554/813079089?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mom Killed On First Day Of School Shielding Children From Car <i class="ep-icon-play"></i></h4>
        <time timestamp="1534282558586"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812591293"><a href="http://www.fox13memphis.com/news/manafort-trial-turns-from-prosecutions-case-to-his-defense/812591293?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Manafort chooses not to testify as defense rests its case <i class=""></i></h4>
        <time timestamp="1534282423000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813017833"><a href="http://www.fox13memphis.com/news/maryland-parts-ways-with-assistant-coach-after-player-death/813017833?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Maryland takes responsibility for mistakes in player death <i class=""></i></h4>
        <time timestamp="1534282037000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812748504"><a href="http://www.fox13memphis.com/news/2-on-trial-in-killing-of-chicago-teen-days-after-obama-event/812748504?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Defense: No evidence in teen's death days after Obama event <i class=""></i></h4>
        <time timestamp="1534281559000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813064475"><a href="http://www.fox13memphis.com/news/unaffiliated-voters-key-to-outcome-of-kansas-gop-primary/813064475?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Unaffiliated voters key to outcome of Kansas' GOP primary <i class=""></i></h4>
        <time timestamp="1534281382000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813062190"><a href="http://www.fox13memphis.com/news/tennessee/filing-waffle-house-shooting-suspect-found-unfit-for-trial/813062190?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Filing: Waffle House shooting suspect found unfit for trial <i class=""></i></h4>
        <time timestamp="1534281287000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="813062310"><a href="http://www.fox13memphis.com/news/tennessee/filing-waffle-house-shooting-suspect-found-unfit-for-trial-1/813062310?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Filing: Waffle House shooting suspect found unfit for trial <i class=""></i></h4>
        <time timestamp="1534281275000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813061880"><a href="http://www.fox13memphis.com/news/tennessee/more-than-40-indictments-dismissed-after-grand-jury-error/813061880?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>More than 40 indictments dismissed after grand jury error <i class=""></i></h4>
        <time timestamp="1534280876000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813084771"><a href="http://www.fox13memphis.com/news/trending-now/delta-air-lines-to-hire-1000-flight-attendants/813084771?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Delta Air Lines to hire 1,000 flight attendants <i class=""></i></h4>
        <time timestamp="1534280652000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813058049"><a href="http://www.fox13memphis.com/news/tennessee/cumberland-2q-earnings-snapshot/813058049?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Cumberland: 2Q Earnings Snapshot <i class=""></i></h4>
        <time timestamp="1534280234000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813056373"><a href="http://www.fox13memphis.com/news/former-baltimore-officer-indicted-accused-of-assaulting-man/813056373?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former Baltimore officer indicted, accused of assaulting man <i class=""></i></h4>
        <time timestamp="1534279988000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812841508"><a href="http://www.fox13memphis.com/news/smaller-companies-lead-us-stocks-higher-as-turkey-fears-ease/812841508?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US retailers small companies rally as Turkey fears ease <i class=""></i></h4>
        <time timestamp="1534279962000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812766072"><a href="http://www.fox13memphis.com/news/the-latest-trump-calls-former-aide-omarosa-a-dog/812766072?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Omarosa tells AP: 'I will not be silenced' <i class=""></i></h4>
        <time timestamp="1534279958000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813049932"><a href="http://www.fox13memphis.com/news/tiger-woods-juices-ratings-for-pga-championship/813049932?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tiger Woods juices ratings for PGA championship <i class=""></i></h4>
        <time timestamp="1534279923000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813031380"><a href="http://www.fox13memphis.com/top-stories/family-fears-missing-memphis-man-was-fed-to-hogs-search-for-answers-continues/813031380?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Family fears missing Memphis man was fed to hogs; search for answers continues <i class=""></i></h4>
        <time timestamp="1534279648398"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812849038"><a href="http://www.fox13memphis.com/news/ridehail-drivers-rush-to-register-cars-before-license-cap/812849038?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NYC mayor signs bill capping new ride-hail licenses <i class=""></i></h4>
        <time timestamp="1534279428000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="812850192"><a href="http://www.fox13memphis.com/news/nebraska-poised-to-carry-out-first-execution-since-1997/812850192?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nebraska executes inmate using powerful opioid fentanyl <i class=""></i></h4>
        <time timestamp="1534278537000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813040348"><a href="http://www.fox13memphis.com/consumer/clark-howard/how-to-dispute-a-bill-with-your-cable-provider/813040348?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>How to dispute a bill with your cable provider  <i class=""></i></h4>
        <time timestamp="1534278415000"></time>
        <small class="source">Source: <span class="author">Clark Howard</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812744119"><a href="http://www.fox13memphis.com/news/the-latest-vehicles-involved-in-highway-collapse-in-italy/812744119?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Italy authorities raise bridge death toll to 26 <i class=""></i></h4>
        <time timestamp="1534278064000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813017889"><a href="http://www.fox13memphis.com/news/meyer-probe-costs-500k-but-still-about-what-ohio-st-wants/813017889?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Meyer probe costs $500K but still about what Ohio St wants <i class=""></i></h4>
        <time timestamp="1534277361000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812945426"><a href="http://www.fox13memphis.com/news/sean-young-calls-laptop-theft-claims-a-publicity-stunt/812945426?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Actress returns laptops, calls theft claims publicity stunt <i class=""></i></h4>
        <time timestamp="1534277200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813022053"><a href="http://www.fox13memphis.com/news/roquan-smith-signs-with-bears-and-gets-right-to-work/813022053?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Roquan Smith signs with Bears, and gets right to work <i class=""></i></h4>
        <time timestamp="1534277033000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812987076"><a href="http://www.fox13memphis.com/news/apnewsbreak-johnson-to-make-libertarian-bid-for-senate-seat/812987076?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>APNewsBreak: Johnson to make Libertarian bid for Senate seat <i class=""></i></h4>
        <time timestamp="1534276296000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="812870827"><a href="http://www.fox13memphis.com/news/fernando-alonso-will-leave-formula-1-at-end-of-season/812870827?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>2-time F1 champion Fernando Alonso leaving at end of season <i class=""></i></h4>
        <time timestamp="1534276045000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813010895"><a href="http://www.fox13memphis.com/news/tennessee/expilot-flying-j-president-gets-sentencing-delay/813010895?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ex-Pilot Flying J president gets sentencing delay <i class=""></i></h4>
        <time timestamp="1534275784000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="813022021"><a href="http://www.fox13memphis.com/news/royal-bank-of-scotland-fined-49b-for-housing-bubble-role/813022021?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Royal Bank of Scotland fined $4.9B for housing bubble role <i class=""></i></h4>
        <time timestamp="1534275673000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;">FOX13 Memphis</a></h1>
				<span class="live"><a href="https://www.fox13memphis.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">https://www.fox13memphis.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;" >FOX13 Memphis</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox13news.myfoxmemphis" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox13memphis/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX13Memphis" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:j_kd1jiirie';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									






   


















































   













































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'vb7mfj6jdma5u4bcjh8ycy4htnrq56up';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox13memphis.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://rpxnow.com/load/cmg-dev';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your whbq profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        poster: "https://media.myfoxmemphiscom.cmgdigital.com/video/images/whbq-poster.jpg",
        autoplay: false,
        volume: 0,
        share: false,
        initialBitrate: 564, // or lower 
        autoBitrateSwitch: false, // disables auto bitrate switch
        trackTimePeriod: 10,
        accessKey: "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM",
        token: " ",
        mcp: "cox",
        profile: "cox",
        video: getParameterByName("v") || "whbq",
        user: {
            geoZip: getParameterByName("gzip") // Use this only for testing
            // since user geoZip will be detected from IP address
        },
        revealBeacons: true,
        plugins: {
            heartbeat: {
                marketingCloudId: "146234B8527835E10A490D44@AdobeOrg",
                customTrackingServer: "coxnet.112.2o7.net",
                trackingServer: "coxnet.hb.omtrdc.net",
                jobId: "j2",
                account: "coxwhbqtv,coxglobal",
                publisherId: "coxnet",
                version: "1.5"
            },
            dfp: {
                clientSide: {
                    adTagUrl: "adTagUrlPlaceHolder"
                }
            },
            comscore: {
                clientId: 6035944
            }, 
            nielsen: {
                environment: "production",
                sfcode : "cert",
                apid : "T7D68B3C8-5F0F-474B-AC22-6F27F5CFF725",
                apn: "test-setup",
                nol_sdkDebug: "console",
                type: "dtvr",
                optOut: {location: "TL", sizeFactor:.3, margin: "20px", period: -1} // period set to -1 for testing
                // which means opt-out notification will appear every time nielsen is initialized (default is Infinity)
            }
        },
  
    };
    
    if (getParameterByName("vod") == 1) {
        delete anvp.pHeaderPlayer.config.accessKey;
        delete anvp.pHeaderPlayer.config.mcp;
        delete anvp.pHeaderPlayer.config.video;
        anvp.pHeaderPlayer.config.url = "http://www.nielseninternet.com/VOD/NielsenConsumer/prog_index.m3u8";
    }

    function getParameterByName(name, url) {
        name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
        var regexS = "[\\?&]" + name + "=([^&#]*)";
        var regex = new RegExp(regexS);
        var results = regex.exec(url || window.location.search);
        if (results == null)
            return null;
        else
            return decodeURIComponent(results[1].replace(/\+/g, " "));
    }
</script>
		
		<script type="text/javascript">
			EP.Utils.VideoViewportUtil.registerOnVideoViewport('pHeaderPlayer');
            EP.Utils.VideoDTMTrackingUtil.playerId('pHeaderPlayer');
		</script>
		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div class="player" id="pHeaderPlayer">
                <div id="pHeaderPlayer"></div>
                													                <script type="text/javascript" data-anvp='{"trackTimePeriod":10, "pInstance":"pHeaderPlayer", "height":"56.25%", "width":"100%"}' src='//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script>
            </div>    
        </div>
                                        <script type="text/javascript">
        (function(){
            var epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530;
                var height = 404;
                var leftPosition, topPosition;
                leftPosition = window.screen.width - width;
                topPosition = window.screen.height - height - ((window.screen.height -height) / 3);
                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
                var playerList = anvp.getAll();
                for (var index in playerList){
                    var playerid = playerList[index];
                    (function(playerid){
                        anvp[playerid].getState(function(state){
                            if(state == "playing" || state == "loading" || state == "buffering") {
                                anvp[playerid].pause();
                            }
                        });
                    })(playerid);
                };
            }
        
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                
                var playerList = anvp.getAll();
                for (var index in playerList){
                    var playerid = playerList[index];
                    (function(playerid){
                        anvp[playerid].pause();
                    })(playerid);
                };
            };
        
            var originalListener = anvp.pHeaderPlayer.listener;
            anvp["pHeaderPlayer"].listener = function (e) {
                if(originalListener){
                    originalListener(e);
                }
                switch (e.name) {
                    case "PLAYING_START":
                        $('#ep-icon-maximize-icon').click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            };
            
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-132552" class="small dropdown">
		<span class="hidden layoutPlid">7249941</span>
		<a  href="https://www.fox13memphis.com/home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-117776" class="dropdown">
		<span class="hidden layoutPlid">7249947</span>
		<a  href="https://www.fox13memphis.com/weather" title=Weather>
								
        






   


















































   




















































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/radar">FOX13 Radar</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/weather/hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/weather/videoforecast">Video Forecast</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/weather/fox13-weather-app">FOX13 Weather App</a></li>
																				<li class=""><a target="_blank" href="http://www.accuweather.com/">Accuweather</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/weather/schoolclosings">School Closings</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-135284" class="dropdown">
		<span class="hidden layoutPlid">7249989</span>
		<a  href="https://www.fox13memphis.com/news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/clark-howard">Clark Howard</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/traffic">Traffic</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/video">Video</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/electionresults">Election results</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-116882" class="dropdown">
		<span class="hidden layoutPlid">8435464</span>
		<a  href="https://www.fox13memphis.com/fox13investigates" >
							Investigates
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/news/crime/mostwanted">Crime/Most Wanted</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/fox13investigates/submittip">Submit a tip</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-153590" class="dropdown">
		<span class="hidden layoutPlid">271954300</span>
		<a  href="https://www.fox13memphis.com/backtoschool" >
							Back to School
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/b2s-stories">B2S stories</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-100498" class="dropdown">
		<span class="hidden layoutPlid">749205505</span>
		<a  href="https://www.fox13memphis.com/seen-on-13" >
							Seen on 13
					</a>
			</li>
							
													
		    					<li id="nav-110484" class="dropdown">
		<span class="hidden layoutPlid">7250361</span>
		<a  href="/live-news" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/live-news">Live News and Replay</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/live-breaking">Live Breaking News</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-189094" class="dropdown">
		<span class="hidden layoutPlid">550664167</span>
		<a  href="https://www.fox13memphis.com/family-focus" >
							Family Focus
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/resources/490027366">Resources</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/partners/490025617">Partners</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/fox13-family/speaker-request">Speaker Request</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/fox13-family/calendar-request">Calendar Request</a></li>
																				<li class=""><a  href="http://www.fox13memphis.com/community/family-focus/initiatives/490002692">Initiatives</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-173874" class="dropdown">
		<span class="hidden layoutPlid">8542011</span>
		<a  href="https://www.fox13memphis.com/contests" >
							Contests
					</a>
			</li>
							
													
		    		<li id="nav-198150" class="dropdown">
		<span class="hidden layoutPlid">802883284</span>
		<a  href="https://www.fox13memphis.com/vote" >
							vote
					</a>
			</li>
							
													
		    		<li id="nav-168968" class="dropdown">
		<span class="hidden layoutPlid">8542005</span>
		<a  href="https://www.fox13memphis.com/whatsonfox13" >
							What&#039;s on FOX13
					</a>
			</li>
							
													
		    		<li id="nav-113159" class="dropdown">
		<span class="hidden layoutPlid">7250265</span>
		<a  href="https://www.fox13memphis.com/aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox13memphis.com/aboutus/fox13newsstaff">FOX13 News Staff</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/get-social">Get Social</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/aboutus/advertisewithfox13">Advertise with FOX13</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/aboutus/contactus">Contact Us</a></li>
																				<li class=""><a target="_blank" href="https://jobs.coxmediagroup.com/search-jobs/Memphis%2C%20TN/1646/4/6252001-4662168-4657046-4641239/35x14953/-90x04898/50/2">Cox Careers</a></li>
																				<li class=""><a  href="https://www.fox13memphis.com/about-us/newsletters-sign-up">Newsletters Sign Up</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-139256" class="dropdown">
		<span class="hidden layoutPlid">537149237</span>
		<a  href="https://www.fox13memphis.com/newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
							
													
		    		<li id="nav-120299" class="dropdown">
		<span class="hidden layoutPlid">809610159</span>
		<a  href="https://www.fox13memphis.com/sportszone" >
							Sports Zone
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	

	<div id="main" class="container" data-role="content"  >

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_kKZ5izlPR6Or_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_kKZ5izlPR6Or"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_HEADER_1.0">
        






   


















































   








































































        




     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3nOfX6PD4sOJ_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3nOfX6PD4sOJ"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_10655744_1.0">
        






   


















































   








































































        




      


        
        
                                                                
        
        
            
            
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Overcast","weather":"", "temp":"85"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






   


















































   








































































        







   


















































   








































































        









   


















































   








































































        












 













            












		














































    	
	

  


<!-- begin: STORY -->
    <script>
    (function($, modId, storyArticleId){
        EP = EP || {};
        EP.Clients = EP.Clients || {};
        EP.Clients.CMG = EP.Clients.CMG || {};
        var CMG = EP.Clients.CMG;
        CMG.Util = CMG.Util || {};
        CMG.Util.story = CMG.Util.story || {};
        /* Waits for DOM manipulation to be complete */
        EP.Clients.CMG.Util.story[modId] = function(callback){
            var getMod = function(){
                return $('#'+modId);
            },
            mod = getMod(),
            ready = 'story-ready',
            checkForModReady = function( md ){
                if(!md.hasClass(ready)){
                    md.one(ready, callback);
                } else {
                    callback();
                }
            };
            if( mod.length ){
                checkForModReady(mod);
            } else {
                $(document).ready(function() {
                    checkForModReady(getMod());
                });
            }
        };
        
        /* Check for waiting inline ads. */
        var checkForWaitingAds = function(){
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            var adRenderCallbacks = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || null;
            if( adRenderCallbacks ){
                $.each(adRenderCallbacks, function(idx, inlineAdCallback){
                                                            inlineAdCallback( $('#'+modId) );
                });
            }
        };
        EP.Clients.CMG.Util.story[modId]( checkForWaitingAds );
    })( jQuery, "story_813050545_132201", "813050545" );
    </script>


        
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_813050545_132201">
		<header class="mod-header">
			<h1 class="headline">Former Hernando employee charged with sex crimes involving children</h1>
			                                                			            <p class="author">By: 
            			                                                                    Tom Dees
                                    			            </p>
									Updated: <time datetime="2018-08-14">Aug 14, 2018 - 5:13 PM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div class="portlet-boundary">
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                                        <div id="carousel-mixed-media_813050545_188403" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }" data-sticky-video-enabled="false">
                <div class="loading-animation ir" data-bind="visible: loading" >Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  >
                            <ul class="slides">
                                    
                                        
    
        
    
        
                        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >
            <div id="mixed_media_video_vid_id813094587_197372" class="add-play-icon x-large">
                                                                                
                                <!-- begin: UI: VIDEO with PLACEHOLDERS -->
                <div class="media-placeholder-wrapper">
                    <img class="placeholder placeholder-16x9" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Loading">
                    <div class="media-container">
                        <!-- begin: UI: ANVATO VIDEO -->
                        <div class="anvato-video-wrapper wrapper-video">
                            <div class="player" id="mixed_media_video_vid_id813094587_197372_player">
                                <span class="crop-photo photo" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/WATCH__Hernando_City_Hall_worker_arreste_0_12624171_ver1.0_640_360.jpg');" data-src="https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/WATCH__Hernando_City_Hall_worker_arreste_0_12624171_ver1.0_640_360.jpg">
                                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="WATCH: Hernando City Hall worker arrested" title="WATCH: Hernando City Hall worker arrested">
                                </span>
                            </div>
                        </div>
                        <!-- end: UI: ANVATO VIDEO -->
                    </div>
                </div>
                <!-- end: UI: VIDEO with PLACEHOLDERS -->
                
        
                                                                                                        
                                        <script>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</script>
                        </div>
        </li>
                                                                
            
    
        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 1 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_813049666_199957">
                <span class="crop-photo photo" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/Richardson-1_1534279763268_12622692_ver1.0_640_360.jpg');" data-src="https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/Richardson-1_1534279763268_12622692_ver1.0_640_360.jpg">
                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="">
                </span>
            </a>

            						                        	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_813049666_199957\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2018\/08\/14\/Richardson-1_1534279763268_12622692_ver1.0_640_360.jpg\'><figcaption><\/figcaption><small class=\'copyright\'><\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_813049666_199957";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                </ul>
                        </div>
                                                                    
                                        
        
                        
        
        
            
            
        
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div class="portlet-boundary">
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                                            <div class="controls" data-bind="visible: loading()!=true">
                            <a href="#" class="ui-btn pager prev" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slidePreviousClicked"><i class="ep-icon-arrow-left-02"></i></a>
                            <a href="#" class="ui-btn pager next" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slideNextClicked"><i class="ep-icon-arrow-right-02"></i></a>
                        </div>

                        <div class="thumb-navigation">
                            <div class="thumb-pagination"> 
                                <a class="btn-pager prev fade-this" href="#"><i class="ep-icon-arrow-left-02"></i></a>
                                <a class="btn-pager next fade-this" href="#"><i class="ep-icon-arrow-right-02"></i></a> 
                            </div>
                            <div class="thumbs"><ul class="thumbnails">
                                    
                                                                                                            
    
    <li data-bind="click: function(data, event){ selectedIndex(0)}, css: { active: selectedIndex() == 0 }" class=" active ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/WATCH__Hernando_City_Hall_worker_arreste_0_12624171_ver1.0_160_90.jpg');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                            <i class="ep-icon-play"></i>
                    </a>
    </li>
                                                                                                        
    
    <li data-bind="click: function(data, event){ selectedIndex(1)}, css: { active: selectedIndex() == 1 }" class=" ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/Richardson-1_1534279763268_12622692_ver1.0_160_90.jpg');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                    </a>
    </li>
                                                                                            </ul></div>
                        </div>
                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_813050545_188403');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_813050545_188403'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_813050545_188403'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_813050545_188403'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_813050545_188403'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_813050545_188403'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_813050545_188403'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                if( window['anvp'] ){
                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_813050545_188403'], function(i, vidContainerId) {
                        var playerObj = anvp[vidContainerId];
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                }
                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_813050545_188403'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_813050545_188403');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox13memphis.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_813050545" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-813050545 cmg-story-janrain-identity"
  data-janrain-url="http://bit.ly/2w6YEd0"
  data-janrain-title="Former Hernando employee charged with sex crimes involving children"
  data-janrain-description=""
  data-janrain-image="https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/WATCH__Hernando_City_Hall_worker_arreste_0_12624171_ver1.0_677_380.jpg"
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-813050545" data-share-url="https://twitter.com/intent/tweet?text=Former+Hernando+employee+charged+with+sex+crimes+involving+children&amp;url=http%3A%2F%2Fbit.ly%2F2w6YEd0&amp;via=FOX13Memphis"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">Former Hernando employee charged with sex crimes involving children</div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-813050545").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_813050545");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
																			
	
					
				
																																			<p><strong>HERNANDO, Miss.</strong> - A former City of Hernando employee is charged with sex crimes involving a child.</p>
																										                																		<p>James Michael Richardson&nbsp;was arrested on August 9. He is charged with Enticement of a Child to Meet for Sexual Purposes and Contempt of Court.</p>
													                					                        	                    																						
<hr /><p style="text-align: center;"><strong>Download the FOX13 Memphis app to receive alerts from breaking news in your neighborhood.</strong></p>
													                																		<p style="text-align: center;"><a href="https://fox13newsapp.com/"><span style="font-size:16px;"><span style="color:#0000ff;"><strong>CLICK HERE TO DOWNLOAD</strong></span></span></a></p>
													                																		

<hr /><p><strong>Trending stories: </strong></p>
													                																		

<ul>
	<li><strong><a href="https://www.fox13memphis.com/top-stories/three-brothers-rape-woman-in-hotel-room-police-say/812742980" target="_blank">Three brothers rape woman in hotel room, police say</a></strong></li>
	<li><strong><a href="https://www.fox13memphis.com/top-stories/suspects-lead-police-chase-through-downtown-on-atv-s-and-dirt-bikes/812896999" target="_blank">Suspects lead police chase through downtown on ATV&#39;s and dirt bikes</a></strong></li>
	<li><strong><a href="https://www.fox13memphis.com/top-stories/arkansas-residents-exposed-to-another-hepatitis-outbreak-at-bbq-restaurant/812873125" target="_blank">Arkansas residents exposed to another hepatitis outbreak at BBQ restaurant</a></strong></li>
	<li><strong><a href="https://www.fox13memphis.com/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369" target="_blank">PHOTOS: Mid-South&#39;s Most Wanted Fugitives</a></strong></li>
</ul>

<hr /><p>He was released on a $51,000 bond on August 10. FOX13 has learned Richardson was employed in the city&rsquo;s Parks Department as a contract employee.&nbsp;</p>
													                																		<p><a href="https://media.myfoxmemphiscom.cmgdigital.com/document_dev/2018/08/14/hernando19_12622686_ver1.0.pdf" target="_blank">Documents from a July 2016 Mayor and Board of Alderman meeting</a> show the board voted unanimously in favor of hiring Richardson to a supervisor role within the Parks Department.</p>
													                																		<p>In June 2017, the board approved a performance based raise for Richardson, <a href="https://media.myfoxmemphiscom.cmgdigital.com/document_dev/2018/08/14/Hernando_12622683_ver1.0.pdf" target="_blank">according to city documents</a>.</p>
													                																		<p>It is unclear when he stopped working for the Parks Department.</p>
													                																		<p>FOX13&rsquo;s Tom Dees spoke with Hernando police chief and an investigator. When asked what kind of contact Richardson had with the alleged victim(s), the chief said is involved electronic communication and pictures.</p>
													                																		<p>Police Chief Scott Worsham told FOX13 Richardson allegedly sent photos and text messages to entice the child, but the chief could not go into detail because the investigation is ongoing.&nbsp;</p>
													                																		<p>Lacy Johnson is a Hernando mother of a 10-year-old. Johnson said, &quot;I couldn&#39;t. No... That&rsquo;s scary... people are supposed to be protecting our kids not doing something to harm them in any way.&quot;&nbsp;</p>
													                																		<p>FOX13 has learned Richardson was not an employee of the city when he allegedly tried to entice the child.&nbsp;</p>
													                																		<p>That incident happened almost a month after his contract with the city expired.</p>
													                																		<p>We spoke with the Mayor and questioned him about the charges, he said he couldn&#39;t speak about it because it is a personnel issue.</p>
													                																		<p>FOX13 also reached out to the Parks Department, but they also refused to comment.</p>
													                																		<p>&quot;Yeah he&nbsp;should be locked away for a very long time&hellip; I would lose it if that was my 10-year-old, &quot; Johnson said.</p>
													                							
									<p class="copyright">© 2018 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-813050545').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_b2wHDoSMGJkw_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_b2wHDoSMGJkw"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_MOD-TRENDING_STORY_1.0">
        






   


















































   








































































        






		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-154704" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/mom-killed-shielding-children-from-car-on-1st-day-of-school/813014317?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/08/14/Mom_Killed_On_First_Day_Of_School_Shield_0_12622086_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Mom killed shielding children from car on 1st day of school"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/mom-killed-shielding-children-from-car-on-1st-day-of-school/813014317?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Mom killed shielding children from car on 1st day of school</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/09/most%20wanted%20WEB_1533852955019.jpg_12580910_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="PHOTOS: Mid-South's Most Wanted Fugitives"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">PHOTOS: Mid-South's Most Wanted Fugitives</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/georgia-police-officer-wife-found-stabbed-to-death/812375696?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/08/14/Georgia_Police_Officer_And_Wife_Found_De_0_12618688_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Georgia police officer, wife found stabbed to death"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/georgia-police-officer-wife-found-stabbed-to-death/812375696?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Georgia police officer, wife found stabbed to death</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/daddy-im-sorry-8yearold-boy-cries-as-father-slits-his-1yearold-sisters-throat/812381056?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/08/13/Boy_Cries____Daddy__I___m_Sorry_____Whil_0_12615307_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="‘Daddy, I'm sorry,' 8-year-old boy cries as father slits his, 1-year-old sister's throat"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/daddy-im-sorry-8yearold-boy-cries-as-father-slits-his-1yearold-sisters-throat/812381056?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">‘Daddy, I'm sorry,' 8-year-old boy cries as father slits his, 1-year-old sister's throat</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/father-charged-after-13dayold-son-suffers-lifethreatening-injuries/813105505?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/08/14/13_Day_Old_Infant_Suffers_Life_Threateni_0_12624231_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Father charged after 13-day-old son suffers life-threatening injuries"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/father-charged-after-13dayold-son-suffers-lifethreatening-injuries/813105505?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Father charged after 13-day-old son suffers life-threatening injuries</a></h4>
		</div>
		<span class="slide-number">5th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-154704';
		
		var carouselTrendingStories = $('#carousel-trending-stories-154704');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248250_1.0">
        






   


















































   








































































        








 <div id='m7248250' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M-HOME-GPT-AD-RP01__300X250_1.0">
        






   


















































   








































































        




     


        
        
                        
        
        
        
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":true,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248266_1.0">
        






   


















































   








































































        







   


















































   








































































        














																																																																																								














 <div id='m7248266' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list hidden">
			                
    		                		    		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
			
	
    
    
    
                                                                                
        
        
                    
    	
																																																																																				
    			    	    		
							                            
    
        
        
                    
            
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                
            
        
        
        
                                
         
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","lazyLoad":false,"isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"james michael richardson, hernando, mississippi, employee, charged, with, sex, crimes, children, crime","pageUrl":"https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545","pgType":"story","anvatoplayer":"true","pgId": "813050545"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_1')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "813050545" );
    </script>
            					   
	 		
                                	
	
            
                        
    
				
				
			    
		
	
																								
			
																													
		
    <li data-story-id="1" data-article-id="813050545" data-article-keywords="james michael richardson, hernando, mississippi, employee, charged, with, sex, crimes, children, crime" data-page-url="/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=813050545&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=top_stories%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1534295065181&_refresharticle_WAR_epwcmportlet_mainStoryCategory=top_stories&_refresharticle_WAR_epwcmportlet_prevArticleId=813050545&_refresharticle_WAR_epwcmportlet_prevArticleTopics=james+michael+richardson%2C+hernando%2C+mississippi%2C+employee%2C+charged%2C+with%2C+sex%2C+crimes%2C+children%2C+crime" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=813079894&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1534295065181" class=" active "><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox13memphis.com%2Ftop-stories%2Fformer-hernando-employee-charged-with-sex-crimes-involving-children%2F813050545">
	<input type="hidden" class="og-description" value="A former City of Hernando employee is charged with sex crimes involving a child. ">
	<input type="hidden" class="og-url" value="https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545">
	<input type="hidden" class="og-image" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/Richardson-1_1534279763268_12622692_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Former Hernando employee charged with sex crimes involving children">

	<input type="hidden" class="twitter-title" value="Former Hernando employee charged with sex crimes involving children">
	<input type="hidden" class="twitter-description" value="A former City of Hernando employee is charged with sex crimes involving a child.">
	<input type="hidden" class="twitter-url" value="https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545">
	<input type="hidden" class="twitter-image" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/Richardson-1_1534279763268_12622692_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Former Hernando employee charged with sex crimes involving children | FOX13">
	
	<input type="hidden" class="story-keywords" value="James Michael Richardson,hernando,mississippi,employee,charged,with,sex,crimes,children,crime,Top Stories,News,RSS SND,Local,Crime Law,Mississippi">
	
	<input type="hidden" class="story-description" value="A former City of Hernando employee is charged with sex crimes involving a child. ">
	
	<input type="hidden" class="article-section" value="Top Stories">
	<input type="hidden" class="article-tag" value="james michael richardson, hernando, mississippi, employee, charged, with, sex, crimes, children, crime">
	<input type="hidden" class="article-published-time" value="2018-08-14T22:13:38+0000">
	<input type="hidden" class="article-modified-time" value="2018-08-14T22:13:38+0000">
	<input type="hidden" class="article-expiration-time" value="2073-05-17T20:52:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="Top Stories">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Former Hernando employee charged with sex crimes involving children - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Tom Dees">
	<input type="hidden" class="ddo-contentData-contentByline" value="Tom Dees">
	<input type="hidden" class="ddo-contentData-contentID" value="813050545">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="whbq-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-08-14 22:13:38">
	<input type="hidden" class="ddo-contentData-contentTopics" value="James Michael Richardson,hernando,mississippi,employee,charged,with,sex,crimes,children,crime,Top Stories,News,RSS SND,Local,Crime Law,Mississippi">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Former Hernando employee charged with sex crimes involving children">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox13memphis.com/top-stories/former-hernando-employee-charged-with-sex-crimes-involving-children/813050545">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2018/08/14/Richardson-1_1534279763268_12622692_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Former Hernando employee charged with sex crimes involving children</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_tV6uRHnRj2Sg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_tV6uRHnRj2Sg"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_484154873_1.0">
        






   


















































   








































































        




     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_KcJJyUtKW5Rz_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_KcJJyUtKW5Rz"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_FOOTER_1.0">
        






   


















































   








































































        




     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>



	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

    
			<!-- begin: FOOTER -->
		            <script src="https://media.myfoxmemphiscom.cmgdigital.com/video/plugins/js/anv_whbq_chartbeat.js"></script>
<footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/usworldnews" target="_top">National/World</a></li><li><a href="/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX13 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/fox13-weather-app" target="_top">Download the FOX13 Weather App</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus" target="_top">About FOX13</a></li><li><a href="/whats-on-fox13" target="_top">What&#39;s on FOX13</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d73991cf-cf7b-d422-08a5-bedd5afe6262/" target="_blank">FCC EEO Report</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv" target="_blank">FOX13 Public File</a></li><li></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2018 <a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p>
<p>By using this website, you accept the terms of our<a href="http://www.fox13memphis.com/station/about-us/terms-of-service/10635257" target="_top"> Visitor Agreement</a> and <a href="/station/about-us/privacy-policy/10635288" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p>
<p>This station is part of Cox Media Group Television.</p>
<p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>

<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	












































































































<!-- omniture scripts -->


	

































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.fox13memphis.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1533792788000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>










	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
			<script>
		setTimeout(function(){
            function loadPubExchangeContent() {
                var e = document.createElement('script');
				e.innerHTML = '(function(w, d, s, id) { w.PUBX=w.PUBX ||\n{pub: \"fox13_memphis\", discover: false, lazy: true}\n; var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = \"\/\/main.pubexchange.com\/loader.min.js\"; pjs.parentNode.insertBefore(js, pjs); }(window, document, \"script\", \"pubexchange-jssdk\"));\n';
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadPubExchangeContent :
                function() {
                    oldonload();
                    loadPubExchangeContent();
                };
	    }, 0);
	</script>
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

