

















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	






















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

 <!-- Begin Add devcon script -->
			<script id="ns_script_dc" data-key="5c69bc07-70d4-410b-9795-09e10e53fa8f" data-e="5" src="//cdn.includemodal.com/sp.js" type="text/javascript">
	        </script>
    <!-- End Add devcon script -->
	


		


<head>
		<script src="https://media.myfoxmemphiscom.cmgdigital.com/theme/new_relic_code/browser-monitoring-fox13memphis.js" type="text/javascript"></script>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<title>Memphis firefighter identified after shooting someone overnight, police say | FOX13</title>
	    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
    
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

	<!-- Begin meta tags -->
		





   


















































   






































































































     




































   










													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="976192688">
				
													
								
														
							<meta name="author" content="EndPlay">
						
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="Default news category template">
											
							<meta property="og:image:altText" content="mfdshooting_1565876243951.png">
			<meta property="og:image:title" content="mfdshooting_1565876243951.png">
			<meta property="og:image:description" content="Watch Good Morning Memphis for LIVE updates on the investigation. ">
																	<meta property="og:video:thumbnailUrl" content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/WATCH__Firefighter_arrested_after_shooti_0_16141612_ver1.0_640_360.jpg">
			<meta property="og:video:title" content="WATCH: Firefighter arrested after shooting in southeast Memphis">
			<meta property="og:video:width" content="640">
			<meta property="og:video:height" content="360">
			<meta property="og:video:content-type" content="video">
			<meta property="og:video:description" content="">
				<!-- Core Meta and Head Tags: End -->
									
										
					
						
										
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Memphis firefighter identified after shooting someone overnight, police say">
			<meta name="twitter:site" content="@FOX13Memphis">
			<meta name="twitter:description" content="Watch Good Morning Memphis for LIVE updates on the investigation. ">
			<meta name="twitter:url" content="https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
			<meta name="twitter:image" content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/mfdshooting_1565876243951_16142359_ver1.0_1280_720.png">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
						
		
				
	<!-- End meta tags -->

	<!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />



























































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Watch Good Morning Memphis for LIVE updates on the investigation." lang="en-US" />
	



	
	
		<meta name="keywords" content="Kennings Dr.,Top Stories,News,RSS SND,Local,Tennessee,Crime Law" lang="en-US" />
	

<meta property="og:title" content="Memphis firefighter identified after shooting someone overnight, police say"/><meta property="og:description" content="Watch Good Morning Memphis for LIVE updates on the investigation. 
"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688"/><meta property="og:image"  content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/WATCH__Firefighter_arrested_after_shooti_0_16141612_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHBQ"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Top Stories"/><meta property="article:tag"  content="kennings dr."/><meta property="article:published_time"  content="2019-08-15T13:39:36+00:00"/><meta property="article:modified_time"  content="2019-08-15T13:39:36+00:00"/><meta property="article:expiration_time"  content="2074-05-18T09:58:00+00:00"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190815 13:39:36"/><Attribute name="edate" value="1565876376601"/><Attribute name="edateformat" value="20190815 13:39:36"/><Attribute name="sdate" value="1565876376865"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600009"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Crime Law"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="News"/><Attribute name="Category" value="RSS SND"/><Attribute name="Category" value="Tennessee"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Watch Good Morning Memphis for LIVE updates on the investigation. 
"/><Attribute name="Headline" value="Memphis firefighter identified after shooting someone overnight, police say"/><Attribute name="Keywords" value="Kennings Dr.,Top Stories,News,RSS SND,Local,Tennessee,Crime Law"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190815 13:39:36"/><Attribute name="PubDate" value="20190815 13:39:36"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="WATCH: Firefighter arrested after shooting in southeast Memphis"/><Attribute name="Category" value="[News]"/><Attribute name="CompID" value="976197903"/><Attribute name="URL" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/WATCH__Firefighter_arrested_after_shooti_0_16141612_ver1.0_160_90.jpg"/><Attribute name="Title" value="WATCH: Firefighter arrested after shooting in southeast Memphis"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="16142359"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="976243615"/><Attribute name="URL" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/mfdshooting_1565876243951_16142359_ver1.0_160_90.png"/><Attribute name="Title" value="mfdshooting_1565876243951.png"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="16141440"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="976195987"/><Attribute name="URL" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/firefightershooting_1565864271768_16141440_ver1.0_160_90.png"/><Attribute name="Title" value="firefightershooting_1565864271768.png"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools -->
	<link href="https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688" rel="canonical" />
    <link href="https://www.fox13memphis.com/amp/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688" rel="amphtml" />
    <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1565638034000" rel="stylesheet" type="text/css" />
<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1565637904000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1565637904000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1565238896000" rel="stylesheet" type="text/css" />

<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>


    <link rel="shortcut icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/apple-touch-icon.png">
	
				<!-- Google Font for Urban Airship Banner -->
		<link href="https://fonts.googleapis.com/css?family=Roboto:500" rel="stylesheet">
	
	<!-- JS -->
	    <!-- begin: TOP HEAD JS -->
<script>var _head_start = new Date();</script>

<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.8.1.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=5.8.1.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = true;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_kKZ5izlPR6Or','56_INSTANCE_3nOfX6PD4sOJ','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_b2wHDoSMGJkw','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_8kUoAf7TavUm','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_tV6uRHnRj2Sg','56_INSTANCE_KcJJyUtKW5Rz'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Remain the same as old one -->
	<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHBQ';
				},
				getParentGroupName: function(){
					return 'WHBQ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=5.8.1.0" type="text/javascript"></script>
			<!-- COX UI Framework Hook -->
<script type="text/javascript">
	window.EP = window['EP'] || {};
	
	// ANVATO OVERRIDES
	EP.Anvato = EP['Anvato'] || {};
	// control for pre-roll volume, used in anvato-viewport-util.js
	EP.Anvato.anvatoPreRollVolume = 0.5;
</script>
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=5.8.1.0" type="text/javascript"></script>
<!-- start: Urban Airship  -->
<script type="text/javascript">
					!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(t){return h=t,void i(p,t)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
					}function o(n,t){return h?(d(t,h),l):f?(d(n,f),l):(n&&s.push(n),t&&p.push(t),l)}function a(n){return o(!1,n)}function d(t,c){
					n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");
					v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
						'UA', // This value can be changed to use a custom variable name.
						{
							appKey: '_G8mLUiUQ0ehqfEd9_moYw',
							vapidPublicKey: 'BKUhda_KRaE7HriaR0eRseABuMas9SZ95AFrUMkP3vVgbn23JxXP7NsMzHmElXQ4al70me1tFa04rLfcwn6noFs=',
							token: 'MTpfRzhtTFVpVVEwZWhxZkVkOV9tb1l3OlkyRWs2elo2Qm8yaWNURFZLUXVyQlRZU29MTXdiNjVwWTQ5c05hYWxvTWs',
							workerUrl: '/push-worker-whbq-min.js'
						})
					</script>
					<script type="text/javascript">
					(function($){
						UA.then(function(sdk) {
							$('html')
								.toggleClass('sw-ua-supported', sdk.isSupported)
								.toggleClass('sw-ua-canRegister', sdk.canRegister)
								.toggleClass('sw-ua-isRegistered', !!sdk.channel);
						});
					})(jQuery);
					</script>
				<!-- end: Urban Airship - client:whbq, env:prod, ua:Configured. --><script type="text/javascript">
	var viewStoryUrl = "/group/whbq/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whbq-staging/-/";
	var viewGalleryUrl = "/group/whbq/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7247140;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7247143";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7247140";
	};
</script>

<script type="text/javascript">
        (function(){
            EP = EP || {};
            var adConfig = {
                pageUrl :'https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688',
                pageType : 'story',
                pageKeywords : 'kennings dr.',
                articleId : '976192688',
                prebidTimeout : 1500,
                adUnitSubName : '/top_stories'
            }
            EP.AdConfig = adConfig;
        })();
    </script>
<!-- end: TOP HEAD JS -->

    	
			
    
                        <!-- begin: LiftIgniter script -->
        <script type="text/javascript">
        (function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
        arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
        e.src=p+'?ts='+(+new Date()/3600000|0);
        r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/3slll8nl1fojrs76.js','$p');

        (function () {

            var liTitle = "title";
                            liTitle = "h1[class='headline']";
            
            var customConfig = {
              inventory: {
                    collect: true,
                    features: [
                      {
                          name: "title",
                          selector: liTitle,
                          type: "text",
                          transform: function(value) {
                              return value.trim();
                          }
                      }
                    ]
                }
            };

            $p('init', '3slll8nl1fojrs76', {config: customConfig}); /* REPLACE JAVASCRIPT_KEY */
            $p('setRequestFields',['rank', 'thumbnail', 'title', 'url', 'type','published_time'])
            $p('send', 'pageview');
        })();

        </script>
        <!-- end: LiftIgniter script -->
        
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'https://www.fox13memphis.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6102&t=1565238896000',
						requires : []
					}
				}
			});
			
			
			/*Add support for older jQuery*/
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
			 		<!-- Google GPT AD Start -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			 var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<!-- Google GPT AD End -->
		
    <!-- begin Amazon APS script -->
            <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        apstag.init({
            pubID: '3185',
            adServer: 'googletag'
        });
    </script>
        <!-- end Amazon APS script -->

	<!-- begin: taboola head basic code -->
																
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
    <!-- Begin CMAnvato Configurations -->
    <script>
    //-- DFP Video Ads
window.cmg['adconf'] = {
    targeting: {
        "categories": ['Crime Law', 'Local', 'News', 'RSS SND', 'Tennessee', 'Top Stories'],
        "kw": ['Kennings Dr.', 'Top Stories', 'News', 'RSS SND', 'Local', 'Tennessee', 'Crime Law'],
        "obj_id": "976192688",
        "obj_type": "story",
        "owner_id": "[[OWNER_ID]]",
        "sky": "Clear",
        "tag": ['Kennings Dr.', 'Top Stories', 'News', 'RSS SND', 'Local', 'Tennessee', 'Crime Law'],
        "temp_range": EP.Utils.AdUtils.getRange("86"),
        "topics": ['Kennings Dr.', 'Top Stories', 'News', 'RSS SND', 'Local', 'Tennessee', 'Crime Law'],
        "weather": ""
    }
}
    </script>
    <!-- End CMAnvato Configurations -->

	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    
	<!--End anvato DTM init -->
	
	<!--Begin Member Center SDK -->
				<script src="https://membercenter.fox13memphis.com/sdk.js"></script>
		<!--End Member Center SDK -->
	
    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="53650881876" />
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			





   


















































   






































































































     






































                              
         
   
               
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click",
   pageSiteSection: "Top Stories",
   pageCategory: "",
   pageSubCategory: "",
   pageContentType: "video",
   pageTitle: "WHBQ - Memphis firefighter identified after shooting someone overnight, police say",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox13memphis.com",
   siteMetro: "tn: memphis",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"whbq-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "Kennings Dr.,Top Stories,News,RSS SND,Local,Tennessee,Crime Law", 
   contentByline: "",
   contentOriginatingSite: "whbq-tv",
   contentID: "976192688",
   contentVendor: "",
   contentPublishDate: "2019-08-15 13:39:36",
   blogName: "",
   galleryName:"",
   authorName: "",
   pageNameStr: "Memphis firefighter identified after shooting someone overnight, police say",
   pageUrlStr: "https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox13memphis' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    	
    	
	        
                    
            
<body class="story skin memphis-whbq controls-visible signed-out public-page organization-site   content-landing ">

<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->









































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
            	            	            <!-- begin: URBAN AIRSHIP BANNER -->
				<div class="ui-ua-banner">
				    <div class="row-container">
				        <span class="message">Would you like to receive news alerts from WHBQ?</span>
				        <div class="controls">
				            <button class="ui-btn confirm">Yes</button>
				            <button class="ui-btn decline">Not Now</button>
				        </div>
				    </div>
				</div>
				<!-- end: URBAN AIRSHIP BANNER -->
						                            





   


















































   






































































































     
































   


















































   






































































































     
































        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_29838">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div>
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
    	
    <li articleId="976271139"><a href="http://www.fox13memphis.com/news/trending-now/california-man-dies-after-choking-during-taco-eating-contest/976271139?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>California man dies after choking during taco eating contest <i class=""></i></h4>
        <time timestamp="1565881064590"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976260961"><a href="http://www.fox13memphis.com/news/trending-now/kurbo-by-ww-weight-watchers-releases-weight-loss-app-for-kids-8-17/976260961?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Kurbo by WW: Weight Watchers releases weight loss app for kids 8-17 <i class=""></i></h4>
        <time timestamp="1565880808849"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="976269156"><a href="http://www.fox13memphis.com/video/hot-video/13-year-old-collapses-and-dies-playing-football-in-pennsylvania_20190815144620/976269156?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>13-year-old collapses and dies playing football in Pennsylvania <i class="ep-icon-play"></i></h4>
        <time timestamp="1565880384531"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976266782"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-morning-game-1111/976266782?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Morning' game <i class=""></i></h4>
        <time timestamp="1565880362000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976259259"><a href="http://www.fox13memphis.com/news/trending-now/donor-pays-school-meal-debts-for-north-carolina-students/976259259?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Donor pays school meal debts for North Carolina students <i class=""></i></h4>
        <time timestamp="1565880054116"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976265647"><a href="http://www.fox13memphis.com/news/tennessee/tn-lottery-1300/976265647?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>TN Lottery <i class=""></i></h4>
        <time timestamp="1565880004000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976265661"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-morning-game-1106/976265661?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Morning' game <i class=""></i></h4>
        <time timestamp="1565880003000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976264100"><a href="http://www.fox13memphis.com/top-stories/whitehaven-man-indicted-after-2-year-old-girl-shot-in-head-killed-in-2017/976264100?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Whitehaven man indicted after 2-year-old girl shot in head, killed in 2017 <i class=""></i></h4>
        <time timestamp="1565879894496"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976264541"><a href="http://www.fox13memphis.com/news/us-stocks-steady-after-plunge-but-caution-still-reigns/976264541?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US stocks steady after plunge, but caution still reigns <i class=""></i></h4>
        <time timestamp="1565879677000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976267481"><a href="http://www.fox13memphis.com/news/german-minister-offers-to-resign-if-university-revokes-title/976267481?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>German minister offers to resign if university revokes title <i class=""></i></h4>
        <time timestamp="1565879650000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="976238099"><a href="http://www.fox13memphis.com/news/us-industrial-output-fell-02-in-july-as-factories-struggle/976238099?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US industrial output fell 0.2% in July as factories struggle <i class=""></i></h4>
        <time timestamp="1565879389000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976195444"><a href="http://www.fox13memphis.com/news/france-honors-allied-veterans-of-world-war-ii-landings/976195444?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>France honors African veterans of World War II landings <i class=""></i></h4>
        <time timestamp="1565879336000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976266412"><a href="http://www.fox13memphis.com/news/whats-next-as-labour-party-seeks-to-stop-a-nodeal-brexit/976266412?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>What's next as Labour Party seeks to stop a no-deal Brexit? <i class=""></i></h4>
        <time timestamp="1565879227000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976218118"><a href="http://www.fox13memphis.com/news/israel-official-netanyahu-weighing-ban-on-omar-tlaib-visit/976218118?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Israel considers banning entry to outspoken US congresswomen <i class=""></i></h4>
        <time timestamp="1565879220000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="976255597"><a href="http://www.fox13memphis.com/video/hot-video/ford-recalls-108k-cars-due-to-potentially-faulty-seat-belts_20190815141401/976255597?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ford recalls 108K cars due to potentially faulty seat belts <i class="ep-icon-play"></i></h4>
        <time timestamp="1565878446031"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976262256"><a href="http://www.fox13memphis.com/news/orourke-restarting-white-house-bid-as-battle-against-trump/976262256?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>O'Rourke restarting White House bid as battle against Trump <i class=""></i></h4>
        <time timestamp="1565878341000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976262751"><a href="http://www.fox13memphis.com/news/us-makes-new-push-for-graphic-warning-labels-on-cigarettes/976262751?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US makes new push for graphic warning labels on cigarettes <i class=""></i></h4>
        <time timestamp="1565878321000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="976254294"><a href="http://www.fox13memphis.com/video/hot-video/what-you-need-to-know-about-steve-king_20190815141123/976254294?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>What you need to know about Steve King <i class="ep-icon-play"></i></h4>
        <time timestamp="1565878287824"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976248456"><a href="http://www.fox13memphis.com/news/markets-right-now-stocks-up-early-day-after-big-drop/976248456?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Markets Right Now: Stocks up early, day after big drop <i class=""></i></h4>
        <time timestamp="1565878123000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976259787"><a href="http://www.fox13memphis.com/news/the-latest-pakistan-says-5-killed-by-indian-fire-in-kashmir/976259787?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Pakistan says 5 killed by Indian fire in Kashmir <i class=""></i></h4>
        <time timestamp="1565878096000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="976152120"><a href="http://www.fox13memphis.com/news/trumps-new-hampshire-struggle-voters-feeling-trumpgret/976152120?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump's New Hampshire struggle: Voters feeling 'Trumpgret' <i class=""></i></h4>
        <time timestamp="1565877761000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976249410"><a href="http://www.fox13memphis.com/news/trending-now/john-hickenlooper-expected-to-end-2020-presidential-run/976249410?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>John Hickenlooper expected to end 2020 presidential run <i class=""></i></h4>
        <time timestamp="1565877642311"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976249525"><a href="http://www.fox13memphis.com/news/review-details-sex-abuse-claims-against-boys-and-girls-clubs/976249525?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Review details sex abuse claims against Boys and Girls Clubs <i class=""></i></h4>
        <time timestamp="1565877298000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976238963"><a href="http://www.fox13memphis.com/news/report-levis-wrangler-lee-seamstresses-harassed-abused/976238963?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Report: Levi's, Wrangler, Lee seamstresses harassed, abused <i class=""></i></h4>
        <time timestamp="1565876681000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976245280"><a href="http://www.fox13memphis.com/news/us-soccer-team-talks-break-down-likely-head-to-jury-trial/976245280?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US Soccer, team talks break down; likely head to jury trial <i class=""></i></h4>
        <time timestamp="1565876611000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="976247242"><a href="http://www.fox13memphis.com/video/hot-video/seattle-seahawks-wide-receiver-d-k-metcalf-surprises-teachers-with-shopping-spree_20190815134206/976247242?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Seattle Seahawks wide receiver D.K. Metcalf surprises teachers with shopping spree <i class="ep-icon-play"></i></h4>
        <time timestamp="1565876531394"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976165459"><a href="http://www.fox13memphis.com/news/climate-change-threatens-us-west-river-despite-wet-winter/976165459?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Wet winter doesn't end climate change risk to Colorado River <i class=""></i></h4>
        <time timestamp="1565876522000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976244179"><a href="http://www.fox13memphis.com/news/judge-georgia-must-scrap-old-voting-machines-after-2019/976244179?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Judge: Georgia must scrap old voting machines after 2019 <i class=""></i></h4>
        <time timestamp="1565876235000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976243969"><a href="http://www.fox13memphis.com/news/police-patrol-zimbabwe-capital-before-antigovernment-demos/976243969?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police patrol Zimbabwe capital before anti-government demos <i class=""></i></h4>
        <time timestamp="1565876119000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976244046"><a href="http://www.fox13memphis.com/news/stocks-rise-on-signs-us-consumers-keep-spending-dow-gains-100-points-a-day-after-dropping-800/976244046?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Stocks rise on signs U.S. consumers keep spending; Dow gains 100 points a day after dropping 800 <i class=""></i></h4>
        <time timestamp="1565876074000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="976240861"><a href="http://www.fox13memphis.com/news/trending-now/miniature-horses-still-cleared-to-fly-as-service-animals/976240861?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Miniature horses still cleared to fly as service animals <i class=""></i></h4>
        <time timestamp="1565875652921"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976191319"><a href="http://www.fox13memphis.com/news/media-us-seeks-seizure-of-iranian-tanker-in-gibraltar/976191319?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US move halts release of Iranian tanker held in Gibraltar <i class=""></i></h4>
        <time timestamp="1565875316000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976150033"><a href="http://www.fox13memphis.com/news/philadelphia-gunman-in-custody-after-hourslong-standoff/976150033?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Philadelphia gunman identified after hourslong standoff <i class=""></i></h4>
        <time timestamp="1565875267000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976171503"><a href="http://www.fox13memphis.com/news/hong-kong-umbrella-movement-leader-released-on-bail/976171503?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hong Kong police: not aware of any military plans by China <i class=""></i></h4>
        <time timestamp="1565875156000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976238027"><a href="http://www.fox13memphis.com/news/judge-georgia-must-scrap-old-voting-machines-after-2019-use-handmarked-paper-ballots-if-new/976238027?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Judge: Georgia must scrap old voting machines after 2019, use hand-marked paper ballots if new ... <i class=""></i></h4>
        <time timestamp="1565875015000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976239025"><a href="http://www.fox13memphis.com/news/us-industrial-production-fell-02-in-july-as-factory-activity-slumped-in-a-worrisome-sign-for/976239025?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US industrial production fell 0.2% in July, as factory activity slumped in a worrisome sign for ... <i class=""></i></h4>
        <time timestamp="1565874922000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976242309"><a href="http://www.fox13memphis.com/news/nasa-scientists-fly-over-greenland-to-track-melting-ice/976242309?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NASA scientists fly over Greenland to track melting ice <i class=""></i></h4>
        <time timestamp="1565874725000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="976235526"><a href="http://www.fox13memphis.com/video/hot-video/massachusetts-man-searching-for-good-samaritan-who-helped-him-after-motorcycle-crash_20190815130757/976235526?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Massachusetts man searching for good Samaritan who helped him after motorcycle crash <i class="ep-icon-play"></i></h4>
        <time timestamp="1565874482452"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="975919004"><a href="http://www.fox13memphis.com/news/trending-now/reality-tv-stars-todd-julie-chrisley-turn-themselves-in-to-face-federal-charges/975919004?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Reality TV stars Todd, Julie Chrisley out on bond after turning selves in to face federal charges <i class=""></i></h4>
        <time timestamp="1565874369627"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976228800"><a href="http://www.fox13memphis.com/news/us-productivity-grew-a-healthy-23-rate-in-2nd-quarter/976228800?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US productivity grew a healthy 2.3% rate in 2nd quarter <i class=""></i></h4>
        <time timestamp="1565874288000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="976231034"><a href="http://www.fox13memphis.com/news/trending-now/rep-steve-king-s-remarks-on-rape-incest-spark-controversy-calls-for-resignation/976231034?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rep. Steve King's remarks on rape, incest spark controversy, calls for resignation <i class=""></i></h4>
        <time timestamp="1565873837092"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976233691"><a href="http://www.fox13memphis.com/news/swedish-hockey-players-boycott-training-tournament-over-pay/976233691?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Swedish hockey players boycott training, tournament over pay <i class=""></i></h4>
        <time timestamp="1565873718000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976137077"><a href="http://www.fox13memphis.com/news/ap-source-hickenlooper-expected-to-end-2020-bid-on-thursday/976137077?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP source: John Hickenlooper ending his 2020 White House bid <i class=""></i></h4>
        <time timestamp="1565873440000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976154934"><a href="http://www.fox13memphis.com/news/indias-prime-minister-calls-kashmirs-former-status-unjust/976154934?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>India's PM uses Independence Day to defend Kashmir changes <i class=""></i></h4>
        <time timestamp="1565873352000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976230270"><a href="http://www.fox13memphis.com/news/us-retail-sales-up-solidly-in-a-sign-of-consumer-optimism/976230270?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US retail sales up solidly in a sign of consumer optimism <i class=""></i></h4>
        <time timestamp="1565873115000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976229132"><a href="http://www.fox13memphis.com/news/us-productivity-rises-at-a-solid-23-pace-in-the-2nd-quarter-as-growth-remained-steady/976229132?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US productivity rises at a solid 2.3% pace in the 2nd quarter as growth remained steady <i class=""></i></h4>
        <time timestamp="1565872328000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976228946"><a href="http://www.fox13memphis.com/news/us-retail-sales-rose-a-solid-07-in-july-in-sign-of-consumer-optimism/976228946?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US retail sales rose a solid 0.7% in July in sign of consumer optimism <i class=""></i></h4>
        <time timestamp="1565872322000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="976226547"><a href="http://www.fox13memphis.com/video/hot-video/georgia-teen-dies-after-training-in-extreme-heat_20190815123056/976226547?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Georgia teen dies after training in extreme heat <i class="ep-icon-play"></i></h4>
        <time timestamp="1565872260070"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976231544"><a href="http://www.fox13memphis.com/news/the-latest-6-nations-will-take-in-migrants-stranded-on-boat/976231544?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: 6 nations will take in migrants stranded on boat <i class=""></i></h4>
        <time timestamp="1565872138000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="976224045"><a href="http://www.fox13memphis.com/video/hot-video/video-florida-officer-uses-hammer-to-rescue-baby-locked-in-hot-suv_20190815122728/976224045?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>VIDEO: Florida officer uses hammer to rescue baby locked in hot SUV <i class="ep-icon-play"></i></h4>
        <time timestamp="1565872052510"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="976228645"><a href="http://www.fox13memphis.com/news/irelands-shannon-airport-suspends-operations-for-plane-fire/976228645?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ireland's Shannon Airport suspends operations for plane fire <i class=""></i></h4>
        <time timestamp="1565871686000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976220334"><a href="http://www.fox13memphis.com/news/walmart-powers-through-2q/976220334?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Walmart delivers, a lot, in second quarter <i class=""></i></h4>
        <time timestamp="1565871659000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976220654"><a href="http://www.fox13memphis.com/news/how-to-bypass-atm-fees-while-youre-on-the-road/976220654?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>How to bypass ATM fees while you're on the road <i class=""></i></h4>
        <time timestamp="1565870631000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976207224"><a href="http://www.fox13memphis.com/news/hong-kong-cuts-taxes-to-shore-up-economy-amid-protests/976207224?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hong Kong cuts taxes to shore up economy amid protests <i class=""></i></h4>
        <time timestamp="1565870580000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976195661"><a href="http://www.fox13memphis.com/news/spanish-aid-boat-with-147-migrants-anchored-off-italian-isle/976195661?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Italy's political crisis on display in migrant boat battle <i class=""></i></h4>
        <time timestamp="1565870569000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976220620"><a href="http://www.fox13memphis.com/news/russian-court-puts-french-investor-under-house-arrests/976220620?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Russian court puts French investor under house arrests <i class=""></i></h4>
        <time timestamp="1565870263000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976218093"><a href="http://www.fox13memphis.com/top-stories/shocking-details-released-after-police-say-man-set-woman-on-fire-and-threaten-to-kill-child/976218093?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Shocking details released after police say man set woman on fire and threaten to kill child <i class=""></i></h4>
        <time timestamp="1565870139082"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976174941"><a href="http://www.fox13memphis.com/news/23-injured-in-russian-planes-emergency-landing/976174941?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Captain hailed hero after bird strike disables Russian plane <i class=""></i></h4>
        <time timestamp="1565870015000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976170973"><a href="http://www.fox13memphis.com/news/asian-stocks-lower-after-us-indexes-tumble-on-recession-fear/976170973?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US recession fears stalk markets as stocks fall again <i class=""></i></h4>
        <time timestamp="1565869961000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976050556"><a href="http://www.fox13memphis.com/news/trending-now/multiple-police-officers-shot-in-philadelphia/976050556?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Philadelphia police shooting: Gunman in custody after 6 officers shot, wounded <i class=""></i></h4>
        <time timestamp="1565869494653"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="976215365"><a href="http://www.fox13memphis.com/video/hot-video/jeffrey-epstein-had-broken-bones-in-his-neck-autopsy-finds_20190815113358/976215365?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jeffrey Epstein had broken bones in his neck, autopsy finds <i class="ep-icon-play"></i></h4>
        <time timestamp="1565868842335"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976210877"><a href="http://www.fox13memphis.com/news/trending-now/recall-alert-ford-recalls-180k-cars-due-to-potentially-faulty-seat-belts/976210877?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Recall alert: Ford recalls 108K cars due to potentially faulty seat belts <i class=""></i></h4>
        <time timestamp="1565868146002"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976186186"><a href="http://www.fox13memphis.com/news/tokyos-summer-heat-forces-triathlon-test-to-be-shortened/976186186?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tokyo's summer heat forces triathlon test to be shortened <i class=""></i></h4>
        <time timestamp="1565867419000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976157730"><a href="http://www.fox13memphis.com/news/highend-bling-tiffanys-launching-mens-jewelry-collection/976157730?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bro bling: Tiffany introduces men's jewelry collection <i class=""></i></h4>
        <time timestamp="1565867274000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976205078"><a href="http://www.fox13memphis.com/news/nc-historic-marker-to-honor-african-american-tennis-club/976205078?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NC historic marker to honor African American tennis club <i class=""></i></h4>
        <time timestamp="1565866391000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976186747"><a href="http://www.fox13memphis.com/news/china-threatens-retaliation-if-us-tariff-hikes-go-ahead/976186747?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>China threatens retaliation if US tariff hikes go ahead <i class=""></i></h4>
        <time timestamp="1565865731000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976194586"><a href="http://www.fox13memphis.com/news/trending-now/jeffrey-epstein-autopsy-finds-broken-bones-in-his-neck-report-says/976194586?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jeffrey Epstein autopsy finds broken bones in his neck, report says <i class=""></i></h4>
        <time timestamp="1565865259373"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="976198623"><a href="http://www.fox13memphis.com/weather/mostly-sunny-skies-and-hot-weather-for-the-mid-south/976198623?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mostly Sunny Skies and HOT Weather for the Mid-South <i class="ep-icon-play"></i></h4>
        <time timestamp="1565864854635"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="976198327"><a href="http://www.fox13memphis.com/weather/watch-fox13-s-thursday-morning-weather-forecast_20190815102606/976198327?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: FOX13's Thursday Morning Weather Forecast <i class="ep-icon-play"></i></h4>
        <time timestamp="1565864771146"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976221019"><a href="http://www.fox13memphis.com/news/groovy-woodstock-fans-flock-to-concert-site-for-anniversary/976221019?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Groovy: Woodstock fans flock to concert site for anniversary <i class=""></i></h4>
        <time timestamp="1565864689000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="976197903"><a href="http://www.fox13memphis.com/news/watch-firefighter-arrested-after-shooting-in-southeast-memphis_20190815102410/976197903?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Firefighter arrested after shooting in southeast Memphis <i class="ep-icon-play"></i></h4>
        <time timestamp="1565864654713"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976198445"><a href="http://www.fox13memphis.com/news/10-things-to-know-for-today-799/976198445?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>10 Things to Know for Today <i class=""></i></h4>
        <time timestamp="1565864280000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976202049"><a href="http://www.fox13memphis.com/news/syrian-troops-advance-in-northwest-amid-intense-bombardment/976202049?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Syrian troops advance in northwest amid intense bombardment <i class=""></i></h4>
        <time timestamp="1565864100000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976189833"><a href="http://www.fox13memphis.com/news/trending-now/seahawks-dk-metcalf-surprises-teachers-with-200-gift-cards/976189833?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Seahawks' D.K. Metcalf surprises teachers with $200 gift cards <i class=""></i></h4>
        <time timestamp="1565862467762"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976196032"><a href="http://www.fox13memphis.com/news/9yearold-girl-sues-german-boys-choir-over-gender-bias/976196032?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>9-year-old girl sues German boys choir over gender bias <i class=""></i></h4>
        <time timestamp="1565861611000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976188056"><a href="http://www.fox13memphis.com/news/trending-now/taylor-swift-donates-nearly-5k-to-fan-struggling-to-pay-college-tuition/976188056?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Taylor Swift donates nearly $5K to fan struggling to pay college tuition <i class=""></i></h4>
        <time timestamp="1565861539354"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976181627"><a href="http://www.fox13memphis.com/news/uefa-postpones-champions-league-talks-as-clubs-leagues-row/976181627?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>UEFA postpones Champions League talks as clubs, leagues row <i class=""></i></h4>
        <time timestamp="1565861068000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976185117"><a href="http://www.fox13memphis.com/news/gibraltar-media-us-department-of-justice-moves-to-halt-release-of-iranian-tanker-detained-for/976185117?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>CORRECTS: Gibraltar media: US Department of Justice moves to halt release of Iran tanker held ... <i class=""></i></h4>
        <time timestamp="1565860609000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976036540"><a href="http://www.fox13memphis.com/news/king-defends-abortion-ban-with-no-rape-incest-exceptions/976036540?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rep. Steve King says rapes, incest helped populate the world <i class=""></i></h4>
        <time timestamp="1565860587000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976186240"><a href="http://www.fox13memphis.com/news/china-threatens-retaliation-if-washington-goes-ahead-with-planned-sept-1-tariff-hikes/976186240?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>China threatens retaliation if Washington goes ahead with planned Sept. 1 tariff hikes <i class=""></i></h4>
        <time timestamp="1565860573000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="976184752"><a href="http://www.fox13memphis.com/news/tennessee/beer-spirit-sale-opportunities-topic-of-tennessee-forum/976184752?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Beer, spirit sale opportunities topic of Tennessee forum <i class=""></i></h4>
        <time timestamp="1565860013000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976180585"><a href="http://www.fox13memphis.com/news/from-dday-to-nazi-defeat-marking-world-war-ii-milestones/976180585?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>From D-Day to Nazi defeat: Marking World War II milestones <i class=""></i></h4>
        <time timestamp="1565856532000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976178358"><a href="http://www.fox13memphis.com/news/trending-now/watch-florida-officer-uses-hammer-to-rescue-baby-from-locked-suv/976178358?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Florida officer uses hammer to rescue baby from locked SUV <i class=""></i></h4>
        <time timestamp="1565856080368"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976171875"><a href="http://www.fox13memphis.com/news/malaysia-says-uk-teen-starved-bled-to-death-at-ecoresort/976171875?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>London teen lost at Malaysian resort died from ulcer bleed <i class=""></i></h4>
        <time timestamp="1565855435000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976176137"><a href="http://www.fox13memphis.com/news/trending-now/baby-left-in-hot-car-outside-arizona-target-as-temperatures-hit-112-degrees-police-say/976176137?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Baby left in hot car outside Arizona Target as temperatures hit 112 degrees, police say <i class=""></i></h4>
        <time timestamp="1565854565622"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976175970"><a href="http://www.fox13memphis.com/news/politics/as-stocks-gyrate-trump-says-us-is-winning-big-time-on-china-trade/976175970?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>As stocks gyrate, Trump says U.S. is winning 'big time' on China trade  <i class=""></i></h4>
        <time timestamp="1565854200000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976112514"><a href="http://www.fox13memphis.com/news/el-paso-strong-public-memorial-to-honor-shooting-victims/976112514?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Leaders say love will triumph over hate after El Paso attack <i class=""></i></h4>
        <time timestamp="1565853142000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976121023"><a href="http://www.fox13memphis.com/news/leading-off-indians-head-to-nyc-for-a-week-arrietas-call/976121023?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>LEADING OFF: Indians head to NYC for a week, Arrieta's call <i class=""></i></h4>
        <time timestamp="1565851934000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976175450"><a href="http://www.fox13memphis.com/news/russian-officials-passenger-plane-makes-emergency-landing-in-field-after-hitting-a-flock-of/976175450?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Russian officials: Passenger plane makes emergency landing in field after hitting a flock of ... <i class=""></i></h4>
        <time timestamp="1565851880000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976173785"><a href="http://www.fox13memphis.com/news/tennessee/memphis-starting-out-eager-to-produce-better-finish/976173785?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Memphis starting out eager to produce better finish <i class=""></i></h4>
        <time timestamp="1565851522000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="976172551"><a href="http://www.fox13memphis.com/news/tennessee/college-ousts-president-accused-of-plagiarism-nepotism/976172551?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>College ousts president accused of plagiarism, nepotism <i class=""></i></h4>
        <time timestamp="1565850853000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976171609"><a href="http://www.fox13memphis.com/news/malaysian-police-say-autopsy-shows-london-teen-starved-and-died-of-intestinal-rupture-after/976171609?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Malaysian police say autopsy shows London teen starved and died of intestinal rupture after ... <i class=""></i></h4>
        <time timestamp="1565848238000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976158105"><a href="http://www.fox13memphis.com/news/atlanta-united-coach-de-boer-regrets-choice-of-words/976158105?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Atlanta United coach de Boer regrets choice of words <i class=""></i></h4>
        <time timestamp="1565846570000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976130197"><a href="http://www.fox13memphis.com/news/s-koreas-moon-calls-for-talks-to-end-trade-row-with-japan/976130197?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>S. Korea's Moon calls for talks to end trade row with Japan <i class=""></i></h4>
        <time timestamp="1565846161000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976160887"><a href="http://www.fox13memphis.com/news/virgin-galactic-unveiling-mission-control-for-space-tourism/976160887?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Virgin Galactic unveiling mission control for space tourism <i class=""></i></h4>
        <time timestamp="1565845858000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976162901"><a href="http://www.fox13memphis.com/news/trending-now/13-year-old-pennsylvania-boy-dies-after-collapsing-while-playing-football/976162901?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>13-year-old Pennsylvania boy dies after collapsing while playing football <i class=""></i></h4>
        <time timestamp="1565845798715"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976162495"><a href="http://www.fox13memphis.com/news/tennessee/tennessee-set-to-execute-inmate-by-electrocution-thursday/976162495?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tennessee set to execute inmate by electrocution Thursday <i class=""></i></h4>
        <time timestamp="1565845752000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976145187"><a href="http://www.fox13memphis.com/news/japans-new-emperor-remorseful-in-1st-war-anniversary-speech/976145187?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Japan's new emperor remorseful in 1st war anniversary speech <i class=""></i></h4>
        <time timestamp="1565845390000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="976162441"><a href="http://www.fox13memphis.com/news/tennessee/ap-top-tennessee-headlines-at-109-am-edt-2/976162441?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Top Tennessee Headlines at 7:34 a.m. EDT <i class=""></i></h4>
        <time timestamp="1565845200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="976155592"><a href="http://www.fox13memphis.com/news/watch-same-sex-married-couple-says-local-church-kicked-them-out_20190815044111/976155592?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Same-sex married couple says local church kicked them out <i class="ep-icon-play"></i></h4>
        <time timestamp="1565844075750"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;">FOX13 Memphis</a></h1>
				<span class="live"><a href="https://www.fox13memphis.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">https://www.fox13memphis.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;" >FOX13 Memphis</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox13news.myfoxmemphis" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox13memphis/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX13Memphis" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:j_kd1jiirie';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									





   


















































   





































































































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'vb7mfj6jdma5u4bcjh8ycy4htnrq56up';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox13memphis.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://widget-cdn.rpxnow.com/load/login.cmgdigital.com';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your whbq profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        poster: "https://media.myfoxmemphiscom.cmgdigital.com/video/images/whbq-poster.jpg",
        autoplay: false,
        volume: 0,
        share: false,
        initialBitrate: 564, // or lower 
        autoBitrateSwitch: false, // disables auto bitrate switch
        trackTimePeriod: 10,
        accessKey: "rz93EA0J96zbkC23b2F2YS6DVMVy8DMe",
        token: " ",
        mcp: "cox",
        profile: "cox",
        video: getParameterByName("v") || "cmg-whbq",
        user: {
            geoZip: getParameterByName("gzip") // Use this only for testing
            // since user geoZip will be detected from IP address
        },
        revealBeacons: true
    };
    
    if (getParameterByName("vod") == 1) {
        delete anvp.pHeaderPlayer.config.accessKey;
        delete anvp.pHeaderPlayer.config.mcp;
        delete anvp.pHeaderPlayer.config.video;
        anvp.pHeaderPlayer.config.url = "http://www.nielseninternet.com/VOD/NielsenConsumer/prog_index.m3u8";
    }

    function getParameterByName(name, url) {
        name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
        var regexS = "[\\?&]" + name + "=([^&#]*)";
        var regex = new RegExp(regexS);
        var results = regex.exec(url || window.location.search);
        if (results == null)
            return null;
        else
            return decodeURIComponent(results[1].replace(/\+/g, " "));
    }
</script>
<script>EP.Anvato.anvatoPreRollVolume=null</script>




		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div id="pHeaderPlayer"></div>
            <script>
                window.anvp.pHeaderPlayer.config = $.extend(window.anvp.pHeaderPlayer.config, {        adunit: '/12523293/Memphis_TV/whbq_web_default/pre_roll',
    "trackTimePeriod":10, "pInstance":"pHeaderPlayer", "height":"56.25%", "width":"100%"});
                AnvatoVideoPlayer.loadLivestreamByVideoId("", "pHeaderPlayer", window.anvp.pHeaderPlayer.config);
            </script>
        </div>
                                        <script type="text/javascript">
        (function(){
            var maximizeIcon = $('#ep-icon-maximize-icon'),
                epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530,
                    height = 404,
                    leftPosition = window.screen.width - width,
                    topPosition = window.screen.height - height - ((window.screen.height -height) / 3);

                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
        
            };
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                cmanvato.pauseAll();
            };
        	AnvatoVideoPlayer.addListener("pHeaderPlayer", function (e) {
                switch (e.name) {
                    case "PLAYING_START": //-- first start
                        maximizeIcon.click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            
            });
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-112666" class="small dropdown">
		<span class="hidden layoutPlid">7249941</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-195153" class="dropdown">
		<span class="hidden layoutPlid">7249947</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather" title=Weather>
								
        





   


















































   












































































































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;before-the-storm">Before the Storm</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;radar">FOX13 Radar</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;videoforecast">Video Forecast</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;fox13-weather-app">FOX13 Weather App</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;schoolclosings">School Closings</a></li>
																				<li class=""><a target="_blank" href="http&#x3a;&#x2f;&#x2f;www&#x2e;accuweather&#x2e;com&#x2f;">Accuweather</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-192016" class="dropdown">
		<span class="hidden layoutPlid">7249989</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;clark-howard">Clark Howard</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;traffic">Traffic</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;video">Video</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;electionresults">Election results</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-172283" class="dropdown">
		<span class="hidden layoutPlid">749205505</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;seen-on-13" >
							Seen on 13
					</a>
			</li>
							
													
		    		<li id="nav-126733" class="dropdown">
		<span class="hidden layoutPlid">8435464</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13investigates" >
							Investigates
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;news&#x2f;crime&#x2f;mostwanted">Crime/Most Wanted</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13investigates&#x2f;submittip">Submit a tip</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-163104" class="dropdown">
		<span class="hidden layoutPlid">809610159</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;sportszone" >
							Sports Zone
					</a>
			</li>
							
													
		    					<li id="nav-120109" class="dropdown">
		<span class="hidden layoutPlid">7250361</span>
		<a  href="/live-news" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;live-news">Live News and Replay</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;live-breaking">Live Breaking News</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-115193" class="dropdown">
		<span class="hidden layoutPlid">8542011</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;contests" >
							Contests
					</a>
			</li>
							
													
		    		<li id="nav-176813" class="dropdown">
		<span class="hidden layoutPlid">802883284</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;vote" >
							Vote
					</a>
			</li>
							
													
		    		<li id="nav-101088" class="dropdown">
		<span class="hidden layoutPlid">919068635</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;bbb" >
							BBB
					</a>
			</li>
							
													
		    		<li id="nav-192809" class="dropdown">
		<span class="hidden layoutPlid">8542005</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;whatsonfox13" >
							What&#039;s on FOX13
					</a>
			</li>
							
													
		    		<li id="nav-197916" class="dropdown">
		<span class="hidden layoutPlid">550664167</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;family-focus" >
							Family Focus
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;resources&#x2f;490027366">Resources</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;partners&#x2f;490025617">Partners</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13-family&#x2f;speaker-request">Speaker Request</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13-family&#x2f;calendar-request">Calendar Request</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;initiatives&#x2f;490002692">Initiatives</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;supplydrive">Supply Drive</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-174993" class="dropdown">
		<span class="hidden layoutPlid">850387693</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;opioids" >
							Opioid FAQ
					</a>
			</li>
							
													
		    		<li id="nav-155860" class="dropdown">
		<span class="hidden layoutPlid">832864008</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;votesports" >
							VoteSports
					</a>
			</li>
							
													
		    		<li id="nav-188484" class="dropdown">
		<span class="hidden layoutPlid">7250265</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;get-social">Get Social</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus&#x2f;advertisewithfox13">Advertise with FOX13</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus&#x2f;contactus">Contact Us</a></li>
																				<li class=""><a target="_blank" href="https&#x3a;&#x2f;&#x2f;jobs&#x2e;coxmediagroup&#x2e;com&#x2f;search-jobs&#x2f;Memphis&#x25;2C&#x25;20TN&#x2f;1646&#x2f;4&#x2f;6252001-4662168-4657046-4641239&#x2f;35x14953&#x2f;-90x04898&#x2f;50&#x2f;2">Cox Careers</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;about-us&#x2f;newsletters-sign-up">Newsletters Sign Up</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-126963" class="dropdown">
		<span class="hidden layoutPlid">935045516</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;petadoption" >
							Pet Adoption
					</a>
			</li>
							
													
		    		<li id="nav-170350" class="dropdown">
		<span class="hidden layoutPlid">537149237</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	
        <script type="text/javascript">
        (function () {
            EP = EP || {};
            EP.Utils = EP.Utils || {};
            if (typeof EP.Utils.WASP !== 'undefined') {
                
                EP.WeatherService = new EP.Utils.WASP('/wdt-portlet/restful/alert/web?site=/whbq', '');
            }
        })();
    </script>


	<div id="main" class="container" data-role="content"  >

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_kKZ5izlPR6Or_" >
		<span id="p_56_INSTANCE_kKZ5izlPR6Or"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_HEADER_1.0">
        





   


















































   






































































































     






























     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3nOfX6PD4sOJ_" >
		<span id="p_56_INSTANCE_3nOfX6PD4sOJ"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_10655744_1.0">
        





   


















































   






































































































     






























      


        
        
                                                                
        
        
            
            
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Few Clouds","weather":"", "temp":"84"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			

































































		
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		





   


















































   






































































































     
































   


















































   






































































































     


































   


















































   






































































































     






































 


























		















































    	
	

  


<!-- begin: STORY -->
    <script>
    (function($, modId, storyArticleId){
        EP = EP || {};
        EP.Clients = EP.Clients || {};
        EP.Clients.CMG = EP.Clients.CMG || {};
        var CMG = EP.Clients.CMG;
        CMG.Util = CMG.Util || {};
        CMG.Util.story = CMG.Util.story || {};
        /* Waits for DOM manipulation to be complete */
        EP.Clients.CMG.Util.story[modId] = function(callback){
            var getMod = function(){
                return $('#'+modId);
            },
            mod = getMod(),
            ready = 'story-ready',
            checkForModReady = function( md ){
                if(!md.hasClass(ready)){
                    md.one(ready, callback);
                } else {
                    callback();
                }
            };
            if( mod.length ){
                checkForModReady(mod);
            } else {
                $(document).ready(function() {
                    checkForModReady(getMod());
                });
            }
        };
        
        /* Check for waiting inline ads. */
        var checkForWaitingAds = function(){
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            var adRenderCallbacks = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || null;
            if( adRenderCallbacks ){
                $.each(adRenderCallbacks, function(idx, inlineAdCallback){
                                                            inlineAdCallback( $('#'+modId) );
                });
            }
        };
        EP.Clients.CMG.Util.story[modId]( checkForWaitingAds );
    })( jQuery, "story_976192688_143321", "976192688" );
    </script>


        
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_976192688_143321">
		<header class="mod-header">
			<h1 class="headline">Memphis firefighter identified after shooting someone overnight, police say</h1>
			                                                							Updated: <time datetime="2019-08-15">Aug 15, 2019 - 8:39 AM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div>
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                                        <div id="carousel-mixed-media_976192688_170050" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }" data-sticky-video-enabled="false">
                <div class="loading-animation ir" data-bind="css: { loaded: !loading() }">Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  >
                            <ul class="slides">
                                    
                                        
    
        
    
        
                        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >
            <div id="mixed_media_video_vid_id976197903_149037" class="add-play-icon x-large">
                                                                                
                                <!-- begin: UI: VIDEO with PLACEHOLDERS -->
                <div class="media-placeholder-wrapper">
                    <img class="placeholder placeholder-16x9" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Loading">
                    <div class="media-container">
                        <!-- begin: UI: ANVATO VIDEO -->
                        <div class="anvato-video-wrapper wrapper-video">
                            <div class="player" id="mixed_media_video_vid_id976197903_149037_player">
                                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image photo">
        <div class="responsive">
            <div class="position-align">
                                	<img class="center" src="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/WATCH__Firefighter_arrested_after_shooti_0_16141612_ver1.0_160_90.jpg" srcset="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/WATCH__Firefighter_arrested_after_shooti_0_16141612_ver1.0_640_360.jpg 640w, https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/WATCH__Firefighter_arrested_after_shooti_0_16141612_ver1.0_320_180.jpg 320w, https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/WATCH__Firefighter_arrested_after_shooti_0_16141612_ver1.0_160_90.jpg 160w" sizes="160px" alt="WATCH&#x3a;&#x20;Firefighter&#x20;arrested&#x20;after&#x20;shooting&#x20;in&#x20;southeast&#x20;Memphis" />
                            </div>
        </div>
    </figure>
                            </div>
                        </div>
                        <!-- end: UI: ANVATO VIDEO -->
                    </div>
                </div>
                <!-- end: UI: VIDEO with PLACEHOLDERS -->
                
        
                                                                                                        
                                <script>
            (function(A, $){
                var loadVideo = function() {
                    var containerId = 'mixed_media_video_vid_id976197903_149037',
                        container = $('#' + containerId),
                        mixedMediaContainerId = 'carousel-mixed-media_976192688_170050',
                        mixedMediaContainer = $('#' + mixedMediaContainerId);
                
                    // Hide story headline and play icon after playing video
                    container.removeClass('add-play-icon x-large');
                    
                    // Apply styles to hide the overlay items counter on desktop
                    container.parents('.carousel-mixed-media').addClass('video-playing');
                    EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes[mixedMediaContainerId] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes[mixedMediaContainerId] || [];
                    EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes[mixedMediaContainerId].push(0);

                    var vidContainer = container.find('.anvato-video-wrapper .player').first();
                    var vidContainerId = vidContainer.attr('id');

                    var config = {
                        adunit: '/12523293/Memphis_TV/whbq_web_default/top_stories',
                                                    poster: 'https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/WATCH__Firefighter_arrested_after_shooti_0_16141612_ver1.0_677_380.jpg',       
                                                width: '100%',
                        height: '100%',
                        pInstance: vidContainerId,
                        video : '4724458',
                        volume : 0,
                        //title : 'WATCH: Firefighter arrested after shooting in southeast Memphis',
                        autoplay : true,
                        recom : true
                        
                    };

                    
                    
                    var globalConfig = {
                            
    pauseOnClick : true
            , cmsid : '2498687'
            , accessKey : '8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM'
            , mcp : 'anv'
                            };
                    config = A.mix(globalConfig, config, true);

                    vidContainer.append($('<div class=\"loading-animation\"></div>')).children('.add-play-icon').removeClass('add-play-icon');
                        var adjustCarousel = function() {
                            var carousel = EP.Clients.CMG.MIXEDMEDIA.carousels[mixedMediaContainerId];
                            if( carousel ){
                                /* Adjust carousel height */
                                carousel.redraw();
                            }
                        };

                        vidContainer.empty();

                        AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(vidContainerId, config);
                                                adjustCarousel();

                        var setListenerForPlayerObj = function() {
                            var ctx = this;
                            AnvatoVideoPlayer.addListener(vidContainerId, function(e) {
                                    if (e && e.name === 'FIRST_FRAME_READY') {
                                        A.later(1000, ctx, adjustCarousel);
                                    }
                                });
                            cmanvato.get(vidContainerId).then(function(playerObj){
                                playerObj.onReady = function(playerInstance){
                                    mixedMediaContainer.trigger("video-loaded", playerObj);
                                }
                            });
                        };
                        setListenerForPlayerObj();

                        EP.Clients.CMG.MIXEDMEDIA.players[mixedMediaContainerId] = EP.Clients.CMG.MIXEDMEDIA.players[mixedMediaContainerId] || [];
                        EP.Clients.CMG.MIXEDMEDIA.players[mixedMediaContainerId].push( vidContainerId );
                };
            
                var autoPlay = false;
                if (!window['_topVideoLoaded']) {
                                            autoPlay = true;
                                    }
                
                if (autoPlay) {
                    $(document).ready(function() {
                        loadVideo();
                    });
                } else {
                    $('#mixed_media_video_vid_id976197903_149037').click(function(e){
                        e.preventDefault();
                        loadVideo();
                    });
                }
            })( AUI(), jQuery );
        </script>
                </div>
        </li>
                                                                
            
    
        
                        
        <li class="slide " data-bind="css: { current: selectedIndex() == 1 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_976243615_127629">
                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image photo">
        <div class="responsive">
            <div class="position-align">
                                	<img class="center" src="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/mfdshooting_1565876243951_16142359_ver1.0_160_90.png" srcset="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/mfdshooting_1565876243951_16142359_ver1.0_640_360.png 640w, https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/mfdshooting_1565876243951_16142359_ver1.0_320_180.png 320w, https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/mfdshooting_1565876243951_16142359_ver1.0_160_90.png 160w" sizes="160px" alt="" />
                            </div>
        </div>
    </figure>
            </a>

            	                        	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_976243615_127629\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'>\t            \t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t                        \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t            \t\t\t\t\t\t<figure class=\"responsive-wrapper image\">\n        <div class=\"responsive\">\n            <div class=\"position-align\">\n                                                    \t                                    \t<img class=\"center delay-load\" src=\"https:\/\/media.myfoxmemphiscom.cmgdigital.com\/theme\/images\/placeholder-16x9.jpg\" data-src=\"https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/08\/15\/mfdshooting_1565876243951_16142359_ver1.0_160_90.png\" data-srcset=\"https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/08\/15\/mfdshooting_1565876243951_16142359_ver1.0_1280_720.png 1280w, https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/08\/15\/mfdshooting_1565876243951_16142359_ver1.0_640_360.png 640w, https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/08\/15\/mfdshooting_1565876243951_16142359_ver1.0_320_180.png 320w, https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/08\/15\/mfdshooting_1565876243951_16142359_ver1.0_160_90.png 160w\" data-sizes=\"160px\" alt=\"\" \/>\n                            <\/div>\n        <\/div>\n    <\/figure>\n<figcaption><\/figcaption><small class=\'copyright\'><\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_976243615_127629";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
            
    
        
                        
        <li class="slide " data-bind="css: { current: selectedIndex() == 2 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_976195987_118697">
                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image photo">
        <div class="responsive">
            <div class="position-align">
                                	<img class="center" src="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/firefightershooting_1565864271768_16141440_ver1.0_160_90.png" srcset="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/firefightershooting_1565864271768_16141440_ver1.0_640_360.png 640w, https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/firefightershooting_1565864271768_16141440_ver1.0_320_180.png 320w, https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/firefightershooting_1565864271768_16141440_ver1.0_160_90.png 160w" sizes="160px" alt="" />
                            </div>
        </div>
    </figure>
            </a>

            	                        	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_976195987_118697\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'>\t            \t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t                        \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t            \t\t\t\t\t\t<figure class=\"responsive-wrapper image\">\n        <div class=\"responsive\">\n            <div class=\"position-align\">\n                                                    \t                                    \t<img class=\"center delay-load\" src=\"https:\/\/media.myfoxmemphiscom.cmgdigital.com\/theme\/images\/placeholder-16x9.jpg\" data-src=\"https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/08\/15\/firefightershooting_1565864271768_16141440_ver1.0_160_90.png\" data-srcset=\"https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/08\/15\/firefightershooting_1565864271768_16141440_ver1.0_1280_720.png 1280w, https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/08\/15\/firefightershooting_1565864271768_16141440_ver1.0_640_360.png 640w, https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/08\/15\/firefightershooting_1565864271768_16141440_ver1.0_320_180.png 320w, https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/08\/15\/firefightershooting_1565864271768_16141440_ver1.0_160_90.png 160w\" data-sizes=\"160px\" alt=\"\" \/>\n                            <\/div>\n        <\/div>\n    <\/figure>\n<figcaption><\/figcaption><small class=\'copyright\'><\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_976195987_118697";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                </ul>
                        </div>
                                                                    
                                        
        
                        
        
        
            
            
        
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div>
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                                            <div class="controls" data-bind="visible: loading()!=true">
                            <a href="#" class="ui-btn pager prev" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slidePreviousClicked"><i class="ep-icon-arrow-left-02"></i></a>
                            <a href="#" class="ui-btn pager next" data-bind="visible: loading()!=true, click: EP.Clients.CMG.MIXEDMEDIA.Util.slideNextClicked"><i class="ep-icon-arrow-right-02"></i></a>
                        </div>

                        <div class="thumb-navigation">
                            <div class="thumb-pagination"> 
                                <a class="btn-pager prev fade-this" href="#"><i class="ep-icon-arrow-left-02"></i></a>
                                <a class="btn-pager next fade-this" href="#"><i class="ep-icon-arrow-right-02"></i></a> 
                            </div>
                            <div class="thumbs"><ul class="thumbnails">
                                    
                                                                                                            
    
    <li data-bind="click: function(data, event){ selectedIndex(0)}, css: { active: selectedIndex() == 0 }" class=" active ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/WATCH__Firefighter_arrested_after_shooti_0_16141612_ver1.0_160_90.jpg');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                            <i class="ep-icon-play"></i>
                    </a>
    </li>
                                                                                                        
    
    <li data-bind="click: function(data, event){ selectedIndex(1)}, css: { active: selectedIndex() == 1 }" class=" ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/mfdshooting_1565876243951_16142359_ver1.0_160_90.png');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                    </a>
    </li>
                                            
    
    <li data-bind="click: function(data, event){ selectedIndex(2)}, css: { active: selectedIndex() == 2 }" class=" ">
        <a href="#">
            <span class="crop-photo photo" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/firefightershooting_1565864271768_16141440_ver1.0_160_90.png');"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt=""></span>
                    </a>
    </li>
                                                                                            </ul></div>
                        </div>
                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_976192688_170050');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_976192688_170050'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_976192688_170050'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_976192688_170050'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_976192688_170050'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_976192688_170050'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_976192688_170050'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_976192688_170050'], function(i, vidContainerId) {
                    cmanvato.get(vidContainerId).then(function(playerObj){
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                    });
                                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_976192688_170050'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_976192688_170050');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox13memphis.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_976192688" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-976192688 cmg-story-janrain-identity"
  data-janrain-url="http://bit.ly/304TPOX"
  data-janrain-title="Memphis firefighter identified after shooting someone overnight, police say"
  data-janrain-description=""
  data-janrain-image="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/WATCH__Firefighter_arrested_after_shooti_0_16141612_ver1.0_677_380.jpg"
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-976192688" data-share-url="https://twitter.com/intent/tweet?text=Memphis+firefighter+identified+after+shooting+someone+overnight%2C+police+say&amp;url=http%3A%2F%2Fbit.ly%2F304TPOX&amp;via=FOX13Memphis"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">Memphis firefighter identified after shooting someone overnight, police say</div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-976192688").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_976192688");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
																			
	
					
				
																																			<p><strong>MEMPHIS, Tenn.</strong> - Officers are investigating after a Memphis firefighter allegedly shot someone in southeast Memphis.</p>
																										                																		

<p>Police told FOX13 they were called to a domestic violence call around 10:24 Wednesday night.</p>
													                					                        	                    																						

<p>Investigators were called to the 3800 block of Kennings Dr. in southeast Memphis.</p>
													                																		

<p>The male victim was sent to the hospital in critical condition but has not been upgraded to non-critical condition.</p>
													                																		

<p>Kelvin Steward, 35. has been charged with aggravated assault. Preliminary information shows the shooting stemmed from an argument.</p>
													                																		

<p>It&rsquo;s unclear what the suspect&rsquo;s relationship to the victim.</p>
													                																		

<p><strong>This is a developing story. Watch Good Morning Memphis for <span style="color:#c0392b;">LIVE </span>updates on the investigation.</strong></p>
													                																		

<hr />
<p><strong>Download the FOX13 Memphis app to receive alerts from breaking news in your neighborhood.</strong></p>
													                																		

<p style="text-align: center;"><a href="https://fox13newsapp.com/"><span style="font-size:16px;"><span style="color:#0000ff;"><strong>CLICK HERE TO DOWNLOAD</strong></span></span></a></p>
													                																		

<hr />
<p><strong>Trending stories: </strong></p>
													                																		

<div data-id="story-item-list">
<ul>
	<li><strong><a href="https://www.fox13memphis.com/top-stories/couple-kicked-out-of-southaven-church-because-they-wouldn-t-end-forbidden-marriage-and-repent-/976123134" target="_blank">Couple kicked out of Southaven church because they wouldn&#39;t end &#39;forbidden&#39; marriage and &#39;repent&#39;</a></strong></li>
	<li><strong><a href="https://www.fox13memphis.com/top-stories/sister-of-cordova-mother-who-disappeared-months-ago-fears-she-won-t-be-found-alive/976127746" target="_blank">Sister of Cordova mother who disappeared months ago fears she won&#39;t be found alive</a></strong></li>
	<li><strong><a href="https://www.fox13memphis.com/top-stories/curtis-watson-to-undergo-mental-evaluation-could-be-given-death-penalty-da-says/975839184" target="_blank">Curtis Watson to undergo mental evaluation, could be given death penalty, DA says</a></strong></li>
	<li><strong><a href="https://www.fox13memphis.com/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369" target="_blank">PHOTOS: Mid-South&rsquo;s Most Wanted Fugitives</a></strong></li>
</ul>
</div>

<hr /></p>
													                							
									<p class="copyright">© 2019 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-976192688').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	



































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_b2wHDoSMGJkw_" >
		<span id="p_56_INSTANCE_b2wHDoSMGJkw"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_MOD-TRENDING_STORY_1.0">
        





   


















































   






































































































        
































		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-180238" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
    
                                                                
                                
                                   
        

                                                                                                                
    																
				                            							
			
	<li class="slide">
		<a href="/news/fox13-investigates/fox13-investigates-gifted-gap-between-ethnicities-at-mid-south-elementary-schools/976140265?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/04/23/students-99506_1280_15098410_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="FOX13 Investigates: 'Gifted gap' between ethnicities at Mid-South elementary schools"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/fox13-investigates/fox13-investigates-gifted-gap-between-ethnicities-at-mid-south-elementary-schools/976140265?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">FOX13 Investigates: 'Gifted gap' between ethnicities at Mid-South elementary schools</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
    
                                
                                
                                   
        

                                                                                                                
    																
				                            							
			
	<li class="slide">
		<a href="/news/deep-viral/man-who-threw-meth-fueled-death-party-for-ailing-wife-gets-3-years-in-prison/975576411?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/08/13/Duane%20Arden%20Johnson_1565707174908.jpg_16127953_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Man who threw meth-fueled ‘death party' for ailing wife gets 3 years in prison"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/deep-viral/man-who-threw-meth-fueled-death-party-for-ailing-wife-gets-3-years-in-prison/975576411?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Man who threw meth-fueled ‘death party' for ailing wife gets 3 years in prison</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
    
                                                                
                                
                                   
        

                                                                                                                                                    
    																
				                            							
			
	<li class="slide">
		<a href="/news/deep-viral/watch-florida-officer-shoves-handcuffed-man-face-first-into-concrete-wall/975991610?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/08/14/homestead0_1565808569218_16136730_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Watch: Florida officer shoves handcuffed man face-first into concrete wall"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/deep-viral/watch-florida-officer-shoves-handcuffed-man-face-first-into-concrete-wall/975991610?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Watch: Florida officer shoves handcuffed man face-first into concrete wall</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
										
				
    
    
                                                                
                                
                                   
        

                                                                                                                
    																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/south-carolina-deputy-arrested-in-child-sex-sting-conducted-by-his-own-department/975962478?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/08/14/DEPUTY_1565801245081_16136332_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="South Carolina deputy arrested in child sex sting conducted by his own department"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/south-carolina-deputy-arrested-in-child-sex-sting-conducted-by-his-own-department/975962478?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">South Carolina deputy arrested in child sex sting conducted by his own department</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
																
			
										
				
    
    
                                                                
                                
                                   
        

                                                                                                                
    																
				                            							
			
	<li class="slide">
		<a href="/news/fox13-investigates/attorney-mississippi-man-beaten-choked-by-white-officers-while-unarmed-and-in-handcuffs/972052853?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/01/DAVID%20LOGAN_1564698778204.jpg_16053563_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Attorney: Mississippi man beaten, choked by white officers while unarmed and in handcuffs"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/fox13-investigates/attorney-mississippi-man-beaten-choked-by-white-officers-while-unarmed-and-in-handcuffs/972052853?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Attorney: Mississippi man beaten, choked by white officers while unarmed and in handcuffs</a></h4>
		</div>
		<span class="slide-number">5th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-180238';
		
		var carouselTrendingStories = $('#carousel-trending-stories-180238');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248250_1.0">
        





   


















































   






































































































     


































 <div id='m7248250' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M-HOME-GPT-AD-RP01__300X250_1.0">
        





   


















































   






































































































     






























     


        
        
                        
        
        
        
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":true,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248266_1.0">
        





   


















































   






































































































     
































   


















































   






































































































     








































																																																																																								














 <div id='m7248266' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list hidden">
			                
    		                		    		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
			
	
    
    
                                                                
                                
                                   
        

                                                                                                                                                    
            
    	
												
    			    	    		
							            
                                    
                
    
        
        
                    
            
    
                                                                        
                
            
        
        
        
                            
                
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","lazyLoad":"scroll","isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"kennings dr.","pageUrl":"https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688","pgType":"story","anvatoplayer":"true","pgId": "976192688"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_1')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "976192688" );
    </script>
            					   
	 		
                                	
	
            
                        
    
				
				
			    
		
	
																								
			
														
		
    <li data-story-id="1" data-article-id="976192688" data-article-keywords="kennings dr." data-page-url="/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=976192688&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=top_stories%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1565881122585&_refresharticle_WAR_epwcmportlet_mainStoryCategory=top_stories&_refresharticle_WAR_epwcmportlet_prevArticleId=976192688&_refresharticle_WAR_epwcmportlet_prevArticleTopics=kennings+dr." data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=976193311&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1565881122585" class=" active "><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox13memphis.com%2Ftop-stories%2Fmemphis-firefighter-identified-after-shooting-someone-overnight-police-say%2F976192688">
	<input type="hidden" class="og-description" value="Watch Good Morning Memphis for LIVE updates on the investigation. \n">
	<input type="hidden" class="og-url" value="https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688">
	<input type="hidden" class="og-image" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/mfdshooting_1565876243951_16142359_ver1.0_160_90.png">
	<input type="hidden" class="og-title" value="Memphis firefighter identified after shooting someone overnight, police say">

	<input type="hidden" class="twitter-title" value="Memphis firefighter identified after shooting someone overnight, police say">
	<input type="hidden" class="twitter-description" value="Watch Good Morning Memphis for LIVE updates on the investigation.">
	<input type="hidden" class="twitter-url" value="https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688">
	<input type="hidden" class="twitter-image" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/mfdshooting_1565876243951_16142359_ver1.0_1280_720.png">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Memphis firefighter identified after shooting someone overnight, police say | FOX13">
	
	<input type="hidden" class="story-keywords" value="Kennings Dr.,Top Stories,News,RSS SND,Local,Tennessee,Crime Law">
	
	<input type="hidden" class="story-description" value="Watch Good Morning Memphis for LIVE updates on the investigation. \n">
	
	<input type="hidden" class="article-section" value="Top Stories">
	<input type="hidden" class="article-tag" value="kennings dr.">
	<input type="hidden" class="article-published-time" value="2019-08-15T13:39:36+0000">
	<input type="hidden" class="article-modified-time" value="2019-08-15T13:39:36+0000">
	<input type="hidden" class="article-expiration-time" value="2074-05-18T09:58:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="Top Stories">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Memphis firefighter identified after shooting someone overnight, police say - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="">
	<input type="hidden" class="ddo-contentData-contentByline" value="">
	<input type="hidden" class="ddo-contentData-contentID" value="976192688">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="whbq-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2019-08-15 13:39:36">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Kennings Dr.,Top Stories,News,RSS SND,Local,Tennessee,Crime Law">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Memphis firefighter identified after shooting someone overnight, police say">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox13memphis.com/top-stories/memphis-firefighter-identified-after-shooting-someone-overnight-police-say/976192688">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/08/15/mfdshooting_1565876243951_16142359_ver1.0_160_90.png');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Memphis firefighter identified after shooting someone overnight, police say</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_tV6uRHnRj2Sg_" >
		<span id="p_56_INSTANCE_tV6uRHnRj2Sg"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_484154873_1.0">
        





   


















































   






































































































     






























     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_KcJJyUtKW5Rz_" >
		<span id="p_56_INSTANCE_KcJJyUtKW5Rz"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_FOOTER_1.0">
        





   


















































   






































































































     






























     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>





    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>

    
			<!-- begin: FOOTER -->
		            <footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/usworldnews" target="_top">National/World</a></li><li><a href="/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX13 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/fox13-weather-app" target="_top">Download the FOX13 Weather App</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus" target="_top">About FOX13</a></li><li><a href="/whats-on-fox13" target="_top">What&#39;s on FOX13</a></li><li><a href="https://www.fox13memphis.com/station/about-us/whbq-is-an-equal-opportunity-employer/509923234" target="_blank">FCC EEO Information</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv" target="_blank">FOX13 Public File</a></li><li></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2019&nbsp;<a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p><p>By using this website, you accept the terms of our<a href="http://www.fox13memphis.com/station/about-us/terms-of-service/10635257" target="_top"> Visitor Agreement</a> and <a href="/station/about-us/privacy-policy/10635288" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p><p>This station is part of Cox Media Group Television.</p><p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>
<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	
































































































<!-- omniture scripts -->


	



























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.fox13memphis.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1565238896000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>










	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
			<script>
		setTimeout(function(){
            function loadPubExchangeContent() {
                var e = document.createElement('script');
				e.innerHTML = '(function(w, d, s, id) { w.PUBX=w.PUBX ||\n{pub: \"fox13_memphis\", discover: false, lazy: true}\n; var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = \"\/\/main.pubexchange.com\/loader.min.js\"; pjs.parentNode.insertBefore(js, pjs); }(window, document, \"script\", \"pubexchange-jssdk\"));\n';
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadPubExchangeContent :
                function() {
                    oldonload();
                    loadPubExchangeContent();
                };
	    }, 0);
	</script>
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

