

















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	






















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

 <!-- Begin Add devcon script -->
			<script id="ns_script_dc" data-key="5c69bc07-70d4-410b-9795-09e10e53fa8f" data-e="5" src="//cdn.includemodal.com/sp.js" type="text/javascript">
	        </script>
    <!-- End Add devcon script -->
	


		


<head>
		<script src="https://media.myfoxmemphiscom.cmgdigital.com/theme/new_relic_code/browser-monitoring-fox13memphis.js" type="text/javascript"></script>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<title>Protestors taking to the streets over lead issues within SCS | FOX13</title>
	    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
    
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

	<!-- Begin meta tags -->
					





   


















































   






































































































     




































   










													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="1010757431">
				
													
								
																												
							<meta name="author" content="Siobhan Riley">
						
							<meta name="article:author" content="https://www.fox13memphis.com/author/sriley">
				<link rel="author" href="https://www.fox13memphis.com/author/sriley" title="Siobhan Riley">
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="Default news category template">
											
							<meta property="og:image:altText" content="Shelby County Health Department_1574288970245.jpg.jpg">
			<meta property="og:image:title" content="Shelby County Health Department_1574288970245.jpg.jpg">
			<meta property="og:image:description" content="A local community activist said he will hold protest demonstrations in response to the lead issues within Shelby County Schools. ">
								<!-- Core Meta and Head Tags: End -->
									
										
					
						
										
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Protestors taking to the streets over lead issues within SCS">
			<meta name="twitter:site" content="@FOX13Memphis">
			<meta name="twitter:description" content="A local community activist said he will hold protest demonstrations in response to the lead issues within Shelby County Schools. ">
			<meta name="twitter:url" content="https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431?utm_campaign=homestream_click&utm_medium=site_navigation&utm_source=homestream">
			<meta name="twitter:image" content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/11/20/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_1280_720.jpg">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
						
		
				
	<!-- End meta tags -->

	<!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />



























































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="A local community activist said he will hold protest demonstrations in response to the lead issues within Shelby County Schools." lang="en-US" />
	



	
	
		<meta name="keywords" content="lead levels,water,shelby county schools,protestors,Top Stories,News,RSS SND,Tennessee,Local Education,Local" lang="en-US" />
	

<meta property="og:title" content="Protestors taking to the streets over lead issues within SCS"/><meta property="og:description" content="A local community activist said he will hold protest demonstrations in response to the lead issues within Shelby County Schools. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431"/><meta property="og:image"  content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/11/20/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHBQ"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Top Stories"/><meta property="article:tag"  content="lead levels, water, shelby county schools, protestors"/><meta property="article:published_time"  content="2019-11-20T23:33:33+00:00"/><meta property="article:modified_time"  content="2019-11-20T23:33:33+00:00"/><meta property="article:expiration_time"  content="2074-08-23T22:35:00+00:00"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20191120 23:33:33"/><Attribute name="edate" value="1574292813327"/><Attribute name="edateformat" value="20191120 23:33:33"/><Attribute name="sdate" value="1574292813376"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600009"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="Local Education"/><Attribute name="Category" value="News"/><Attribute name="Category" value="RSS SND"/><Attribute name="Category" value="Tennessee"/></DataObject><DataObject type="Story"><Attribute name="Description" value="A local community activist said he will hold protest demonstrations in response to the lead issues within Shelby County Schools. "/><Attribute name="Headline" value="Protestors taking to the streets over lead issues within SCS"/><Attribute name="Keywords" value="lead levels,water,shelby county schools,protestors,Top Stories,News,RSS SND,Tennessee,Local Education,Local"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20191120 23:33:33"/><Attribute name="PubDate" value="20191120 23:33:33"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="16857508"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="1010754939"/><Attribute name="URL" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/11/20/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_160_90.jpg"/><Attribute name="Title" value="Shelby+County+Health+Department_1574288970245.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools -->
	<link href="https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431" rel="canonical" />
    <link href="https://www.fox13memphis.com/amp/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431" rel="amphtml" />
    <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1573585122000" rel="stylesheet" type="text/css" />
<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1573585000000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1573585000000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1571891725000" rel="stylesheet" type="text/css" />

<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>


    <link rel="shortcut icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/apple-touch-icon.png">
	
				<!-- Google Font for Urban Airship Banner -->
		<link href="https://fonts.googleapis.com/css?family=Roboto:500" rel="stylesheet">
	
	<!-- JS -->
	    <!-- begin: TOP HEAD JS -->
<script>var _head_start = new Date();</script>

<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.11.0.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=5.11.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = true;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_kKZ5izlPR6Or','56_INSTANCE_3nOfX6PD4sOJ','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_b2wHDoSMGJkw','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_8kUoAf7TavUm','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_tV6uRHnRj2Sg','56_INSTANCE_KcJJyUtKW5Rz'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Remain the same as old one -->
	<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHBQ';
				},
				getParentGroupName: function(){
					return 'WHBQ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=5.11.0.0" type="text/javascript"></script>
			<!-- COX UI Framework Hook -->
<script type="text/javascript">
	window.EP = window['EP'] || {};
	
	// ANVATO OVERRIDES
	EP.Anvato = EP['Anvato'] || {};
	// control for pre-roll volume, used in anvato-viewport-util.js
	EP.Anvato.anvatoPreRollVolume = 0.5;
</script>
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=5.11.0.0" type="text/javascript"></script>
<!-- start: Urban Airship  -->
<script type="text/javascript">
					!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(t){return h=t,void i(p,t)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
					}function o(n,t){return h?(d(t,h),l):f?(d(n,f),l):(n&&s.push(n),t&&p.push(t),l)}function a(n){return o(!1,n)}function d(t,c){
					n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");
					v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
						'UA', // This value can be changed to use a custom variable name.
						{
							appKey: '_G8mLUiUQ0ehqfEd9_moYw',
							vapidPublicKey: 'BKUhda_KRaE7HriaR0eRseABuMas9SZ95AFrUMkP3vVgbn23JxXP7NsMzHmElXQ4al70me1tFa04rLfcwn6noFs=',
							token: 'MTpfRzhtTFVpVVEwZWhxZkVkOV9tb1l3OlkyRWs2elo2Qm8yaWNURFZLUXVyQlRZU29MTXdiNjVwWTQ5c05hYWxvTWs',
							workerUrl: '/push-worker-whbq-min.js'
						})
					</script>
					<script type="text/javascript">
					(function($){
						UA.then(function(sdk) {
							$('html')
								.toggleClass('sw-ua-supported', sdk.isSupported)
								.toggleClass('sw-ua-canRegister', sdk.canRegister)
								.toggleClass('sw-ua-isRegistered', !!sdk.channel);
						});
					})(jQuery);
					</script>
				<!-- end: Urban Airship - client:whbq, env:prod, ua:Configured. --><script type="text/javascript">
	var viewStoryUrl = "/group/whbq/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whbq-staging/-/";
	var viewGalleryUrl = "/group/whbq/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7247140;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7247143";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7247140";
	};
</script>

<script type="text/javascript">
        (function(){
            EP = EP || {};
            var adConfig = {
                pageUrl :'https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431',
                pageType : 'story',
                pageKeywords : 'lead levels,water,shelby county schools,protestors',
                articleId : '1010757431',
                prebidTimeout : 1500,
                adUnitSubName : '/top_stories'
            }
            EP.AdConfig = adConfig;
        })();
    </script>
<!-- end: TOP HEAD JS -->

    	
			
    
                        <!-- begin: LiftIgniter script -->
        <script type="text/javascript">
        (function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
        arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
        e.src=p+'?ts='+(+new Date()/3600000|0);
        r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/3slll8nl1fojrs76.js','$p');

        (function () {

            var liTitle = "title";
                            liTitle = "h1[class='headline']";
            
            var customConfig = {
              inventory: {
                    collect: true,
                    features: [
                      {
                          name: "title",
                          selector: liTitle,
                          type: "text",
                          transform: function(value) {
                              return value.trim();
                          }
                      }
                    ]
                }
            };

            $p('init', '3slll8nl1fojrs76', {config: customConfig}); /* REPLACE JAVASCRIPT_KEY */
            $p('setRequestFields',['rank', 'thumbnail', 'title', 'url', 'type','published_time'])
            $p('send', 'pageview');
        })();

        </script>
        <!-- end: LiftIgniter script -->
        
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'https://www.fox13memphis.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6102&t=1571891725000',
						requires : []
					}
				}
			});
			
			
			/*Add support for older jQuery*/
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
			 		<!-- Google GPT AD Start -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			 var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<!-- Google GPT AD End -->
		
    <!-- begin Amazon APS script -->
            <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        apstag.init({
            pubID: '3185',
            adServer: 'googletag'
        });
    </script>
        <!-- end Amazon APS script -->

	<!-- begin: taboola head basic code -->
																
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
    <!-- Begin CMAnvato Configurations -->
    <script>
    //-- DFP Video Ads
window.cmg['adconf'] = {
    targeting: {
        "categories": ['Local', 'Local Education', 'News', 'RSS SND', 'Tennessee', 'Top Stories'],
        "kw": ['lead levels', 'water', 'shelby county schools', 'protestors', 'Top Stories', 'News', 'RSS SND', 'Tennessee', 'Local Education', 'Local'],
        "obj_id": "1010757431",
        "obj_type": "story",
        "owner_id": "[[OWNER_ID]]",
        "sky": "Broken Clouds",
        "tag": ['lead levels', 'water', 'shelby county schools', 'protestors', 'Top Stories', 'News', 'RSS SND', 'Tennessee', 'Local Education', 'Local'],
        "temp_range": EP.Utils.AdUtils.getRange("66"),
        "topics": ['lead levels', 'water', 'shelby county schools', 'protestors', 'Top Stories', 'News', 'RSS SND', 'Tennessee', 'Local Education', 'Local'],
        "weather": ""
    }
}
    </script>
    <!-- End CMAnvato Configurations -->

	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    
	<!--End anvato DTM init -->
	
	<!--Begin Member Center SDK -->
				<script src="https://membercenter.fox13memphis.com/sdk.js"></script>
		<!--End Member Center SDK -->
	
    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="53650881876" />
        <!-- end: Header Customized Content -->

	<!-- begin: DTM integration -->
			<!-- begin: DTM Script Distinguish Environment -->
		
					<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
				<!-- end: DTM Script Distinguish Environment -->

		<!-- begin: DTM Header Customized Content -->
					





   


















































   






































































































     






































                                          
         
   
               
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431?utm_campaign=homestream_click&utm_medium=site_navigation&utm_source=homestream",
   pageSiteSection: "Top Stories",
   pageCategory: "",
   pageSubCategory: "",
   pageContentType: "article",
   pageTitle: "WHBQ - Protestors taking to the streets over lead issues within SCS",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox13memphis.com",
   siteMetro: "tn: memphis",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"whbq-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "lead levels,water,shelby county schools,protestors,Top Stories,News,RSS SND,Tennessee,Local Education,Local", 
   contentByline: "Siobhan Riley",
   contentOriginatingSite: "whbq-tv",
   contentID: "1010757431",
   contentVendor: "",
   contentPublishDate: "2019-11-20 23:33:33",
   blogName: "",
   galleryName:"",
   authorName: "Siobhan Riley",
   pageNameStr: "Protestors taking to the streets over lead issues within SCS",
   pageUrlStr: "https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431?utm_campaign=homestream_click&utm_medium=site_navigation&utm_source=homestream"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


				<!-- end: DTM Header Customized Content -->
		<!-- end: DTM integration -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox13memphis' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    	
    	
	        
                    
            
<body class="story skin memphis-whbq controls-visible signed-out public-page organization-site   content-landing ">

<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->









































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
            	            	            <!-- begin: URBAN AIRSHIP BANNER -->
				<div class="ui-ua-banner">
				    <div class="row-container">
				        <span class="message">Would you like to receive news alerts from WHBQ?</span>
				        <div class="controls">
				            <button class="ui-btn confirm">Yes</button>
				            <button class="ui-btn decline">Not Now</button>
				        </div>
				    </div>
				</div>
				<!-- end: URBAN AIRSHIP BANNER -->
						                            





   


















































   






































































































        
































   


















































   






































































































        
































        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_34548">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div>
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
        	
    <li articleId="1010797141"><a href="http://www.fox13memphis.com/news/watch-grass-fire-spreads-to-cars-and-a-building-officials-say_20191120234907/1010797141?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Grass fire spreads to cars and a building, officials say <i class="ep-icon-play"></i></h4>
        <time timestamp="1574293751782"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1010795859"><a href="http://www.fox13memphis.com/news/watch-james-wiseman-suspended-for-a-dozen-games_20191120234556/1010795859?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: James Wiseman suspended for a dozen games <i class="ep-icon-play"></i></h4>
        <time timestamp="1574293561586"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010791324"><a href="http://www.fox13memphis.com/news/trending-now/rideshare-recorded-uber-wants-to-listen-in-to-users-trips/1010791324?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rideshare recorded: Uber wants to listen in to users' trips <i class=""></i></h4>
        <time timestamp="1574293119363"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010787040"><a href="http://www.fox13memphis.com/news/deep-viral/dramatic-police-footage-shows-rescue-of-kidnapped-8-year-old-texas-girl/1010787040?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Dramatic police footage shows rescue of kidnapped 8-year-old Texas girl <i class=""></i></h4>
        <time timestamp="1574293004519"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010672544"><a href="http://www.fox13memphis.com/news/tennessee/prison-officers-testify-during-hearing-in-inmate-escape/1010672544?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Officers, inmates testify in Tennessee prison escape hearing <i class=""></i></h4>
        <time timestamp="1574292929000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010757431"><a href="http://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Protestors taking to the streets over lead issues within SCS <i class=""></i></h4>
        <time timestamp="1574292813327"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010712026"><a href="http://www.fox13memphis.com/news/tennessee/tennessee-medicaid-block-grant-plan-heads-for-federal-review/1010712026?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tennessee Medicaid block grant plan heads for federal review <i class=""></i></h4>
        <time timestamp="1574292610000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010755102"><a href="http://www.fox13memphis.com/top-stories/former-tn-correctional-officer-admits-to-concealing-inmate-assault/1010755102?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former TN Correctional Officer admits to concealing inmate assault <i class=""></i></h4>
        <time timestamp="1574292421132"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010761938"><a href="http://www.fox13memphis.com/top-stories/family-begs-for-answers-after-23-year-old-shot-killed-in-memphis/1010761938?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Family begs for answers after 23-year-old shot, killed in Memphis <i class=""></i></h4>
        <time timestamp="1574292160871"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010732349"><a href="http://www.fox13memphis.com/top-stories/more-growth-going-under-the-radar-in-desoto-county/1010732349?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>More growth going under the radar in DeSoto County <i class=""></i></h4>
        <time timestamp="1574291380821"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="1010775550"><a href="http://www.fox13memphis.com/video/hot-video/ohio-woman-accused-after-lighting-car-on-fire-in-walmart-parking-lot-claims-it-was-dirty_20191120230756/1010775550?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ohio woman accused after lighting car on fire in Walmart parking lot, claims it was ‘dirty' <i class="ep-icon-play"></i></h4>
        <time timestamp="1574291280541"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010761174"><a href="http://www.fox13memphis.com/news/tennessee/ncaa-clears-memphis-freshman-wiseman-to-return-on-jan-12/1010761174?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NCAA clears Memphis freshman Wiseman to return on Jan. 12 <i class=""></i></h4>
        <time timestamp="1574291240000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010770206"><a href="http://www.fox13memphis.com/news/wisconsins-johnson-is-trump-witness-backer-and-maybe-juror/1010770206?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Wisconsin's Johnson is Trump witness, backer and maybe juror <i class=""></i></h4>
        <time timestamp="1574290960000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010749066"><a href="http://www.fox13memphis.com/news/exhouston-officers-face-federal-charges-in-deadly-drug-raid/1010749066?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ex-Houston officers face federal charges in deadly drug raid <i class=""></i></h4>
        <time timestamp="1574290877000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010773605"><a href="http://www.fox13memphis.com/news/arizona-border-activist-acquitted-of-harboring-immigrants/1010773605?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Arizona border activist acquitted of harboring immigrants <i class=""></i></h4>
        <time timestamp="1574290832000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010767334"><a href="http://www.fox13memphis.com/news/trending-now/food-worker-accused-of-putting-camera-inside-boys-bathroom-at-texas-elementary-school/1010767334?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Food worker accused of putting camera inside boys' bathroom at Texas elementary school <i class=""></i></h4>
        <time timestamp="1574290776105"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010784227"><a href="http://www.fox13memphis.com/news/snowden-lawsuit-targeting-his-book-is-selective-enforcement/1010784227?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Snowden: Lawsuit targeting his book is selective enforcement <i class=""></i></h4>
        <time timestamp="1574290567000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010781518"><a href="http://www.fox13memphis.com/news/native-americans-honor-50th-anniversary-of-alcatraz/1010781518?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Native Americans honor 50th anniversary of Alcatraz <i class=""></i></h4>
        <time timestamp="1574290364000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010742099"><a href="http://www.fox13memphis.com/top-stories/-please-pray-for-me-friend-of-curtis-watson-shares-personal-letter-written-from-inside-cell/1010742099?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'Please pray for me': Friend of Curtis Watson shares personal letter written from inside cell <i class=""></i></h4>
        <time timestamp="1574290003219"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1010763985"><a href="http://www.fox13memphis.com/video/hot-video/what-you-need-to-know-jimmie-johnson_20191120224544/1010763985?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>What you need to know: Jimmie Johnson <i class="ep-icon-play"></i></h4>
        <time timestamp="1574289949801"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1010581247"><a href="http://www.fox13memphis.com/news/the-latest-was-there-a-quid-pro-quo-envoy-says-yes/1010581247?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Schiff opens evening impeachment hearing <i class=""></i></h4>
        <time timestamp="1574289893000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010761201"><a href="http://www.fox13memphis.com/news/tennessee/gore-kicking-off-24-hours-of-climate-talks-around-the-world/1010761201?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Gore kicking off 24 hours of climate talks around the world <i class=""></i></h4>
        <time timestamp="1574289724000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010748295"><a href="http://www.fox13memphis.com/news/attorney-navy-retaliating-against-seal-helped-by-trump/1010748295?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>SEALs face review following death of Islamic State militant <i class=""></i></h4>
        <time timestamp="1574289405000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010652611"><a href="http://www.fox13memphis.com/news/lights-out-in-california-again-with-high-wildfire-danger/1010652611?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Lights out in California again with high wildfire danger <i class=""></i></h4>
        <time timestamp="1574289111000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010754687"><a href="http://www.fox13memphis.com/news/tennessee/ncaa-clears-memphis-james-wiseman-to-play-freshman-can-return-to-the-court-on-jan-12-after/1010754687?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NCAA clears Memphis' James Wiseman to play; freshman can return to the court on Jan. 12 after ... <i class=""></i></h4>
        <time timestamp="1574288937000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010794864"><a href="http://www.fox13memphis.com/news/climate-activists-remarks-downplaying-holocaust-spark-anger/1010794864?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Climate activist's remarks downplaying Holocaust spark anger <i class=""></i></h4>
        <time timestamp="1574288913000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010736319"><a href="http://www.fox13memphis.com/news/browns-garrett-attends-appeal-hearing-for-nfl-suspension/1010736319?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Browns' Garrett awaits ruling after hearing for suspension <i class=""></i></h4>
        <time timestamp="1574288689000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010794532"><a href="http://www.fox13memphis.com/news/colombia-ambassador-criticizes-state-department-in-recording/1010794532?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Colombia ambassador criticizes State Department in recording <i class=""></i></h4>
        <time timestamp="1574288485000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010762477"><a href="http://www.fox13memphis.com/news/phony-fact-check-account-on-twitter-raises-new-concerns/1010762477?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Phony `fact check' account on Twitter raises new concerns <i class=""></i></h4>
        <time timestamp="1574288364000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010744330"><a href="http://www.fox13memphis.com/news/walter-minton-us-publisher-of-lolita-dies-at-96/1010744330?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Walter Minton, US publisher of ‘Lolita,‘ dies at 96 <i class=""></i></h4>
        <time timestamp="1574288202000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1010757797"><a href="http://www.fox13memphis.com/news/2-insect-species-classified-as-threatened-as-glaciers-melt/1010757797?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>2 insect species classified as threatened as glaciers melt <i class=""></i></h4>
        <time timestamp="1574288166000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010713149"><a href="http://www.fox13memphis.com/news/police-mother-took-daughter-from-nursing-home-killed-her/1010713149?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Mother took daughter from care facility, killed her <i class=""></i></h4>
        <time timestamp="1574288162000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010486059"><a href="http://www.fox13memphis.com/news/unpredictable-sondland-faces-questions-about-trump-ukraine/1010486059?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump directed Ukraine quid pro quo, key witness says <i class=""></i></h4>
        <time timestamp="1574288159000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010747791"><a href="http://www.fox13memphis.com/news/nebraska-is-1st-state-to-share-drivers-records-with-census/1010747791?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nebraska is 1st to share drivers' records with Census Bureau <i class=""></i></h4>
        <time timestamp="1574288126000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010794562"><a href="http://www.fox13memphis.com/news/mexican-el-paso-mass-shooting-victims-families-sue-walmart/1010794562?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mexican El Paso mass shooting victims, families sue Walmart <i class=""></i></h4>
        <time timestamp="1574288125000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010748959"><a href="http://www.fox13memphis.com/top-stories/james-wiseman-suspended-for-a-dozen-games-u-of-m-releases-statement/1010748959?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>James Wiseman suspended for a dozen games, U of M releases statement <i class=""></i></h4>
        <time timestamp="1574287841682"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010746231"><a href="http://www.fox13memphis.com/news/trending-now/ohio-woman-accused-of-lighting-car-on-fire-in-walmart-parking-lot-because-it-was-dirty-/1010746231?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ohio woman accused of lighting car on fire in Walmart parking lot because it was 'dirty' <i class=""></i></h4>
        <time timestamp="1574287814093"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010690704"><a href="http://www.fox13memphis.com/news/feds-release-data-on-wages-debt-for-specific-college-majors/1010690704?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Feds release data on wages, debt for specific college majors <i class=""></i></h4>
        <time timestamp="1574287717000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010730906"><a href="http://www.fox13memphis.com/news/trending-now/7-time-nascar-series-champion-jimmie-johnson-to-retire-after-2020-season/1010730906?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>7-time NASCAR series champion Jimmie Johnson to retire after 2020 season <i class=""></i></h4>
        <time timestamp="1574287682504"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010741334"><a href="http://www.fox13memphis.com/news/impeachment-intensifies-buzz-about-pompeo-run-for-us-senate/1010741334?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Impeachment intensifies buzz about Pompeo run for US Senate <i class=""></i></h4>
        <time timestamp="1574287556000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1010246757"><a href="http://www.fox13memphis.com/top-stories/hiding-in-plain-sight-common-household-items-used-to-hide-drugs-vapes-from-parents/1010246757?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hiding in Plain Sight: Common household items used to hide drugs, vapes from parents <i class=""></i></h4>
        <time timestamp="1574287208369"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010534591"><a href="http://www.fox13memphis.com/news/target-bursts-into-the-holiday-season-with-a-bang/1010534591?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Target bursts into the holiday season with a bang <i class=""></i></h4>
        <time timestamp="1574287152000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010656347"><a href="http://www.fox13memphis.com/news/stocks-slip-on-wall-street-over-new-trade-war-concerns/1010656347?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New US-China trade worries pull stocks lower on Wall Street <i class=""></i></h4>
        <time timestamp="1574287038000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010693401"><a href="http://www.fox13memphis.com/news/buttigieg-looks-to-prove-his-staying-power-in-atlanta-debate/1010693401?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Buttigieg's rise positions him as top target at 5th debate  <i class=""></i></h4>
        <time timestamp="1574286902000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010729552"><a href="http://www.fox13memphis.com/news/roadsafety-regulator-rapped-over-regulating-autonomous-cars/1010729552?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Road-safety regulator rapped over regulating autonomous cars <i class=""></i></h4>
        <time timestamp="1574286714000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010651879"><a href="http://www.fox13memphis.com/news/gm-sues-fca-over-union-bribes/1010651879?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>GM accuses Fiat Chrysler of bribing UAW to get lower costs <i class=""></i></h4>
        <time timestamp="1574286369000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1010743172"><a href="http://www.fox13memphis.com/video/hot-video/officials-predict-possible-rare-unicorn-meteor-shower-on-nov-21_20191120214151/1010743172?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Officials predict possible rare ‘unicorn' meteor shower on Nov. 21 <i class="ep-icon-play"></i></h4>
        <time timestamp="1574286115422"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010738117"><a href="http://www.fox13memphis.com/top-stories/grass-fire-spreads-to-cars-and-a-building-officials-say/1010738117?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Grass fire spreads to cars and a building, officials say <i class=""></i></h4>
        <time timestamp="1574285885886"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1010740093"><a href="http://www.fox13memphis.com/video/hot-video/will-ring-video-doorbells-offer-facial-recognition-should-people-be-worried-_20191120213705/1010740093?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Will Ring video doorbells offer facial recognition? Should people be worried? <i class="ep-icon-play"></i></h4>
        <time timestamp="1574285830041"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010750067"><a href="http://www.fox13memphis.com/news/free-to-a-good-home-1-newspaper-in-alaska/1010750067?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Free to a good home: 1 newspaper in Alaska <i class=""></i></h4>
        <time timestamp="1574285659000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1010741917"><a href="http://www.fox13memphis.com/news/trump-to-meet-on-teen-vaping-as-plans-for-flavor-ban-fade/1010741917?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump to meet on teen vaping as plans for flavor ban fade <i class=""></i></h4>
        <time timestamp="1574285487000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010708672"><a href="http://www.fox13memphis.com/news/steelers-rudolph-no-acceptable-excuse-for-role-in-brawl/1010708672?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Steelers' Rudolph: ‘No acceptable excuse' for role in brawl <i class=""></i></h4>
        <time timestamp="1574285381000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010746600"><a href="http://www.fox13memphis.com/news/lpga-finale-a-sprint-toward-a-15-million-prize/1010746600?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>LPGA finale a sprint toward a $1.5 million prize <i class=""></i></h4>
        <time timestamp="1574284910000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1010735303"><a href="http://www.fox13memphis.com/video/hot-video/dwayne-johnson-sings-moana-song-for-3-year-old-with-cancer_20191120212125/1010735303?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Dwayne Johnson sings ‘Moana' song for 3-year-old with cancer <i class="ep-icon-play"></i></h4>
        <time timestamp="1574284889276"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010744394"><a href="http://www.fox13memphis.com/news/charles-barkley-apologizes-for-comment-about-hitting-a-woman/1010744394?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Charles Barkley apologizes for comment about hitting a woman <i class=""></i></h4>
        <time timestamp="1574284547000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010670677"><a href="http://www.fox13memphis.com/news/prince-andrew-to-step-back-from-public-duties/1010670677?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Amid turmoil, Prince Andrew to step back from royal duties <i class=""></i></h4>
        <time timestamp="1574283809000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010741566"><a href="http://www.fox13memphis.com/news/ap-source-fbi-has-asked-for-interview-with-whistleblower/1010741566?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP source: FBI has asked for interview with whistleblower <i class=""></i></h4>
        <time timestamp="1574283419000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010727607"><a href="http://www.fox13memphis.com/news/trending-now/watch-dwayne-johnson-sings-moana-song-for-3-year-old-boy-with-cancer/1010727607?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Watch: Dwayne Johnson sings 'Moana' song for 3-year-old boy with cancer <i class=""></i></h4>
        <time timestamp="1574283378676"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010741449"><a href="http://www.fox13memphis.com/news/7time-nascar-champion-jimmie-johnson-to-retire-after-2020/1010741449?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>7-time NASCAR champion Jimmie Johnson to retire after 2020 <i class=""></i></h4>
        <time timestamp="1574283290000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010720929"><a href="http://www.fox13memphis.com/news/billy-ray-cyrus-her-shelton-and-react-to-grammy-noms/1010720929?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ariana Grande, Miranda Lambert, Shelton react to Grammy noms <i class=""></i></h4>
        <time timestamp="1574283152000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1010728859"><a href="http://www.fox13memphis.com/news/fed-minutes-officials-felt-3-cuts-this-year-could-be-enough/1010728859?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Fed minutes: Officials felt 3 cuts this year could be enough <i class=""></i></h4>
        <time timestamp="1574283029000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010749308"><a href="http://www.fox13memphis.com/news/chicago-cop-and-teen-wounded-suspect-killed-in-shootout/1010749308?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Chicago cop and teen wounded, suspect killed in shootout <i class=""></i></h4>
        <time timestamp="1574282975000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010728316"><a href="http://www.fox13memphis.com/news/politics/sondland-roils-impeachment-hearing-says-giuliani-sought-ukraine-quid-pro-quo/1010728316?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Sondland roils impeachment hearing, says Giuliani sought Ukraine quid pro quo  <i class=""></i></h4>
        <time timestamp="1574282880000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010723140"><a href="http://www.fox13memphis.com/news/bloomberg-spending-15m20m-to-register-half-million-voters/1010723140?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bloomberg spending $15M-$20M to register half million voters <i class=""></i></h4>
        <time timestamp="1574282395000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010723464"><a href="http://www.fox13memphis.com/news/trending-now/rare-unicorn-meteor-shower-could-happen-thursday/1010723464?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rare 'unicorn' meteor shower could happen Thursday <i class=""></i></h4>
        <time timestamp="1574282353953"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010561521"><a href="http://www.fox13memphis.com/news/andy-murray-wins-in-his-return-to-the-davis-cup/1010561521?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Andy Murray wins in his return to the Davis Cup <i class=""></i></h4>
        <time timestamp="1574281942000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010711517"><a href="http://www.fox13memphis.com/top-stories/curtis-watson-appears-in-court-for-hearing/1010711517?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Curtis Watson appears in court for hearing <i class=""></i></h4>
        <time timestamp="1574281866408"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010727116"><a href="http://www.fox13memphis.com/news/divided-us-house-committee-backs-pot-decriminalization/1010727116?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Divided US House committee backs pot decriminalization <i class=""></i></h4>
        <time timestamp="1574281460000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010719825"><a href="http://www.fox13memphis.com/news/tennessee/former-nba-executive-wants-to-bring-mlb-to-orlando/1010719825?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former NBA executive wants to bring MLB to Orlando <i class=""></i></h4>
        <time timestamp="1574281432000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010724565"><a href="http://www.fox13memphis.com/news/buttigieg-releases-more-tax-returns-from-mckinsey-work/1010724565?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Buttigieg releases more tax returns from McKinsey work <i class=""></i></h4>
        <time timestamp="1574281200000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="1010725860"><a href="http://www.fox13memphis.com/news/burisma-means-biden-diplomats-say-the-link-escaped-them/1010725860?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Burisma means Biden? Diplomats say the link escaped them <i class=""></i></h4>
        <time timestamp="1574281100000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010654028"><a href="http://www.fox13memphis.com/news/escaping-impeachment-trump-to-showcase-apple-plant-in-texas/1010654028?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump highlighting Apple's expansion in Austin, Texas <i class=""></i></h4>
        <time timestamp="1574281082000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1010717307"><a href="http://www.fox13memphis.com/video/hot-video/florida-officials-find-145-graves-beneath-tampa-high-school_20191120201510/1010717307?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida officials find 145 graves beneath Tampa high school <i class="ep-icon-play"></i></h4>
        <time timestamp="1574280914437"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1010715514"><a href="http://www.fox13memphis.com/news/trending/a-woman-saves-a-koala-from-a-deadly-fire-i-your-daily-pitch_20191120201404/1010715514?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>A woman saves a koala from a deadly fire I Your Daily Pitch <i class="ep-icon-play"></i></h4>
        <time timestamp="1574280850024"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010519103"><a href="http://www.fox13memphis.com/news/trending-now/impeachment-hearings-gordon-sondland-testimony-livestream-live-updates/1010519103?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Impeachment hearings: Gordon Sondland testimony, livestream, live updates <i class=""></i></h4>
        <time timestamp="1574280782387"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010689624"><a href="http://www.fox13memphis.com/news/hedge-fund-alden-becomes-tribunes-largest-shareholder/1010689624?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hedge fund Alden becomes Tribune's largest shareholder <i class=""></i></h4>
        <time timestamp="1574280582000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010749538"><a href="http://www.fox13memphis.com/news/slave-for-sale-craigslist-post-leads-to-hate-crime-charges/1010749538?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>‘Slave for sale' Craigslist post leads to hate crime charges <i class=""></i></h4>
        <time timestamp="1574280266000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010530825"><a href="http://www.fox13memphis.com/news/israel-heads-toward-unprecedented-3rd-election-in-12-months/1010530825?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Netanyahu challenger fails to form coalition <i class=""></i></h4>
        <time timestamp="1574279940000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010708923"><a href="http://www.fox13memphis.com/news/trending-now/will-ring-video-doorbells-offer-facial-recognition-should-people-be-worried-/1010708923?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Will Ring video doorbells offer facial recognition? Should people be worried? <i class=""></i></h4>
        <time timestamp="1574279660204"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010707696"><a href="http://www.fox13memphis.com/news/tennessee/tennessee-editorial-roundup-16/1010707696?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tennessee editorial roundup <i class=""></i></h4>
        <time timestamp="1574279351000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="1010707054"><a href="http://www.fox13memphis.com/video/hot-video/k-9-retires-after-56-dog-years-of-service_20191120194610/1010707054?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>K-9 retires after 56 dog years of service <i class="ep-icon-play"></i></h4>
        <time timestamp="1574279175158"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010720038"><a href="http://www.fox13memphis.com/news/syrian-shelling-of-camp-housing-displaced-people-kills-15/1010720038?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Syrian shelling of camp housing displaced people kills 15 <i class=""></i></h4>
        <time timestamp="1574279150000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1010702874"><a href="http://www.fox13memphis.com/news/trending/what-you-need-to-know-pam-bondi_20191120193345/1010702874?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>What you need to know: Pam Bondi <i class="ep-icon-play"></i></h4>
        <time timestamp="1574278430841"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010697913"><a href="http://www.fox13memphis.com/news/trending-now/florida-officials-find-145-graves-on-grounds-of-high-school-in-tampa/1010697913?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida officials find 145 graves on grounds of high school in Tampa <i class=""></i></h4>
        <time timestamp="1574277855655"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010701466"><a href="http://www.fox13memphis.com/news/germany-offers-expert-group-in-bid-to-end-nato-rift/1010701466?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Germany offers expert group in bid to end NATO rift <i class=""></i></h4>
        <time timestamp="1574277710000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010581517"><a href="http://www.fox13memphis.com/news/apnorcusafacts-poll-facts-missing-from-american-democracy/1010581517?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP-NORC/USAFacts Poll: Facts missing from American democracy <i class=""></i></h4>
        <time timestamp="1574277527000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010667366"><a href="http://www.fox13memphis.com/news/pence-aide-denies-discussion-of-link-in-ukraine-aid-holdup/1010667366?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Pence aide denies discussion of link in Ukraine aid holdup <i class=""></i></h4>
        <time timestamp="1574277507000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010705604"><a href="http://www.fox13memphis.com/news/trump-july-26-call-mostly-focused-on-rapper-sondland-says/1010705604?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump July 26 call mostly focused on rapper, Sondland says <i class=""></i></h4>
        <time timestamp="1574277249000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010722350"><a href="http://www.fox13memphis.com/news/marvel-voices-podcast-inspires-comic-book-anthology/1010722350?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Marvel ‘Voices' podcast inspires comic book anthology <i class=""></i></h4>
        <time timestamp="1574277211000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010706091"><a href="http://www.fox13memphis.com/news/thunberg-cameroon-peace-activist-receive-childrens-award/1010706091?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Thunberg, Cameroon peace activist receive children's award <i class=""></i></h4>
        <time timestamp="1574277148000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="1010696405"><a href="http://www.fox13memphis.com/video/hot-video/original-gerber-baby-ann-turner-cook-turns-93_20191120190653/1010696405?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Original Gerber baby, Ann Turner Cook, turns 93 <i class="ep-icon-play"></i></h4>
        <time timestamp="1574276817813"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010691672"><a href="http://www.fox13memphis.com/news/freeland-named-deputy-prime-minister-in-trudeau-new-cabinet/1010691672?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Freeland named deputy prime minister in Trudeau new cabinet <i class=""></i></h4>
        <time timestamp="1574276767000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010513821"><a href="http://www.fox13memphis.com/news/malta-arrests-person-of-interest-in-journalist-slaying/1010513821?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Malta arrests exec, apparently linked to journalist slaying <i class=""></i></h4>
        <time timestamp="1574276752000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010683439"><a href="http://www.fox13memphis.com/top-stories/suspects-still-wanted-for-s-perkins-bp-carjacking-police-say/1010683439?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Suspects still wanted for S. Perkins BP carjacking, police say <i class=""></i></h4>
        <time timestamp="1574275846640"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010654722"><a href="http://www.fox13memphis.com/news/disney-plus-blames-past-hacks-for-user-accounts-sold-online/1010654722?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Disney Plus blames past hacks for user accounts sold online <i class=""></i></h4>
        <time timestamp="1574275649000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010681548"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-midday-game-719/1010681548?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Midday' game <i class=""></i></h4>
        <time timestamp="1574275574000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010681562"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-midday-game-687-1/1010681562?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Midday' game <i class=""></i></h4>
        <time timestamp="1574275573000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1010682620"><a href="http://www.fox13memphis.com/video/hot-video/uno-released-new-nonpartisan-version-of-game-in-time-for-the-holidays_20191120184559/1010682620?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Uno released new ‘nonpartisan' version of game in time for the holidays <i class="ep-icon-play"></i></h4>
        <time timestamp="1574275563091"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="1010744450"><a href="http://www.fox13memphis.com/news/capitals-hathaway-suspended-3-games-for-spitting/1010744450?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Capitals' Hathaway suspended 3 games for spitting <i class=""></i></h4>
        <time timestamp="1574275440000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="1010679973"><a href="http://www.fox13memphis.com/video/hot-video/miss-woman-and-boyfriend-charged-with-murder-of-13-month-old_20191120184219/1010679973?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Miss. woman and boyfriend charged with murder of 13-month-old <i class="ep-icon-play"></i></h4>
        <time timestamp="1574275343621"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;">FOX13 Memphis</a></h1>
				<span class="live"><a href="https://www.fox13memphis.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">https://www.fox13memphis.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;" >FOX13 Memphis</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox13news.myfoxmemphis" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox13memphis/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX13Memphis" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:j_kd1jiirie';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									





   


















































   





































































































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'vb7mfj6jdma5u4bcjh8ycy4htnrq56up';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox13memphis.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://widget-cdn.rpxnow.com/load/login.cmgdigital.com';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your whbq profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        poster: "https://media.myfoxmemphiscom.cmgdigital.com/video/images/whbq-poster.jpg",
        autoplay: false,
        volume: 0,
        share: false,
        initialBitrate: 564, // or lower 
        autoBitrateSwitch: false, // disables auto bitrate switch
        trackTimePeriod: 10,
        accessKey: "rz93EA0J96zbkC23b2F2YS6DVMVy8DMe",
        token: " ",
        mcp: "cox",
        profile: "cox",
        video: getParameterByName("v") || "cmg-whbq",
        user: {
            geoZip: getParameterByName("gzip") // Use this only for testing
            // since user geoZip will be detected from IP address
        },
        revealBeacons: true
    };
    
    if (getParameterByName("vod") == 1) {
        delete anvp.pHeaderPlayer.config.accessKey;
        delete anvp.pHeaderPlayer.config.mcp;
        delete anvp.pHeaderPlayer.config.video;
        anvp.pHeaderPlayer.config.url = "http://www.nielseninternet.com/VOD/NielsenConsumer/prog_index.m3u8";
    }

    function getParameterByName(name, url) {
        name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
        var regexS = "[\\?&]" + name + "=([^&#]*)";
        var regex = new RegExp(regexS);
        var results = regex.exec(url || window.location.search);
        if (results == null)
            return null;
        else
            return decodeURIComponent(results[1].replace(/\+/g, " "));
    }
</script>
<script>EP.Anvato.anvatoPreRollVolume=null</script>




		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div id="pHeaderPlayer"></div>
            <script type="text/javascript">
				window.anvp.pHeaderPlayer.config = $.extend(window.anvp.pHeaderPlayer.config, {
					        adunit: '/12523293/Memphis_TV/whbq_web_default/pre_roll',
    "trackTimePeriod": 10,
											expectPreroll: true,
										"pInstance": "pHeaderPlayer",
					"height": "56.25%",
					"width": "100%"
				});
                AnvatoVideoPlayer.loadLivestreamByVideoId("", "pHeaderPlayer", window.anvp.pHeaderPlayer.config);
            </script>
        </div>
                                        <script type="text/javascript">
        (function(){
            var maximizeIcon = $('#ep-icon-maximize-icon'),
                epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530,
                    height = 404,
                    leftPosition = window.screen.width - width,
                    topPosition = window.screen.height - height - ((window.screen.height -height) / 3);

                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
        
            };
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                cmanvato.pauseAll();
            };
        	AnvatoVideoPlayer.addListener("pHeaderPlayer", function (e) {
                switch (e.name) {
                    case "PLAYING_START": //-- first start
                        maximizeIcon.click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            
            });
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-194346" class="small dropdown">
		<span class="hidden layoutPlid">7249941</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-164451" class="dropdown">
		<span class="hidden layoutPlid">7249947</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather" title=Weather>
								
        





   


















































   












































































































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;before-the-storm">Before the Storm</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;radar">FOX13 Radar</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;videoforecast">Video Forecast</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;fox13-weather-app">FOX13 Weather App</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;schoolclosings">School Closings</a></li>
																				<li class=""><a target="_blank" href="http&#x3a;&#x2f;&#x2f;www&#x2e;accuweather&#x2e;com&#x2f;">Accuweather</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-149763" class="dropdown">
		<span class="hidden layoutPlid">7249989</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;clark-howard">Clark Howard</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;traffic">Traffic</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;video">Video</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-155444" class="dropdown">
		<span class="hidden layoutPlid">8435464</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13investigates" >
							Investigates
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;news&#x2f;crime&#x2f;mostwanted">Crime/Most Wanted</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13investigates&#x2f;submittip">Submit a tip</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-182479" class="dropdown">
		<span class="hidden layoutPlid">749205505</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;seen-on-13" >
							Seen on 13
					</a>
			</li>
							
													
		    		<li id="nav-165265" class="dropdown">
		<span class="hidden layoutPlid">809610159</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;sportszone" >
							Sports Zone
					</a>
			</li>
							
													
		    					<li id="nav-146622" class="dropdown">
		<span class="hidden layoutPlid">7250361</span>
		<a  href="/live-news" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;live-news">Live News and Replay</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;live-breaking">Live Breaking News</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-189067" class="dropdown">
		<span class="hidden layoutPlid">997587702</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;level-up" >
							Level Up
					</a>
			</li>
							
													
		    		<li id="nav-155654" class="dropdown">
		<span class="hidden layoutPlid">8542011</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;contests" >
							Contests
					</a>
			</li>
							
													
		    		<li id="nav-137233" class="dropdown">
		<span class="hidden layoutPlid">8542005</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;whatsonfox13" >
							What&#039;s on FOX13
					</a>
			</li>
							
													
		    		<li id="nav-194166" class="dropdown">
		<span class="hidden layoutPlid">919068635</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;bbb" >
							BBB
					</a>
			</li>
							
													
		    		<li id="nav-128448" class="dropdown">
		<span class="hidden layoutPlid">550664167</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;family-focus" >
							Family Focus
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;resources&#x2f;490027366">Resources</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;partners&#x2f;490025617">Partners</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13-family&#x2f;speaker-request">Speaker Request</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13-family&#x2f;calendar-request">Calendar Request</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;initiatives&#x2f;490002692">Initiatives</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;supplydrive">Supply Drive</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-129289" class="dropdown">
		<span class="hidden layoutPlid">7250265</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;get-social">Get Social</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus&#x2f;advertisewithfox13">Advertise with FOX13</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus&#x2f;contactus">Contact Us</a></li>
																				<li class=""><a target="_blank" href="https&#x3a;&#x2f;&#x2f;jobs&#x2e;coxmediagroup&#x2e;com&#x2f;search-jobs&#x2f;Memphis&#x25;2C&#x25;20TN&#x2f;1646&#x2f;4&#x2f;6252001-4662168-4657046-4641239&#x2f;35x14953&#x2f;-90x04898&#x2f;50&#x2f;2">Cox Careers</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;about-us&#x2f;newsletters-sign-up">Newsletters Sign Up</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-105647" class="dropdown">
		<span class="hidden layoutPlid">537149237</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	
        <script type="text/javascript">
        (function () {
            EP = EP || {};
            EP.Utils = EP.Utils || {};
            if (typeof EP.Utils.WASP !== 'undefined') {
                
                EP.WeatherService = new EP.Utils.WASP('/wdt-portlet/restful/alert/web?site=/whbq', '');
            }
        })();
    </script>


	<div id="main" class="container" data-role="content"  >

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_kKZ5izlPR6Or_" >
		<span id="p_56_INSTANCE_kKZ5izlPR6Or"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_HEADER_1.0">
        





   


















































   






































































































     






























     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3nOfX6PD4sOJ_" >
		<span id="p_56_INSTANCE_3nOfX6PD4sOJ"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_10655744_1.0">
        





   


















































   






































































































     






























      


        
        
                                                                
        
        
            
            
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Broken Clouds","weather":"", "temp":"66"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			

































































		
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		





   


















































   






































































































     
































   


















































   






































































































     


































   


















































   






































































































     






































 


























		















































    	
	

  


<!-- begin: STORY -->
    <script>
    (function($, modId, storyArticleId){
        EP = EP || {};
        EP.Clients = EP.Clients || {};
        EP.Clients.CMG = EP.Clients.CMG || {};
        var CMG = EP.Clients.CMG;
        CMG.Util = CMG.Util || {};
        CMG.Util.story = CMG.Util.story || {};
        /* Waits for DOM manipulation to be complete */
        EP.Clients.CMG.Util.story[modId] = function(callback){
            var getMod = function(){
                return $('#'+modId);
            },
            mod = getMod(),
            ready = 'story-ready',
            checkForModReady = function( md ){
                if(!md.hasClass(ready)){
                    md.one(ready, callback);
                } else {
                    callback();
                }
            };
            if( mod.length ){
                checkForModReady(mod);
            } else {
                $(document).ready(function() {
                    checkForModReady(getMod());
                });
            }
        };
        
        /* Check for waiting inline ads. */
        var checkForWaitingAds = function(){
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            var adRenderCallbacks = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || null;
            if( adRenderCallbacks ){
                $.each(adRenderCallbacks, function(idx, inlineAdCallback){
                                                            inlineAdCallback( $('#'+modId) );
                });
            }
        };
        EP.Clients.CMG.Util.story[modId]( checkForWaitingAds );
    })( jQuery, "story_1010757431_151463", "1010757431" );
    </script>


    
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_1010757431_151463">
		<header class="mod-header">
			<h1 class="headline">Protestors taking to the streets over lead issues within SCS</h1>
			                                                			            <p class="author">By: 
            			                                                                    Siobhan Riley
                                    			            </p>
									Updated: <time datetime="2019-11-20">Nov 20, 2019 - 5:33 PM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div>
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                                        <div id="carousel-mixed-media_1010757431_193589" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }" data-sticky-video-enabled="false">
                <div class="loading-animation ir" data-bind="css: { loaded: !loading() }">Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  style="width:100%;">
                            <ul class="slides">
                                    
                                        
            
    
        
                        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_1010754939_166750">
                	            				
																																										                        	        	        	                			
									            	                    	        	        	                			
									            	                    	        	        	                	            							<figure class="responsive-wrapper image photo">
        <div class="responsive">
            <div class="position-align">
                                	<img class="center" src="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/11/20/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_160_90.jpg" srcset="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/11/20/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_640_360.jpg 640w, https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/11/20/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_320_180.jpg 320w, https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/11/20/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_160_90.jpg 160w" sizes="160px" alt="" />
                            </div>
        </div>
    </figure>
            </a>

            	                        	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_1010754939_166750\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'>\t            \t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t                        \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t\t\t\n\t\t\t\t\t\t\t\t\t            \t                    \t        \t        \t                \t            \t\t\t\t\t\t<figure class=\"responsive-wrapper image\">\n        <div class=\"responsive\">\n            <div class=\"position-align\">\n                                                    \t                                    \t<img class=\"center delay-load\" src=\"https:\/\/media.myfoxmemphiscom.cmgdigital.com\/theme\/images\/placeholder-16x9.jpg\" data-src=\"https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/11\/20\/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_160_90.jpg\" data-srcset=\"https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/11\/20\/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_1280_720.jpg 1280w, https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/11\/20\/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_640_360.jpg 640w, https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/11\/20\/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_320_180.jpg 320w, https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/11\/20\/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_160_90.jpg 160w\" data-sizes=\"160px\" alt=\"\" \/>\n                            <\/div>\n        <\/div>\n    <\/figure>\n<figcaption><\/figcaption><small class=\'copyright\'><\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_1010754939_166750";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                            </ul>
                        </div>
                                                                    
                                        
        
                        
        
        
            
            
        
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div>
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_1010757431_193589');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_1010757431_193589'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_1010757431_193589'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_1010757431_193589'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_1010757431_193589'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_1010757431_193589'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_1010757431_193589'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_1010757431_193589'], function(i, vidContainerId) {
                    cmanvato.get(vidContainerId).then(function(playerObj){
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                    });
                                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_1010757431_193589'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_1010757431_193589');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox13memphis.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_1010757431" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-1010757431 cmg-story-janrain-identity"
  data-janrain-url="https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431"
  data-janrain-title="Protestors taking to the streets over lead issues within SCS"
  data-janrain-description=""
  data-janrain-image=""
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-1010757431" data-share-url="https://twitter.com/intent/tweet?text=Protestors+taking+to+the+streets+over+lead+issues+within+SCS&amp;url=https%3A%2F%2Fwww.fox13memphis.com%2Ftop-stories%2Fprotestors-taking-to-the-streets-over-lead-issues-within-scs%2F1010757431&amp;via=FOX13Memphis"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">Protestors taking to the streets over lead issues within SCS</div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-1010757431").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_1010757431");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
																			
	
					
				
																																			<p><strong>MEMPHIS, Tenn.</strong> - A local community activist said he will hold protest demonstrations in response to the lead issues within Shelby County Schools.</p>
																										                																		<p>The National Director of the Commission on Religion and Racism Isaac Richmond will hold a number of protest demonstrations outside the schools like the one he held today in front of Central High School.</p>
													                					                        	                    																						<p>He plans to protest outside all 35 schools that tested positive for lead levels about the EPA threshold.&nbsp;</p>
													                																		<p>"For example, the superintendent went to a water fountain and had a drink of water and speaking to the larger community like oh there's nothing wrong, everything is alright, the water is safe," Richmond said.&nbsp;</p>
													                																		<p><a href="https://www.fox13memphis.com/top-stories/parents-remain-concerned-despite-scs-saying-impacted-water-sources-have-been-shut-down/1007893998"><em><strong>RELATED:&nbsp;Parents remain concerned despite SCS saying impacted water sources have been shut down</strong></em></a></p>
													                																		<p>Last week, SCS Superintendent Joris Ray led reporters on a tour at Idlewild Elementary School and showed water fountains that are safe to use.</p>
													                																		<hr><p><strong>Download the FOX13 Memphis app to receive alerts from breaking news in your neighborhood.</strong></p>
													                																		<p style="text-align: center;"><a href="https://fox13newsapp.com/"><span style="font-size:16px;"><span style="color:#0000ff;"><strong>CLICK HERE TO DOWNLOAD</strong></span></span></a></p>
													                																		<hr><p><strong>Trending stories: </strong></p>
													                																		<ul>
	<li><strong><a _blank="" href="https://www.fox13memphis.com/top-stories/former-tennessee-senator-john-ford-files-petition-for-general-sessions-court-clerk/1010522122" target="">Former Tennessee Senator John Ford files petition for General Sessions Court Clerk</a></strong></li>
	<li><strong><a _blank="" href="https://www.fox13memphis.com/top-stories/1-killed-another-detained-after-fatal-shooting-in-hickory-hill/1010595232">1 killed, another detained after fatal shooting in Hickory Hill</a></strong></li>
	<li><strong><a _blank="" href="https://www.fox13memphis.com/entertainment/studio-exec-suggested-julia-roberts-play-harriet-tubman/1010538096" target="">Studio exec suggested Julia Roberts play Harriet Tubman</a></strong></li>
	<li><strong><a href="https://www.fox13memphis.com/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369" target="_blank">PHOTOS: Mid-South's Most Wanted Fugitives</a></strong></li>
</ul><hr><p>He also showed FOX13 a fountain that had been shut off.</p>
													                																		<p>"He's running a sham public relations program to say that everything is alright, and we are there to say not everything is alright, nothing is alright," Richmond said.&nbsp;</p>
													                																		<p>SCS&nbsp;officials still reassure parents that all water sources impacted are not in use and the district still works with the health department to make sure children impacted are tested.</p>
													                																		<p><a href="https://www.fox13memphis.com/top-stories/number-of-scs-schools-that-tested-positive-for-lead-increases-to-24/1005947853"><em><strong>RELATED:&nbsp;Number of SCS schools that tested positive for lead increases to 24</strong></em></a></p>
													                																		<p>A spokesperson said they have been transparent in letting parents know everything going on.</p>
													                																		<p>"Our message is that we want every child in Shelby County School System tested," Richmond said.&nbsp;<br>
&nbsp;</p>
													                							
									<p class="copyright">© 2019 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-1010757431').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	



































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_b2wHDoSMGJkw_" >
		<span id="p_56_INSTANCE_b2wHDoSMGJkw"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_MOD-TRENDING_STORY_1.0">
        





   


















































   






































































































        
































		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-178447" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/-i-will-not-be-silent-georgia-man-s-facebook-post-about-wife-s-trip-to-target-goes-viral/1010509364?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/11/20/Georgia_man_s_Facebook_post_about_wife_s_0_16852916_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="'I will not be silent': Georgia man's Facebook post about wife's trip to Target goes viral"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/-i-will-not-be-silent-georgia-man-s-facebook-post-about-wife-s-trip-to-target-goes-viral/1010509364?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">'I will not be silent': Georgia man's Facebook post about wife's trip to Target goes viral</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/teen-who-took-date-to-prom-after-cancer-diagnosis-passes-away/1009583405?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/11/18/Teen_who_went_to_prom_on_day_of_cancer_d_0_16842561_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Teen who took date to prom after cancer diagnosis passes away"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/teen-who-took-date-to-prom-after-cancer-diagnosis-passes-away/1009583405?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Teen who took date to prom after cancer diagnosis passes away</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
                            
                
                
                                            																
				                            							
			
	<li class="slide">
		<a href="/news/climate-activists-remarks-downplaying-holocaust-spark-anger/1010794864?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://cmgfeeds.cmgdigital.com/photo/2019/11/20/Germany_Britain_Climate_Activist_99091_16858143_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Climate activist's remarks downplaying Holocaust spark anger"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/climate-activists-remarks-downplaying-holocaust-spark-anger/1010794864?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Climate activist's remarks downplaying Holocaust spark anger</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
										
				
    
    
                                                                
                                
                                   
        

                                                                                                                
    																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/man-accused-of-punching-st-louis-firefighters-for-taking-too-long-to-extinguish-car-fire/1010292122?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/11/19/terreance_1574188822292_16848414_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Man accused of punching St. Louis firefighters for taking too long to extinguish car fire"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/man-accused-of-punching-st-louis-firefighters-for-taking-too-long-to-extinguish-car-fire/1010292122?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Man accused of punching St. Louis firefighters for taking too long to extinguish car fire</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/woman-accused-of-cutting-baby-from-expectant-mother-s-womb-gives-birth/1010244800?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/11/19/Woman_accused_of_cutting_baby_from_expec_0_16847998_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Woman accused of cutting baby from expectant mother's womb gives birth"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/woman-accused-of-cutting-baby-from-expectant-mother-s-womb-gives-birth/1010244800?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Woman accused of cutting baby from expectant mother's womb gives birth</a></h4>
		</div>
		<span class="slide-number">5th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-178447';
		
		var carouselTrendingStories = $('#carousel-trending-stories-178447');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248250_1.0">
        





   


















































   






































































































     


































 <div id='m7248250' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M-HOME-GPT-AD-RP01__300X250_1.0">
        





   


















































   






































































































     






























     


        
        
                        
        
        
        
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":true,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248266_1.0">
        





   


















































   






































































































     
































   


















































   






































































































     








































																																																																																								














 <div id='m7248266' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list hidden">
			                
    		                		    		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
		
	
    
                            
                
                
                                                    
    	
																																				
    			    	    		
							            
                                    
                
    
        
        
                    
            
    
                                                                                                                                                                                                            
                
            
        
        
        
                    
                
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","lazyLoad":"scroll","isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"lead levels, water, shelby county schools, protestors","pageUrl":"https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431","pgType":"story","anvatoplayer":"false","pgId": "1010757431"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_1')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "1010757431" );
    </script>
            					   
	 		
                                	
	
            
                        
    
				
				
			    
		
	
																					
			
																													
		
    <li data-story-id="1" data-article-id="1010757431" data-article-keywords="lead levels, water, shelby county schools, protestors" data-page-url="/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=1010757431&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=top_stories%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1574293874441&_refresharticle_WAR_epwcmportlet_mainStoryCategory=top_stories&_refresharticle_WAR_epwcmportlet_prevArticleId=1010757431&_refresharticle_WAR_epwcmportlet_prevArticleTopics=lead+levels%2C+water%2C+shelby+county+schools%2C+protestors" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=1010787246&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1574293874441" class=" active "><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431?utm_campaign=homestream_click&utm_medium=site_navigation&utm_source=homestream">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox13memphis.com%2Ftop-stories%2Fprotestors-taking-to-the-streets-over-lead-issues-within-scs%2F1010757431">
	<input type="hidden" class="og-description" value="A local community activist said he will hold protest demonstrations in response to the lead issues within Shelby County Schools. ">
	<input type="hidden" class="og-url" value="https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431">
	<input type="hidden" class="og-image" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/11/20/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Protestors taking to the streets over lead issues within SCS">

	<input type="hidden" class="twitter-title" value="Protestors taking to the streets over lead issues within SCS">
	<input type="hidden" class="twitter-description" value="A local community activist said he will hold protest demonstrations in response to the lead issues within Shelby County Schools.">
	<input type="hidden" class="twitter-url" value="https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431">
	<input type="hidden" class="twitter-image" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/11/20/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Protestors taking to the streets over lead issues within SCS | FOX13">
	
	<input type="hidden" class="story-keywords" value="lead levels,water,shelby county schools,protestors,Top Stories,News,RSS SND,Tennessee,Local Education,Local">
	
	<input type="hidden" class="story-description" value="A local community activist said he will hold protest demonstrations in response to the lead issues within Shelby County Schools. ">
	
	<input type="hidden" class="article-section" value="Top Stories">
	<input type="hidden" class="article-tag" value="lead levels, water, shelby county schools, protestors">
	<input type="hidden" class="article-published-time" value="2019-11-20T23:33:33+0000">
	<input type="hidden" class="article-modified-time" value="2019-11-20T23:33:33+0000">
	<input type="hidden" class="article-expiration-time" value="2074-08-23T22:35:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="Top Stories">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Protestors taking to the streets over lead issues within SCS - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Siobhan Riley">
	<input type="hidden" class="ddo-contentData-contentByline" value="Siobhan Riley">
	<input type="hidden" class="ddo-contentData-contentID" value="1010757431">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="whbq-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2019-11-20 23:33:33">
	<input type="hidden" class="ddo-contentData-contentTopics" value="lead levels,water,shelby county schools,protestors,Top Stories,News,RSS SND,Tennessee,Local Education,Local">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Protestors taking to the streets over lead issues within SCS">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox13memphis.com/top-stories/protestors-taking-to-the-streets-over-lead-issues-within-scs/1010757431">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/11/20/Shelby%20County%20Health%20Department_1574288970245.jpg_16857508_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Protestors taking to the streets over lead issues within SCS</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_tV6uRHnRj2Sg_" >
		<span id="p_56_INSTANCE_tV6uRHnRj2Sg"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_484154873_1.0">
        





   


















































   






































































































     






























     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_KcJJyUtKW5Rz_" >
		<span id="p_56_INSTANCE_KcJJyUtKW5Rz"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_FOOTER_1.0">
        





   


















































   






































































































     






























     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>





    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>

    
			<!-- begin: FOOTER -->
		            <footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/usworldnews" target="_top">National/World</a></li><li><a href="/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX13 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/fox13-weather-app" target="_top">Download the FOX13 Weather App</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus" target="_top">About FOX13</a></li><li><a href="/whatsonfox13" target="_top">What&#39;s on FOX13</a></li><li><a href="https://www.fox13memphis.com/station/about-us/whbq-is-an-equal-opportunity-employer/509923234" target="_blank">FCC EEO Information</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv" target="_blank">FOX13 Public File</a></li><li></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2019&nbsp;<a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p><p>By using this website, you accept the terms of our<a href="http://www.fox13memphis.com/station/about-us/terms-of-service/10635257" target="_top"> Visitor Agreement</a> and <a href="/station/about-us/privacy-policy/10635288" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p><p>This station is part of Cox Media Group Television.</p><p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>
<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	
































































































<!-- omniture scripts -->


	



























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.fox13memphis.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1571891725000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>










	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
			<script>
		setTimeout(function(){
            function loadPubExchangeContent() {
                var e = document.createElement('script');
				e.innerHTML = '(function(w, d, s, id) { w.PUBX=w.PUBX ||\n{pub: \"fox13_memphis\", discover: false, lazy: true}\n; var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = \"\/\/main.pubexchange.com\/loader.min.js\"; pjs.parentNode.insertBefore(js, pjs); }(window, document, \"script\", \"pubexchange-jssdk\"));\n';
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadPubExchangeContent :
                function() {
                    oldonload();
                    loadPubExchangeContent();
                };
	    }, 0);
	</script>
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

