

















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

	


		


<head>
		<script src="https://media.myfoxmemphiscom.cmgdigital.com/theme/new_relic_code/browser-monitoring-fox13memphis.js" type="text/javascript"></script>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<title>Teen accused of shooting, killing another teen during dice game in Memphis neighborhood | FOX13</title>
		<meta content="text/html; charset=UTF-8" http-equiv="content-type" />



























































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="A Memphis teen has been indicted in the murder of another teen who was killed during a dice game, according to the Shelby County District Attorney General’s Office." lang="en-US" />
	



	
	
		<meta name="keywords" content="joevon henderson,kelton guy,murder,memphis police,mpd,dice game,dice,Top Stories,News,RSS SND,Local,Crime Law,Tennessee" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Teen accused of shooting, killing another teen during dice game in Memphis neighborhood"/><meta property="og:description" content="A Memphis teen has been indicted in the murder of another teen who was killed during a dice game, according to the Shelby County District Attorney General’s Office. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154"/><meta property="og:image"  content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/02/06/Joevon%20Henderson_1549470267215.jpg_14407194_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WHBQ"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Top Stories"/><meta property="article:tag"  content="joevon henderson, kelton guy, murder, memphis police, mpd, dice game, dice"/><meta property="article:published_time"  content="2019-02-06T16:26:58+00:00"/><meta property="article:modified_time"  content="2019-02-06T16:26:58+00:00"/><meta property="article:expiration_time"  content="2073-11-09T16:26:00+00:00"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190206 16:26:58"/><Attribute name="edate" value="1549470418646"/><Attribute name="edateformat" value="20190206 16:26:58"/><Attribute name="sdate" value="1549470418634"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600009"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Crime Law"/><Attribute name="Category" value="Local"/><Attribute name="Category" value="News"/><Attribute name="Category" value="RSS SND"/><Attribute name="Category" value="Tennessee"/></DataObject><DataObject type="Story"><Attribute name="Description" value="A Memphis teen has been indicted in the murder of another teen who was killed during a dice game, according to the Shelby County District Attorney General’s Office. "/><Attribute name="Headline" value="Teen accused of shooting, killing another teen during dice game in Memphis neighborhood"/><Attribute name="Keywords" value="joevon henderson,kelton guy,murder,memphis police,mpd,dice game,dice,Top Stories,News,RSS SND,Local,Crime Law,Tennessee"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190206 16:26:58"/><Attribute name="PubDate" value="20190206 16:26:58"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="14407194"/><Attribute name="Caption" value="<p>JoeVon Henderson, 19, is charged with second-degree murder in the death of Kelton Guy, 19. Police say the deadly shooting stemmed from a dice game in a South Memphis neighborhood.</p>"/><Attribute name="Credit" value="Custom"/><Attribute name="CompID" value="915603397"/><Attribute name="URL" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/02/06/Joevon%20Henderson_1549470267215.jpg_14407194_ver1.0_160_90.jpg"/><Attribute name="Title" value="Joevon+Henderson_1549470267215.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools -->
	<link href="https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154" rel="canonical" />
    <link href="https://www.fox13memphis.com/amp/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154" rel="amphtml" />
    <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1548903066000" rel="stylesheet" type="text/css" />
<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1548902843000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1548902843000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1548903013000" rel="stylesheet" type="text/css" />

<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=04&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.2.0.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=5.2.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = true;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_kKZ5izlPR6Or','56_INSTANCE_3nOfX6PD4sOJ','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_b2wHDoSMGJkw','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_8kUoAf7TavUm','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_tV6uRHnRj2Sg','56_INSTANCE_KcJJyUtKW5Rz'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Remain the same as old one -->
	<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WHBQ';
				},
				getParentGroupName: function(){
					return 'WHBQ';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=5.2.0.0" type="text/javascript"></script>
			<!-- COX UI Framework Hook -->
<script type="text/javascript">
	window.EP = window['EP'] || {};
	
	// ANVATO OVERRIDES
	EP.Anvato = EP['Anvato'] || {};
	// control for pre-roll volume, used in anvato-viewport-util.js
	EP.Anvato.anvatoPreRollVolume = 0.5;
</script>
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=5.2.0.0" type="text/javascript"></script>
<!-- start: Urban Airship  -->
<script type="text/javascript">
					!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(t){return h=t,void i(p,t)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
					}function o(n,t){return h?(d(t,h),l):f?(d(n,f),l):(n&&s.push(n),t&&p.push(t),l)}function a(n){return o(!1,n)}function d(t,c){
					n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,"catch":a,_setup:r};n[e]=l;var v=t.createElement("script");
					v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
						'UA', // This value can be changed to use a custom variable name.
						{
							appKey: '_G8mLUiUQ0ehqfEd9_moYw',
							vapidPublicKey: 'BKUhda_KRaE7HriaR0eRseABuMas9SZ95AFrUMkP3vVgbn23JxXP7NsMzHmElXQ4al70me1tFa04rLfcwn6noFs=',
							token: 'MTpfRzhtTFVpVVEwZWhxZkVkOV9tb1l3OlkyRWs2elo2Qm8yaWNURFZLUXVyQlRZU29MTXdiNjVwWTQ5c05hYWxvTWs',
							workerUrl: '/push-worker-whbq-min.js'
						})
					</script>
					<script type="text/javascript">
					(function($){
						UA.then(function(sdk) {
							$('html')
								.toggleClass('sw-ua-supported', sdk.isSupported)
								.toggleClass('sw-ua-canRegister', sdk.canRegister)
								.toggleClass('sw-ua-isRegistered', !!sdk.channel);
						});
					})(jQuery);
					</script>
				<!-- end: Urban Airship - client:whbq, env:prod, ua:Configured. --><script type="text/javascript">
	var viewStoryUrl = "/group/whbq/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/whbq-staging/-/";
	var viewGalleryUrl = "/group/whbq/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 7247140;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "7247143";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "7247140";
	};
</script>

<script type="text/javascript">
        (function(){
            EP = EP || {};
            var adConfig = {
                pageUrl :'https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154',
                pageType : 'story',
                pageKeywords : 'joevon henderson,kelton guy,murder,memphis police,mpd,dice game,dice',
                articleId : '915604154',
                prebidTimeout : 1500,
                adUnitSubName : '/top_stories'
            }
            EP.AdConfig = adConfig;
        })();
    </script>
<!-- end: TOP HEAD JS -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
        <link rel="shortcut icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.fox13memphis.com/cmg-main-theme/images/color_schemes/whbq/apple-touch-icon.png">
	
				<!-- Google Font for Urban Airship Banner -->
		<link href="https://fonts.googleapis.com/css?family=Roboto:500" rel="stylesheet">
		
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

    	
			
    
                        <!-- begin: LiftIgniter script -->
        <script type="text/javascript">
        (function(w,d,s,p,v,e,r) {w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(
        arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
        e.src=p+'?ts='+(+new Date()/3600000|0);
        r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/3slll8nl1fojrs76.js','$p');

        (function () {

            var liTitle = "title";
                            liTitle = "h1[class='headline']";
            
            var customConfig = {
              inventory: {
                    collect: true,
                    features: [
                      {
                          name: "title",
                          selector: liTitle,
                          type: "text",
                          transform: function(value) {
                              return value.trim();
                          }
                      }
                    ]
                }
            };

            $p('init', '3slll8nl1fojrs76', {config: customConfig}); // REPLACE JAVASCRIPT_KEY
            $p('setRequestFields',['rank', 'thumbnail', 'title', 'url', 'type','published_time'])
            $p('send', 'pageview');
        })();

        </script>
        <!-- end: LiftIgniter script -->
        
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'https://www.fox13memphis.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6102&t=1548903013000',
						requires : []
					}
				}
			});
			
			
			//Add support for older jQuery
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
			 		<!-- Google GPT AD Start -->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			 var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>
		<!-- Google GPT AD End -->
		
    <!-- begin Amazon APS script -->
            <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        apstag.init({
            pubID: '3185',
            adServer: 'googletag'
        });
    </script>
        <!-- end Amazon APS script -->

	<!-- begin: taboola head basic code -->
																
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
    <!-- Begin CMAnvato Configurations -->
    <script>
    //-- DFP Video Ads
window.cmg['adconf'] = {
    targeting: {
        "category": ['Crime Law', 'Local', 'News', 'RSS SND', 'Tennessee', 'Top Stories'],
        "kw": ['joevon henderson', 'kelton guy', 'murder', 'memphis police', 'mpd', 'dice game', 'dice', 'Top Stories', 'News', 'RSS SND', 'Local', 'Crime Law', 'Tennessee'],
        "obj_id": "915604154",
        "obj_type": "story",
        "owner_id": "[[OWNER_ID]]",
        "sky": "Overcast",
        "tag": ['joevon henderson', 'kelton guy', 'murder', 'memphis police', 'mpd', 'dice game', 'dice', 'Top Stories', 'News', 'RSS SND', 'Local', 'Crime Law', 'Tennessee'],
        "temp_range": EP.Utils.AdUtils.getRange("68"),
        "topics": ['joevon henderson', 'kelton guy', 'murder', 'memphis police', 'mpd', 'dice game', 'dice', 'Top Stories', 'News', 'RSS SND', 'Local', 'Crime Law', 'Tennessee'],
        "weather": "Thunderstorm"
    }
}
    </script>
    <!-- End CMAnvato Configurations -->

	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    
	<!--End anvato DTM init -->
	<!-- Begin meta tags -->
		






   


















































   



















































































     




































   










													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="915604154">
				
													
								
														
							<meta name="author" content="EndPlay">
						
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="Default news category template">
											
							<meta property="og:image:altText" content="Joevon Henderson_1549470267215.jpg.jpg">
			<meta property="og:image:title" content="Joevon Henderson_1549470267215.jpg.jpg">
			<meta property="og:image:description" content="A Memphis teen has been indicted in the murder of another teen who was killed during a dice game, according to the Shelby County District Attorney General’s Office. ">
								<!-- Core Meta and Head Tags: End -->
									
										
					
						
										
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Teen accused of shooting, killing another teen during dice game in Memphis neighborhood">
			<meta name="twitter:site" content="@FOX13Memphis">
			<meta name="twitter:description" content="A Memphis teen has been indicted in the murder of another teen who was killed during a dice game, according to the Shelby County District Attorney General’s Office. ">
			<meta name="twitter:url" content="https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154?fbclid=IwAR0cTWvw9dcay777ejuNx944kk3u77FH5QUP_5Zv254TEsiqIzUoORJB3Rk">
			<meta name="twitter:image" content="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/02/06/Joevon%20Henderson_1549470267215.jpg_14407194_ver1.0_1280_720.jpg">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
								                                                    
		
    
		
				
	<!-- End meta tags -->

	<!-- Load Livefyre js -->
				<script src="//cdn.livefyre.com/Livefyre.js"></script>
		<!--End Member Center SDK -->
	
	<!--Begin Member Center SDK -->
				<script src="https://membercenter.fox13memphis.com/sdk.js"></script>
		<!--End Member Center SDK -->
	
    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="53650881876" />
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			






   


















































   



















































































     






































                           
         
   
               
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154?fbclid=IwAR0cTWvw9dcay777ejuNx944kk3u77FH5QUP_5Zv254TEsiqIzUoORJB3Rk",
   pageSiteSection: "Top Stories",
   pageCategory: "",
   pageSubCategory: "",
   pageContentType: "article",
   pageTitle: "WHBQ - Teen accused of shooting, killing another teen during dice game in Memphis neighborhood - Story",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox13memphis.com",
   siteMetro: "tn: memphis",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"whbq-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "joevon henderson,kelton guy,murder,memphis police,mpd,dice game,dice,Top Stories,News,RSS SND,Local,Crime Law,Tennessee", 
   contentByline: "",
   contentOriginatingSite: "whbq-tv",
   contentID: "915604154",
   contentVendor: "",
   contentPublishDate: "2019-02-06 16:26:58",
   blogName: "",
   galleryName:"",
   authorName: "",
   pageNameStr: "Teen accused of shooting, killing another teen during dice game in Memphis neighborhood",
   pageUrlStr: "https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154?fbclid=IwAR0cTWvw9dcay777ejuNx944kk3u77FH5QUP_5Zv254TEsiqIzUoORJB3Rk"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox13memphis' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    	
    	
	        
                    
            
<body class="story skin memphis-whbq controls-visible signed-out public-page organization-site   content-landing ">
    
<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->









































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
            	            	            <!-- begin: URBAN AIRSHIP BANNER -->
				<div class="ui-ua-banner">
				    <div class="row-container">
				        <span class="message">Would you like to receive news alerts from WHBQ?</span>
				        <div class="controls">
				            <button class="ui-btn confirm">Yes</button>
				            <button class="ui-btn decline">Not Now</button>
				        </div>
				    </div>
				</div>
				<!-- end: URBAN AIRSHIP BANNER -->
						                            






   


















































   



















































































        

































   


















































   



















































































        
































        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_51226">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div>
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
        	
    <li articleId="915661681"><a href="http://www.fox13memphis.com/news/alice-johnson-to-attend-sotu-as-president-trump-s-guest_20190206182831/915661681?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Alice Johnson to attend SOTU as President Trump's guest <i class="ep-icon-play"></i></h4>
        <time timestamp="1549477715274"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915661766"><a href="http://www.fox13memphis.com/news/battered-and-bruised-vonn-is-down-to-her-last-race/915661766?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Battered and bruised, Vonn is down to her last race <i class=""></i></h4>
        <time timestamp="1549477072000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915658081"><a href="http://www.fox13memphis.com/video/hot-video/882-000-dodge-ram-trucks-recalled-for-steering-pedal-issues_20190206181738/915658081?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>882,000 Dodge Ram Trucks Recalled For Steering, Pedal Issues <i class="ep-icon-play"></i></h4>
        <time timestamp="1549477063100"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915615073"><a href="http://www.fox13memphis.com/news/migrant-caravan-detained-in-old-factory-across-from-texas/915615073?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Migrant caravan detained in old factory, across from Texas <i class=""></i></h4>
        <time timestamp="1549477028000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915568315"><a href="http://www.fox13memphis.com/news/us-urges-antiis-coalition-to-step-up-after-abrupt-pullout/915568315?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US says it won't cede leadership of IS fight despite pullout <i class=""></i></h4>
        <time timestamp="1549476929000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915656387"><a href="http://www.fox13memphis.com/news/nasa-spacex-aim-for-march-test-of-1st-new-astronaut-capsule/915656387?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>NASA, SpaceX aim for March test of 1st new astronaut capsule <i class=""></i></h4>
        <time timestamp="1549476903000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915387039"><a href="http://www.fox13memphis.com/news/man-accused-of-kidnapping-wisconsin-girl-to-appear-in-court/915387039?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Suspect in Wisconsin teen's abduction ordered to stand trial <i class=""></i></h4>
        <time timestamp="1549476895000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915653247"><a href="http://www.fox13memphis.com/news/cuomo-defends-ny-abortion-law-after-criticism-from-trump/915653247?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Cuomo defends NY abortion law after criticism from Trump <i class=""></i></h4>
        <time timestamp="1549476819000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915580546"><a href="http://www.fox13memphis.com/news/high-court-upholds-texting-suicide-manslaughter-conviction/915580546?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Conviction upheld for woman who urged boyfriend's suicide <i class=""></i></h4>
        <time timestamp="1549476537000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915645972"><a href="http://www.fox13memphis.com/news/pelosi-says-trump-threats-have-no-place-in-congress/915645972?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Pelosi says Trump 'threats' have no place in Congress <i class=""></i></h4>
        <time timestamp="1549476144000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="915648681"><a href="http://www.fox13memphis.com/news/watch-fox13-s-wednesday-early-morning-forecast_20190206175946/915648681?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: FOX13's Wednesday Early Morning Forecast <i class="ep-icon-play"></i></h4>
        <time timestamp="1549475989816"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915514755"><a href="http://www.fox13memphis.com/news/blackface-photo-reopens-long-history-of-bigotry-in-medicine/915514755?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Blackface photo reopens long history of bigotry in medicine <i class=""></i></h4>
        <time timestamp="1549475934000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915612463"><a href="http://www.fox13memphis.com/news/virginia-ag-says-he-wore-blackface-at-college-party/915612463?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Virginia AG says he wore blackface at college party <i class=""></i></h4>
        <time timestamp="1549475839000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915650686"><a href="http://www.fox13memphis.com/news/game-winner-among-362-horses-eligible-for-triple-crown/915650686?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Game Winner among 362 horses eligible for Triple Crown <i class=""></i></h4>
        <time timestamp="1549475768000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915647534"><a href="http://www.fox13memphis.com/news/tennessee/prosecutors-man-asked-for-video-of-rape-before-helping-teen/915647534?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Prosecutors: Man asked for video of rape before helping teen <i class=""></i></h4>
        <time timestamp="1549475747000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915652980"><a href="http://www.fox13memphis.com/news/us-attorney-in-philadelphia-sues-over-safe-injection-site/915652980?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US attorney in Philadelphia sues over safe injection site <i class=""></i></h4>
        <time timestamp="1549475677000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915518806"><a href="http://www.fox13memphis.com/news/inmate-freed-with-help-by-kim-kardashian-west-gets-book-deal/915518806?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Inmate freed with help by Kim Kardashian West gets book deal <i class=""></i></h4>
        <time timestamp="1549475669000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915392916"><a href="http://www.fox13memphis.com/news/house-panel-expected-to-send-russia-transcripts-to-mueller/915392916?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>House panel votes to send Russia transcripts to Mueller <i class=""></i></h4>
        <time timestamp="1549475645000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915646164"><a href="http://www.fox13memphis.com/news/-it-s-death-till-we-part-memphis-man-allegedly-tried-to-kill-woman-but-gun-jammed-twice_20190206175338/915646164?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'It's death till we part': Memphis man allegedly tried to kill woman, but gun jammed twice <i class="ep-icon-play"></i></h4>
        <time timestamp="1549475622427"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915646265"><a href="http://www.fox13memphis.com/news/virginia-ag-says-he-wore-blackface-at-college-party_20190206175153/915646265?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Virginia AG says he wore blackface at college party <i class="ep-icon-play"></i></h4>
        <time timestamp="1549475517679"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="915599509"><a href="http://www.fox13memphis.com/news/the-latest-georgia-lands-wr-pickens-a-former-auburn-commit/915599509?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Ole Miss lands RB Jerrion Ealy <i class=""></i></h4>
        <time timestamp="1549475475000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915647106"><a href="http://www.fox13memphis.com/news/exnew-mexico-athletic-head-charged-with-fraud-laundering/915647106?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ex-New Mexico athletic head charged with fraud, laundering <i class=""></i></h4>
        <time timestamp="1549475375000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915654258"><a href="http://www.fox13memphis.com/news/trending-now/police-man-tells-woman-you-pretty-before-slashing-her-face-stealing-purse/915654258?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Man tells woman, 'You pretty,' before slashing her face, stealing purse <i class=""></i></h4>
        <time timestamp="1549475335000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915580931"><a href="http://www.fox13memphis.com/news/trump-announces-campaign-rally-next-week-in-el-paso-texas/915580931?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump announces campaign rally next week in El Paso, Texas <i class=""></i></h4>
        <time timestamp="1549475264000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915645063"><a href="http://www.fox13memphis.com/news/venezuela-military-barricades-bridge-in-attempt-to-block-aid/915645063?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Venezuela military barricades bridge in attempt to block aid <i class=""></i></h4>
        <time timestamp="1549475177000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915655512"><a href="http://www.fox13memphis.com/news/financial-watchdog-proposes-rollback-of-payday-lending-rules/915655512?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Financial watchdog proposes rollback of payday lending rules <i class=""></i></h4>
        <time timestamp="1549475078000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915646916"><a href="http://www.fox13memphis.com/news/booker-to-defend-3point-contest-title-vs-curry-brothers/915646916?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Booker to defend 3-point contest title vs Curry brothers <i class=""></i></h4>
        <time timestamp="1549474987000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915631177"><a href="http://www.fox13memphis.com/news/house-democrats-examine-ways-to-reduce-gun-violence/915631177?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>House Democrats examine ways to reduce gun violence <i class=""></i></h4>
        <time timestamp="1549474369000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915637757"><a href="http://www.fox13memphis.com/news/met-museum-in-ny-partners-with-acclaimed-chef/915637757?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Met Museum in NY partners with acclaimed chef <i class=""></i></h4>
        <time timestamp="1549474136000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915638565"><a href="http://www.fox13memphis.com/news/trump-to-meet-with-colombian-president-later-this-month/915638565?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump to meet with Colombian president later this month <i class=""></i></h4>
        <time timestamp="1549474106000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="915633256"><a href="http://www.fox13memphis.com/news/some-uneasy-as-central-african-republic-rebels-make-peace/915633256?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Some uneasy as Central African Republic, rebels make peace <i class=""></i></h4>
        <time timestamp="1549474080000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915634686"><a href="http://www.fox13memphis.com/news/trump-bump-nyt-adds-subscribers-grows-digital-revenue/915634686?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump bump? NYT adds subscribers, grows digital revenue <i class=""></i></h4>
        <time timestamp="1549473866000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915632007"><a href="http://www.fox13memphis.com/news/tennessee/predators-acquire-brian-boyle-from-devils-for-draft-pick/915632007?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Predators acquire Brian Boyle from Devils for draft pick <i class=""></i></h4>
        <time timestamp="1549473606000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915634071"><a href="http://www.fox13memphis.com/news/macron-claws-back-support-amid-focus-on-yellow-vest-movement/915634071?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Macron claws back support amid focus on yellow vest movement <i class=""></i></h4>
        <time timestamp="1549473351000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915626722"><a href="http://www.fox13memphis.com/weather/alerts/flood-advisory_68506931/915626722?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flood Advisory <i class=""></i></h4>
        <time timestamp="1549473181597"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915626735"><a href="http://www.fox13memphis.com/weather/alerts/flood-advisory_16352778/915626735?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flood Advisory <i class=""></i></h4>
        <time timestamp="1549473081473"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915626999"><a href="http://www.fox13memphis.com/weather/alerts/flood-advisory_34394655/915626999?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Flood Advisory <i class=""></i></h4>
        <time timestamp="1549473073671"></time>
        <small class="source">Source: <span class="author">Weather Central</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915630168"><a href="http://www.fox13memphis.com/news/stocks-fall-on-mixed-corporate-earnings/915630168?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Stocks fall on mixed corporate earnings <i class=""></i></h4>
        <time timestamp="1549472991000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915633326"><a href="http://www.fox13memphis.com/news/trending-now/police-woman-uses-pepper-spray-flashes-knife-at-new-jersey-walmart/915633326?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Woman uses pepper spray, flashes knife at New Jersey Walmart <i class=""></i></h4>
        <time timestamp="1549472810000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915653420"><a href="http://www.fox13memphis.com/news/politics/ignoring-trump-democrats-expand-russia-probe-send-transcripts-to-mueller/915653420?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ignoring Trump, Democrats expand Russia probe, send transcripts to Mueller <i class=""></i></h4>
        <time timestamp="1549472807000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="915618281"><a href="http://www.fox13memphis.com/news/southern-miss-interviews-art-briles-decides-not-to-hire-him/915618281?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Southern Miss interviews Art Briles, decides not to hire him <i class=""></i></h4>
        <time timestamp="1549472628000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915630339"><a href="http://www.fox13memphis.com/news/uk-protesters-spared-jail-over-bid-to-stop-deportation-plane/915630339?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>UK protesters spared jail over bid to stop deportation plane <i class=""></i></h4>
        <time timestamp="1549472619000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915614622"><a href="http://www.fox13memphis.com/news/tennessee/suspects-in-tennessee-double-slaying-arrested-in-kentucky/915614622?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Suspects in Tennessee double slaying arrested in Kentucky <i class=""></i></h4>
        <time timestamp="1549472440000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915636984"><a href="http://www.fox13memphis.com/video/hot-video/utah-deputies-rescue-dog-that-fell-into-40-foot-cavern_20190206165752/915636984?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Utah Deputies Rescue Dog That Fell Into 40-Foot Cavern <i class="ep-icon-play"></i></h4>
        <time timestamp="1549472278141"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915598763"><a href="http://www.fox13memphis.com/news/ap-source-former-us-rep-john-dingell-in-hospice-care/915598763?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP Source: Former Michigan Rep. John Dingell in hospice care <i class=""></i></h4>
        <time timestamp="1549472115000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915487187"><a href="http://www.fox13memphis.com/news/vatican-clarifies-pope-on-issue-of-sexual-slavery-of-nuns/915487187?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Vatican clarifies pope on issue of 'sexual slavery' of nuns <i class=""></i></h4>
        <time timestamp="1549472079000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915625269"><a href="http://www.fox13memphis.com/news/trending-now/eli-manning-wife-abby-mcgrew-reportedly-welcomed-fourth-baby-on-super-bowl-sunday/915625269?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Eli Manning, wife Abby McGrew reportedly welcomed fourth baby on Super Bowl Sunday <i class=""></i></h4>
        <time timestamp="1549472067000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915619344"><a href="http://www.fox13memphis.com/video/hot-video/private-investigator-in-new-mexico-confronts-man-leaving-bologna-on-doorstep_20190206164956/915619344?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Private Investigator In New Mexico Confronts Man Leaving Bologna On Doorstep <i class="ep-icon-play"></i></h4>
        <time timestamp="1549471800634"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915617125"><a href="http://www.fox13memphis.com/video/hot-video/new-york-woman-named-foster-parent-of-the-year-accused-of-child-abuse_20190206164737/915617125?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New York Woman Named Foster Parent Of The Year Accused Of Child Abuse <i class="ep-icon-play"></i></h4>
        <time timestamp="1549471661099"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915629962"><a href="http://www.fox13memphis.com/news/mnuchin-says-powell-and-trump-had-productive-meeting/915629962?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mnuchin says Powell and Trump had 'productive' meeting <i class=""></i></h4>
        <time timestamp="1549471547000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="915624597"><a href="http://www.fox13memphis.com/news/trending-now/recall-alert-power-wheels-barbie-dream-campers-recalled/915624597?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Recall alert: Power Wheels Barbie Dream Campers recalled <i class=""></i></h4>
        <time timestamp="1549471492000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915486967"><a href="http://www.fox13memphis.com/news/the-latest-eus-tusk-slams-brexit-supporters-with-no-ideas/915486967?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Dutch say no-deal Brexit could hit 50 medicines <i class=""></i></h4>
        <time timestamp="1549471012000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915568897"><a href="http://www.fox13memphis.com/news/the-latest-michael-cohen-testimony-to-house-panel-postponed/915568897?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: House panel backs sending transcripts to Mueller <i class=""></i></h4>
        <time timestamp="1549470664000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915557771"><a href="http://www.fox13memphis.com/news/gm-posts-81-billion-2018-profit-on-strong-vehicle-pricing/915557771?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>GM rebounds with $8.1B 2018 profit on strong pricing <i class=""></i></h4>
        <time timestamp="1549470634000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915429644"><a href="http://www.fox13memphis.com/news/french-minister-says-eu-rejects-alstom-siemens-merger/915429644?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>EU nixes deal to create rail giant able to stand up to China <i class=""></i></h4>
        <time timestamp="1549470623000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915624015"><a href="http://www.fox13memphis.com/news/trending-now/im-lucky-to-be-alive-susan-lucci-reveals-she-underwent-emergency-heart-surgery/915624015?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'I'm lucky to be alive': Susan Lucci reveals she underwent emergency heart surgery <i class=""></i></h4>
        <time timestamp="1549470443000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915597611"><a href="http://www.fox13memphis.com/news/tennessee/council-votes-against-censure-for-former-mayor/915597611?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Council votes against censure for former Nashville mayor <i class=""></i></h4>
        <time timestamp="1549470438000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915604154"><a href="http://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Teen accused of shooting, killing another teen during dice game in Memphis neighborhood <i class=""></i></h4>
        <time timestamp="1549470418646"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915622798"><a href="http://www.fox13memphis.com/news/trending-now/crew-rescues-dog-from-40foot-snow-cavern-near-utah-waterfall/915622798?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Crew rescues dog from 40-foot snow cavern near Utah waterfall <i class=""></i></h4>
        <time timestamp="1549470012000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915602349"><a href="http://www.fox13memphis.com/news/tennessee/council-votes-against-censure-for-former-nashville-mayor/915602349?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Council votes against censure for former Nashville mayor <i class=""></i></h4>
        <time timestamp="1549469955000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="915620722"><a href="http://www.fox13memphis.com/news/trending-now/fiat-chrysler-recalls-882000-dodge-ram-trucks-for-steering-pedal-issues/915620722?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Fiat Chrysler recalls 882,000 Dodge Ram trucks for steering, pedal issues <i class=""></i></h4>
        <time timestamp="1549469940000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915554991"><a href="http://www.fox13memphis.com/news/mnuchin-no-plans-yet-for-us-china-leaders-to-meet-on-trade/915554991?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>No plans yet for US, China presidents to meet on trade <i class=""></i></h4>
        <time timestamp="1549469866000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915581750"><a href="http://www.fox13memphis.com/news/izzy-young-who-organized-dylans-first-big-concert-dies/915581750?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Izzy Young, who organized Dylan's first big concert, dies <i class=""></i></h4>
        <time timestamp="1549469846000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915614428"><a href="http://www.fox13memphis.com/news/snow-blankets-utah-as-winter-storms-pounds-west/915614428?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Snow blankets Utah as winter storms pounds West <i class=""></i></h4>
        <time timestamp="1549469769000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915554212"><a href="http://www.fox13memphis.com/news/russian-court-sends-jehovahs-witness-to-prison-for-6-years/915554212?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Russian court sends Jehovah's Witness to prison for 6 years <i class=""></i></h4>
        <time timestamp="1549469690000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915596850"><a href="http://www.fox13memphis.com/video/hot-video/man-searching-for-clues-after-large-cross-washes-onto-florida-beach_20190206160914/915596850?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Man Searching For Clues After Large Cross Washes onto Florida Beach <i class="ep-icon-play"></i></h4>
        <time timestamp="1549469359893"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915501662"><a href="http://www.fox13memphis.com/news/ap-source-76ers-acquire-harris-from-clippers/915501662?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP source: 76ers get Harris from Clippers in 6-player deal <i class=""></i></h4>
        <time timestamp="1549469296000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915592493"><a href="http://www.fox13memphis.com/video/hot-video/nest-hacker-orders-texas-familys-alexa-to-play-despacito_20190206160129/915592493?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nest Hacker Orders Texas Family's Alexa to Play ‘Despacito' <i class="ep-icon-play"></i></h4>
        <time timestamp="1549468894696"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915590848"><a href="http://www.fox13memphis.com/video/hot-video/new-emojis-for-2019-include-service-dogs-sloth-and-more-inclusivity_20190206160113/915590848?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New Emojis for 2019 include Service Dogs, Sloth, and more Inclusivity <i class="ep-icon-play"></i></h4>
        <time timestamp="1549468876811"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915599991"><a href="http://www.fox13memphis.com/news/trending-now/police-join-in-snowball-fight-use-shields-to-protect-themselves-from-friendly-fire/915599991?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police join in snowball fight, use shields to protect themselves from friendly fire <i class="ep-icon-play"></i></h4>
        <time timestamp="1549468800000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="915505655"><a href="http://www.fox13memphis.com/news/eu-chief-ponders-special-place-in-hell-for-some-brexiters/915505655?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>EU chief ponders 'special place in hell' for some Brexiteers <i class=""></i></h4>
        <time timestamp="1549468736000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915622920"><a href="http://www.fox13memphis.com/news/politics/house-democrats-flex-new-powers-with-hearings-on-guns-climate-change/915622920?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>House Democrats flex new powers with hearings on guns, climate change <i class=""></i></h4>
        <time timestamp="1549468718000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915316908"><a href="http://www.fox13memphis.com/news/trump-to-meet-north-korean-leader-feb-2728-in-vietnam/915316908?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump to meet North Korean leader Feb. 27-28 in Vietnam <i class=""></i></h4>
        <time timestamp="1549468393000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915405290"><a href="http://www.fox13memphis.com/news/trump-calls-for-bipartisanship-a-hard-line-on-immigration/915405290?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump calls for bipartisanship, a hard line on immigration <i class=""></i></h4>
        <time timestamp="1549468044000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915585618"><a href="http://www.fox13memphis.com/news/trending-now/former-trump-lawyer-michael-cohens-testimony-to-house-committee-postponed/915585618?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former Trump lawyer Michael Cohen's testimony to House committee postponed <i class="ep-icon-play"></i></h4>
        <time timestamp="1549467759000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915577840"><a href="http://www.fox13memphis.com/news/tennessee/tn-lottery-1110/915577840?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>TN Lottery <i class=""></i></h4>
        <time timestamp="1549467610000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915578028"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-4-morning-game-948/915578028?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Morning' game <i class=""></i></h4>
        <time timestamp="1549467609000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915578100"><a href="http://www.fox13memphis.com/news/tennessee/winning-numbers-drawn-in-cash-3-morning-game-943/915578100?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Morning' game <i class=""></i></h4>
        <time timestamp="1549467604000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915583844"><a href="http://www.fox13memphis.com/news/trending-now/man-hacks-texas-couples-security-camera-asks-alexa-to-play-despacito/915583844?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Man hacks Texas couple's security camera, asks Alexa to play 'Despacito' <i class=""></i></h4>
        <time timestamp="1549467593000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915586470"><a href="http://www.fox13memphis.com/news/trending-now/private-investigator-confronts-man-leaving-unwanted-bologna-on-new-mexico-womans-porch/915586470?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Private investigator confronts man leaving unwanted bologna on New Mexico woman's porch <i class=""></i></h4>
        <time timestamp="1549467500000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="915542644"><a href="http://www.fox13memphis.com/news/dress-monroe-wore-to-announce-dimaggio-split-to-be-auctioned/915542644?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Dress Monroe wore to announce DiMaggio split to be auctioned <i class=""></i></h4>
        <time timestamp="1549467440000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915515029"><a href="http://www.fox13memphis.com/news/trump-launching-campaign-to-end-hiv-epidemic-in-us-by-2030/915515029?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump launching campaign to end HIV epidemic in US by 2030 <i class=""></i></h4>
        <time timestamp="1549467374000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915579483"><a href="http://www.fox13memphis.com/video/hot-video/watch-officers-engage-kids-in-tactical-snowball-fight_20190206153511/915579483?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>WATCH: Officers Engage Kids in Tactical Snowball Fight <i class="ep-icon-play"></i></h4>
        <time timestamp="1549467315957"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915581230"><a href="http://www.fox13memphis.com/news/trending-now/australian-politicians-could-ban-r-kelly-after-tour-announcement/915581230?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Australian politicians could ban R. Kelly after tour announcement <i class="ep-icon-play"></i></h4>
        <time timestamp="1549467298000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915577013"><a href="http://www.fox13memphis.com/news/trending/what-you-need-to-know-amy-klobuchar_20190206153449/915577013?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>What You Need To Know: Amy Klobuchar <i class="ep-icon-play"></i></h4>
        <time timestamp="1549467292747"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915584785"><a href="http://www.fox13memphis.com/news/trending-now/sen-amy-klobuchar-expected-to-announce-presidential-run-sunday/915584785?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Sen. Amy Klobuchar expected to announce presidential run Sunday <i class="ep-icon-play"></i></h4>
        <time timestamp="1549467240000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915599313"><a href="http://www.fox13memphis.com/news/shiffrin-goes-off-the-grid-to-recuperate-after-superg-win/915599313?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Shiffrin goes 'off the grid' to recuperate after super-G win <i class=""></i></h4>
        <time timestamp="1549466748000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915533963"><a href="http://www.fox13memphis.com/news/spotify-buys-gimlet-anchor-to-ramp-up-its-podcast-game/915533963?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Spotify buys Gimlet, Anchor to ramp up its podcast game <i class=""></i></h4>
        <time timestamp="1549466316000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915518327"><a href="http://www.fox13memphis.com/news/patient-at-pennsylvania-hospital-is-being-tested-for-ebola/915518327?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Patient at Pennsylvania hospital is being tested for Ebola <i class=""></i></h4>
        <time timestamp="1549466158000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915554405"><a href="http://www.fox13memphis.com/news/ukraines-exiled-expresident-warns-of-possible-vote-rigging/915554405?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ukraine's exiled ex-president claims possible vote rigging <i class=""></i></h4>
        <time timestamp="1549466054000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div>
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="915570131"><a href="http://www.fox13memphis.com/news/rescuers-search-collapsed-istanbul-building-report-1-death/915570131?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rescuers search collapsed Istanbul building, report 1 death <i class=""></i></h4>
        <time timestamp="1549465827000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915564431"><a href="http://www.fox13memphis.com/top-stories/-it-s-death-till-we-part-memphis-man-allegedly-tried-to-kill-woman-but-gun-jammed-twice/915564431?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'It's death till we part': Memphis man allegedly tried to kill woman, but gun jammed twice <i class=""></i></h4>
        <time timestamp="1549465661484"></time>
        <small class="source">Source: <span class="author">WHBQ</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915477071"><a href="http://www.fox13memphis.com/news/the-latest-shiffrin-goes-off-the-grid-to-recharge/915477071?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Lindsey Vonn shows off her shiner <i class=""></i></h4>
        <time timestamp="1549465280000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915566144"><a href="http://www.fox13memphis.com/news/trending-now/jayme-closs-kidnapping-suspect-jake-patterson-to-appear-in-court/915566144?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jayme Closs kidnapping suspect Jake Patterson to appear in court <i class="ep-icon-play"></i></h4>
        <time timestamp="1549464880000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915560847"><a href="http://www.fox13memphis.com/video/hot-video/beloved-quadruple-amputee-rescue-dog-passes-away_20190206145345/915560847?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Beloved Quadruple Amputee Rescue Dog Passes Away <i class="ep-icon-play"></i></h4>
        <time timestamp="1549464830694"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915564316"><a href="http://www.fox13memphis.com/news/trending-now/new-york-woman-named-2018-foster-parent-of-the-year-accused-of-child-abuse/915564316?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New York woman named 2018 foster parent of the year accused of child abuse <i class=""></i></h4>
        <time timestamp="1549464812000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="915556789"><a href="http://www.fox13memphis.com/video/hot-video/sole-survivor-of-mass-shooting-says-he-tried-to-save-his-mother_20190206145006/915556789?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Sole Survivor of Mass Shooting Says He Tried to Save His Mother <i class="ep-icon-play"></i></h4>
        <time timestamp="1549464610715"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915554137"><a href="http://www.fox13memphis.com/news/top-iraqi-cleric-rejects-trumps-plan-for-us-troops-in-iraq/915554137?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Top Iraqi cleric rejects Trump's plan for US troops in Iraq <i class=""></i></h4>
        <time timestamp="1549464102000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915551534"><a href="http://www.fox13memphis.com/news/trending-now/new-emojis-are-coming-for-2019-include-service-dogs-inclusivity-sloth/915551534?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New emojis are coming for 2019, include service dogs, inclusivity, sloth <i class=""></i></h4>
        <time timestamp="1549463040000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="915555170"><a href="http://www.fox13memphis.com/news/us-trade-deficit-narrows-in-november-1/915555170?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US trade deficit narrows in November <i class=""></i></h4>
        <time timestamp="1549462631000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;">FOX13 Memphis</a></h1>
				<span class="live"><a href="https://www.fox13memphis.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">https://www.fox13memphis.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="https://www.fox13memphis.com" class="ir" style="background: url(https://media.myfoxmemphiscom.cmgdigital.com/theme/images/logo-main-whbq.png) 50% 50% no-repeat; background-size: contain;" >FOX13 Memphis</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/fox13news.myfoxmemphis" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/fox13memphis/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/FOX13Memphis" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:j_kd1jiirie';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									






   


















































   


















































































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = 'vb7mfj6jdma5u4bcjh8ycy4htnrq56up';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox13memphis.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://widget-cdn.rpxnow.com/load/login.cmgdigital.com';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your whbq profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                					<!--Begin : head nav livestream-->
                                                    
                                        
        <script>
    var anvp = {};
    anvp.pHeaderPlayer = {};
    anvp.pHeaderPlayer.config = {live: true, 
        poster: "https://media.myfoxmemphiscom.cmgdigital.com/video/images/whbq-poster.jpg",
        autoplay: false,
        volume: 0,
        share: false,
        initialBitrate: 564, // or lower 
        autoBitrateSwitch: false, // disables auto bitrate switch
        trackTimePeriod: 10,
        accessKey: "8v9BEynrwx8EFLYpgfOWcG1qJqyXKlRM",
        token: " ",
        mcp: "cox",
        profile: "cox",
        video: getParameterByName("v") || "adstk1Am9323dXjW",
        user: {
            geoZip: getParameterByName("gzip") // Use this only for testing
            // since user geoZip will be detected from IP address
        },
        revealBeacons: true,
        plugins: {
            heartbeat: {
                marketingCloudId: "146234B8527835E10A490D44@AdobeOrg",
                customTrackingServer: "coxnet.112.2o7.net",
                trackingServer: "coxnet.hb.omtrdc.net",
                jobId: "j2",
                account: "coxwhbqtv,coxglobal",
                publisherId: "coxnet",
                version: "1.5"
            },
            dfp: {
                clientSide: {
                    adTagUrl: "adTagUrlPlaceHolder"
                }
            },
            comscore: {
                clientId: 6035944
            }, 
            nielsen: {
                environment: "production",
                sfcode : "cert",
                apid : "T7D68B3C8-5F0F-474B-AC22-6F27F5CFF725",
                apn: "test-setup",
                nol_sdkDebug: "console",
                type: "dtvr",
                optOut: {location: "TL", sizeFactor:.3, margin: "20px", period: -1} // period set to -1 for testing
                // which means opt-out notification will appear every time nielsen is initialized (default is Infinity)
            }
        },
  
    };
    
    if (getParameterByName("vod") == 1) {
        delete anvp.pHeaderPlayer.config.accessKey;
        delete anvp.pHeaderPlayer.config.mcp;
        delete anvp.pHeaderPlayer.config.video;
        anvp.pHeaderPlayer.config.url = "http://www.nielseninternet.com/VOD/NielsenConsumer/prog_index.m3u8";
    }

    function getParameterByName(name, url) {
        name = name.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
        var regexS = "[\\?&]" + name + "=([^&#]*)";
        var regex = new RegExp(regexS);
        var results = regex.exec(url || window.location.search);
        if (results == null)
            return null;
        else
            return decodeURIComponent(results[1].replace(/\+/g, " "));
    }
</script>
<script>EP.Anvato.anvatoPreRollVolume=null</script>




		
        <div class="wrapper-video">
            <a href="javascript:void(0);">
               <i class="ep-icon-maximize" id="ep-icon-maximize-icon"></i>
            </a>
            <span class="stamp live-now">Live</span>
            <div id="pHeaderPlayer"></div>
            <script>
                window.anvp.pHeaderPlayer.config = $.extend(window.anvp.pHeaderPlayer.config, {        adunit: '$!{VIDEO_PLAYER_DFP_AD_UNIT}/pre_roll',
    "trackTimePeriod":10, "pInstance":"pHeaderPlayer", "height":"56.25%", "width":"100%"});
                AnvatoVideoPlayer.loadLivestreamByVideoId("", "pHeaderPlayer", window.anvp.pHeaderPlayer.config);
            </script>
        </div>
                                        <script type="text/javascript">
        (function(){
            var maximizeIcon = $('#ep-icon-maximize-icon'),
                epIconMaximizeIconClick = function (popupStreamUrl) {
                var width = 530,
                    height = 404,
                    leftPosition = window.screen.width - width,
                    topPosition = window.screen.height - height - ((window.screen.height -height) / 3);

                window.open(popupStreamUrl, "Window2",
                "status=no,height=" + height + ",width=" + width + ",resizable=yes,left="
                + leftPosition + ",top=" + topPosition + ",toolbar=no,menubar=no,scrollbars=yes,location=no,directories=no");
        
            };
            var maximizeIconOnClick = function(){
                epIconMaximizeIconClick('/popup-livestream');
                cmanvato.pauseAll();
            };
        	AnvatoVideoPlayer.addListener("pHeaderPlayer", function (e) {
                switch (e.name) {
                    case "PLAYING_START": //-- first start
                        maximizeIcon.click(maximizeIconOnClick);
                    break;
                    case "USER_PAUSE":
                        setCookie('userPaused', true, 30);
                    break;
                }
            
            });
            var setCookie = function(cname, cvalue, exdays){
                var d = new Date();
                d.setDate(d.getDate() + exdays);
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + ";" + expires;
            }
        })();
        </script>
                        <!--End : head nav livestream-->
							
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-143186" class="small dropdown">
		<span class="hidden layoutPlid">7249941</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;home" >
							Home
					</a>
			</li>
							
													
			    		<li id="nav-168759" class="dropdown">
		<span class="hidden layoutPlid">7249947</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather" title=Weather>
								
        






   


















































   

























































































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;radar">FOX13 Radar</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;hour-by-hour">Hour by Hour</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;videoforecast">Video Forecast</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;weather&#x2f;fox13-weather-app">FOX13 Weather App</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;schoolclosings">School Closings</a></li>
																				<li class=""><a target="_blank" href="http&#x3a;&#x2f;&#x2f;www&#x2e;accuweather&#x2e;com&#x2f;">Accuweather</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-168922" class="dropdown">
		<span class="hidden layoutPlid">7249989</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;clark-howard">Clark Howard</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;traffic">Traffic</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;video">Video</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;electionresults">Election results</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-132734" class="dropdown">
		<span class="hidden layoutPlid">8435464</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13investigates" >
							Investigates
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;news&#x2f;crime&#x2f;mostwanted">Crime/Most Wanted</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13investigates&#x2f;submittip">Submit a tip</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-198275" class="dropdown">
		<span class="hidden layoutPlid">749205505</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;seen-on-13" >
							Seen on 13
					</a>
			</li>
							
													
		    		<li id="nav-188557" class="dropdown">
		<span class="hidden layoutPlid">809610159</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;sportszone" >
							Sports Zone
					</a>
			</li>
							
													
		    					<li id="nav-143491" class="dropdown">
		<span class="hidden layoutPlid">7250361</span>
		<a  href="/live-news" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;live-news">Live News and Replay</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;live-breaking">Live Breaking News</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-165014" class="dropdown">
		<span class="hidden layoutPlid">8542011</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;contests" >
							Contests
					</a>
			</li>
							
													
		    		<li id="nav-143997" class="dropdown">
		<span class="hidden layoutPlid">8542005</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;whatsonfox13" >
							What&#039;s on FOX13
					</a>
			</li>
							
													
		    		<li id="nav-177888" class="dropdown">
		<span class="hidden layoutPlid">802883284</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;vote" >
							Vote
					</a>
			</li>
							
													
		    		<li id="nav-172528" class="dropdown">
		<span class="hidden layoutPlid">550664167</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;family-focus" >
							Family Focus
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;resources&#x2f;490027366">Resources</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;partners&#x2f;490025617">Partners</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13-family&#x2f;speaker-request">Speaker Request</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;fox13-family&#x2f;calendar-request">Calendar Request</a></li>
																				<li class=""><a  href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;community&#x2f;family-focus&#x2f;initiatives&#x2f;490002692">Initiatives</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-135055" class="dropdown">
		<span class="hidden layoutPlid">850387693</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;opioids" >
							Opioid FAQ
					</a>
			</li>
							
													
		    		<li id="nav-188229" class="dropdown">
		<span class="hidden layoutPlid">7250265</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;get-social">Get Social</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus&#x2f;advertisewithfox13">Advertise with FOX13</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;aboutus&#x2f;contactus">Contact Us</a></li>
																				<li class=""><a target="_blank" href="https&#x3a;&#x2f;&#x2f;jobs&#x2e;coxmediagroup&#x2e;com&#x2f;search-jobs&#x2f;Memphis&#x25;2C&#x25;20TN&#x2f;1646&#x2f;4&#x2f;6252001-4662168-4657046-4641239&#x2f;35x14953&#x2f;-90x04898&#x2f;50&#x2f;2">Cox Careers</a></li>
																				<li class=""><a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;about-us&#x2f;newsletters-sign-up">Newsletters Sign Up</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-198947" class="dropdown">
		<span class="hidden layoutPlid">832864008</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;votesports" >
							VoteSports
					</a>
			</li>
							
													
		    		<li id="nav-181250" class="dropdown">
		<span class="hidden layoutPlid">537149237</span>
		<a  href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox13memphis&#x2e;com&#x2f;newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	
    <script type="text/javascript">
        (function () {
            EP = EP || {};
            EP.Utils = EP.Utils || {};
            if (typeof EP.Utils.WASP !== 'undefined') {
                
                EP.WeatherService = new EP.Utils.WASP('/wdt-portlet/restful/alert/web?site=/whbq');
            }
        })();
    </script>


	<div id="main" class="container" data-role="content"  >

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_kKZ5izlPR6Or_" >
		<span id="p_56_INSTANCE_kKZ5izlPR6Or"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_HEADER_1.0">
        






   


















































   



















































































     






























     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3nOfX6PD4sOJ_" >
		<span id="p_56_INSTANCE_3nOfX6PD4sOJ"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_10655744_1.0">
        






   


















































   



















































































     






























      


        
        
                                                                
        
        
            
            
    
    
        
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"Overcast","weather":"Thunderstorm", "temp":"68"}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			

































































		
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		






   


















































   



















































































        

































   


















































   



















































































        



































   


















































   



















































































        






































 


























		















































    	
	

  


<!-- begin: STORY -->
    <script>
    (function($, modId, storyArticleId){
        EP = EP || {};
        EP.Clients = EP.Clients || {};
        EP.Clients.CMG = EP.Clients.CMG || {};
        var CMG = EP.Clients.CMG;
        CMG.Util = CMG.Util || {};
        CMG.Util.story = CMG.Util.story || {};
        /* Waits for DOM manipulation to be complete */
        EP.Clients.CMG.Util.story[modId] = function(callback){
            var getMod = function(){
                return $('#'+modId);
            },
            mod = getMod(),
            ready = 'story-ready',
            checkForModReady = function( md ){
                if(!md.hasClass(ready)){
                    md.one(ready, callback);
                } else {
                    callback();
                }
            };
            if( mod.length ){
                checkForModReady(mod);
            } else {
                $(document).ready(function() {
                    checkForModReady(getMod());
                });
            }
        };
        
        /* Check for waiting inline ads. */
        var checkForWaitingAds = function(){
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            var adRenderCallbacks = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || null;
            if( adRenderCallbacks ){
                $.each(adRenderCallbacks, function(idx, inlineAdCallback){
                                                            inlineAdCallback( $('#'+modId) );
                });
            }
        };
        EP.Clients.CMG.Util.story[modId]( checkForWaitingAds );
    })( jQuery, "story_915604154_104096", "915604154" );
    </script>


    
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_915604154_104096">
		<header class="mod-header">
			<h1 class="headline">Teen accused of shooting, killing another teen during dice game in Memphis neighborhood</h1>
			                                                							Updated: <time datetime="2019-02-06">Feb 6, 2019 - 10:26 AM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div>
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                                        <div id="carousel-mixed-media_915604154_120892" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }" data-sticky-video-enabled="false">
                <div class="loading-animation ir" data-bind="visible: loading" >Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  style="width:100%;">
                            <ul class="slides">
                                    
                                        
            
    
        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_915603397_136169">
                <span class="crop-photo photo" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/02/06/Joevon%20Henderson_1549470267215.jpg_14407194_ver1.0_640_360.jpg');" data-src="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/02/06/Joevon%20Henderson_1549470267215.jpg_14407194_ver1.0_640_360.jpg">
                    <img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="">
                </span>
            </a>

            						                                    	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_915603397_136169\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/media.myfoxmemphiscom.cmgdigital.com\/photo\/2019\/02\/06\/Joevon%20Henderson_1549470267215.jpg_14407194_ver1.0_640_360.jpg\'><figcaption><p>JoeVon Henderson, 19, is charged with second-degree murder in the death of Kelton Guy, 19. Police say the deadly shooting stemmed from a dice game in a South Memphis neighborhood.<\/p><\/figcaption><small class=\'copyright\'>Photo: Shelby County Sheriff\'s Office<\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_915603397_136169";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                            </ul>
                        </div>
                                                                    
                                        
        
                        
        
        
            
            
        
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div>
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_915604154_120892');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_915604154_120892'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_915604154_120892'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_915604154_120892'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_915604154_120892'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_915604154_120892'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_915604154_120892'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_915604154_120892'], function(i, vidContainerId) {
                    cmanvato.get(vidContainerId).then(function(playerObj){
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                    });
                                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_915604154_120892'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_915604154_120892');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox13memphis.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_915604154" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-915604154 cmg-story-janrain-identity"
  data-janrain-url="http://bit.ly/2DXE5oy"
  data-janrain-title="Teen accused of shooting, killing another teen during dice game in Memphis neighborhood"
  data-janrain-description=""
  data-janrain-image=""
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-915604154" data-share-url="https://twitter.com/intent/tweet?text=Teen+accused+of+shooting%2C+killing+another+teen+during+dice+game+in+Memphis+neighborhood&amp;url=http%3A%2F%2Fbit.ly%2F2DXE5oy&amp;via=FOX13Memphis"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">Teen accused of shooting, killing another teen during dice game in Memphis neighborhood</div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-915604154").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_915604154");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
		
	
					
				
																																			<p>A Memphis teen has been indicted in the murder of another teen who was killed during a dice game, according to the Shelby County District Attorney General&rsquo;s Office.</p>
																										                																		<p>JoeVon Henderson, now 19 years old, is charged with second degree murder in the death of Kelton Guy, 19.</p>
													                					                        	                    																						
<hr /><p><strong>Download the FOX13 Memphis app to receive alerts from breaking news in your neighborhood.</strong></p>
													                																		<p style="text-align: center;"><a href="https://fox13newsapp.com/"><span style="font-size:16px;"><span style="color:#0000ff;"><strong>CLICK HERE TO DOWNLOAD</strong></span></span></a></p>
													                																		

<hr /><p><strong>Trending stories: </strong></p>
													                																		

<ul>
	<li><strong><a href="https://www.fox13memphis.com/top-stories/police-searching-for-man-accused-of-impersonating-mpd-officer/915156040" target="_blank">Police searching for man accused of impersonating MPD officer</a></strong></li>
	<li><strong><a href="https://www.fox13memphis.com/top-stories/-it-s-death-till-we-part-memphis-man-allegedly-tried-to-kill-woman-but-gun-jammed-twice/915564431" target="_blank">&#39;It&#39;s death till we part.&#39; Man allegedly tried to kill woman, but gun jammed twice</a></strong></li>
	<li><strong><a href="https://www.fox13memphis.com/top-stories/local-mother-killed-in-mississippi-crash-while-dropping-children-off-at-school/914980711" target="_blank">Local mother killed in Mississippi crash while dropping children off at school</a></strong></li>
	<li><strong><a href="https://www.fox13memphis.com/news/crime-law/most-wanted/photos-mid-souths-most-wanted-fugitives/7570369" target="_blank">PHOTOS: Mid-South&rsquo;s Most Wanted Fugitives</a></strong></li>
</ul>

<hr /><p>The charge stems from an incident in April 2017. Investigators said a group was shooting dice behind a house in South Memphis when an argument over money began to unfold.</p>
													                																		<p>Kelton Guy was shot and killed by another participant in the game. JoeVon Henderson was developed as a suspect, and he was arrested a little more than a month later.</p>
													                																		<p>Henderson was 17 at the time of the shooting. He has been transferred from Juvenile Court and will be tried as an adult.</p>
													                							
									<p class="copyright">© 2019 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-915604154').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	



































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_b2wHDoSMGJkw_" >
		<span id="p_56_INSTANCE_b2wHDoSMGJkw"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_MOD-TRENDING_STORY_1.0">
        






   


















































   



















































































     
































		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-139535" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/8yearold-boy-beats-stage-4-brain-cancer/655114809?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/11/29/Boy_Beats_Rare_Stage_4_Brain_Cancer_0_13833786_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="8-year-old boy beats stage 4 brain cancer at St. Jude"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/8yearold-boy-beats-stage-4-brain-cancer/655114809?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">8-year-old boy beats stage 4 brain cancer at St. Jude</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
    
                                                                
                                
                                   
        

                                                                                                                
    																
				                            							
			
	<li class="slide">
		<a href="/news/virginia-ag-says-he-wore-blackface-at-college-party/915612463?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2015/11/24/News%20Alert_1448390101823_66802_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Virginia AG says he wore blackface at college party"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/virginia-ag-says-he-wore-blackface-at-college-party/915612463?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Virginia AG says he wore blackface at college party</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
                            
                
                
                                            																
				                            							
			
	<li class="slide">
		<a href="/news/high-court-upholds-texting-suicide-manslaughter-conviction/915580546?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://cmgfeeds.cmgdigital.com/photo/2019/02/06/Texting_Suicide_04473_14407203_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="Conviction upheld for woman who urged boyfriend's suicide"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/high-court-upholds-texting-suicide-manslaughter-conviction/915580546?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Conviction upheld for woman who urged boyfriend's suicide</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
																
			
					
			
	<li class="slide">
		<a href="//fox13memphis.com/trending-now/west-virginia-woman-70-thwarts-home-invader-with-rifle-police-say/915004321?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="WHBQ - West Virginia woman, 70, thwarts home invader with rifle, police say  - Story"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="//fox13memphis.com/trending-now/west-virginia-woman-70-thwarts-home-invader-with-rifle-police-say/915004321?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">WHBQ - West Virginia woman, 70, thwarts home invader with rifle, police say  - Story</a></h4>
		</div>
		<span class="slide-number">4th</span>
	</li>
																
			
										
				
    
                                                            
    
    
            																
				                            							
			
	<li class="slide">
		<a href="/news/trending-now/i-did-chop-her-up-man-admits-killing-dismembering-grandmother-their-landlord/901747634?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2019/01/09/Man_Accused_of_Dismembering_Grandmother__0_14182130_ver1.0_320_180.jpg') !important;">
				<img src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-16x9.jpg" alt="‘I did chop her up': Man admits killing, dismembering grandmother, their landlord"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/trending-now/i-did-chop-her-up-man-admits-killing-dismembering-grandmother-their-landlord/901747634?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">‘I did chop her up': Man admits killing, dismembering grandmother, their landlord</a></h4>
		</div>
		<span class="slide-number">5th</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-139535';
		
		var carouselTrendingStories = $('#carousel-trending-stories-139535');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248250_1.0">
        






   


















































   



















































































        


































 <div id='m7248250' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M-HOME-GPT-AD-RP01__300X250_1.0">
        






   


















































   



















































































     






























     


        
        
                        
        
        
        
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":true,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		
	
	






















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_7248266_1.0">
        






   


















































   



















































































        

































   


















































   



















































































        








































																																																																																								














 <div id='m7248266' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list hidden">
			                
    		                		    		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
		
	
    
                            
                
                
                                                    
    	
																																																												
    			    	    		
							            
                                    
                
    
        
        
                    
            
    
                                                                                                                                                                                                                                                                                                                                                
                
            
        
        
        
                    
                
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","lazyLoad":"scroll","isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"joevon henderson, kelton guy, murder, memphis police, mpd, dice game, dice","pageUrl":"https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154","pgType":"story","anvatoplayer":"false","pgId": "915604154"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_1')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "915604154" );
    </script>
            					   
	 		
                                	
	
            
                        
    
				
				
			    
		
	
																					
			
														
		
    <li data-story-id="1" data-article-id="915604154" data-article-keywords="joevon henderson, kelton guy, murder, memphis police, mpd, dice game, dice" data-page-url="/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=915604154&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=top_stories%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1549477952269&_refresharticle_WAR_epwcmportlet_mainStoryCategory=top_stories&_refresharticle_WAR_epwcmportlet_prevArticleId=915604154&_refresharticle_WAR_epwcmportlet_prevArticleTopics=joevon+henderson%2C+kelton+guy%2C+murder%2C+memphis+police%2C+mpd%2C+dice+game%2C+dice" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=7247137&_refresharticle_WAR_epwcmportlet_articleId=7248266&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=915604182&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1549477952269" class=" active "><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox13memphis.com/www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox13memphis.com%2Ftop-stories%2Fteen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood%2F915604154">
	<input type="hidden" class="og-description" value="A Memphis teen has been indicted in the murder of another teen who was killed during a dice game, according to the Shelby County District Attorney General\u2019s Office. ">
	<input type="hidden" class="og-url" value="https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154">
	<input type="hidden" class="og-image" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/02/06/Joevon%20Henderson_1549470267215.jpg_14407194_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Teen accused of shooting, killing another teen during dice game in Memphis neighborhood">

	<input type="hidden" class="twitter-title" value="Teen accused of shooting, killing another teen during dice game in Memphis neighborhood">
	<input type="hidden" class="twitter-description" value="A Memphis teen has been indicted in the murder of another teen who was killed during a dice game, according to the Shelby County District Attorney General\u2019s Office.">
	<input type="hidden" class="twitter-url" value="https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154">
	<input type="hidden" class="twitter-image" value="https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/02/06/Joevon%20Henderson_1549470267215.jpg_14407194_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="7247137">
	
	<input type="hidden" class="story-title" value="Teen accused of shooting, killing another teen during dice game in Memphis neighborhood | FOX13">
	
	<input type="hidden" class="story-keywords" value="joevon henderson,kelton guy,murder,memphis police,mpd,dice game,dice,Top Stories,News,RSS SND,Local,Crime Law,Tennessee">
	
	<input type="hidden" class="story-description" value="A Memphis teen has been indicted in the murder of another teen who was killed during a dice game, according to the Shelby County District Attorney General\u2019s Office. ">
	
	<input type="hidden" class="article-section" value="Top Stories">
	<input type="hidden" class="article-tag" value="joevon henderson, kelton guy, murder, memphis police, mpd, dice game, dice">
	<input type="hidden" class="article-published-time" value="2019-02-06T16:26:58+0000">
	<input type="hidden" class="article-modified-time" value="2019-02-06T16:26:58+0000">
	<input type="hidden" class="article-expiration-time" value="2073-11-09T16:26:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="Top Stories">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WHBQ - Teen accused of shooting, killing another teen during dice game in Memphis neighborhood - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="">
	<input type="hidden" class="ddo-contentData-contentByline" value="">
	<input type="hidden" class="ddo-contentData-contentID" value="915604154">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="whbq-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2019-02-06 16:26:58">
	<input type="hidden" class="ddo-contentData-contentTopics" value="joevon henderson,kelton guy,murder,memphis police,mpd,dice game,dice,Top Stories,News,RSS SND,Local,Crime Law,Tennessee">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Teen accused of shooting, killing another teen during dice game in Memphis neighborhood">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox13memphis.com/top-stories/teen-accused-of-shooting-killing-another-teen-during-dice-game-in-memphis-neighborhood/915604154">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media.myfoxmemphiscom.cmgdigital.com/photo/2019/02/06/Joevon%20Henderson_1549470267215.jpg_14407194_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://media.myfoxmemphiscom.cmgdigital.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Teen accused of shooting, killing another teen during dice game in&hellip;</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_tV6uRHnRj2Sg_" >
		<span id="p_56_INSTANCE_tV6uRHnRj2Sg"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_484154873_1.0">
        






   


















































   



















































































     






























     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_KcJJyUtKW5Rz_" >
		<span id="p_56_INSTANCE_KcJJyUtKW5Rz"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_7247137_M_GPT_AD_FOOTER_1.0">
        






   


















































   



















































































     






























     


        
        
                        
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Memphis_TV/whbq_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>





    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>

    
			<!-- begin: FOOTER -->
		            <footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/usworldnews" target="_top">National/World</a></li><li><a href="/news/videos" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>FOX13 Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/fox13-weather-app" target="_top">Download the FOX13 Weather App</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus" target="_top">About FOX13</a></li><li><a href="/whats-on-fox13" target="_top">What&#39;s on FOX13</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d73991cf-cf7b-d422-08a5-bedd5afe6262/" target="_blank">FCC EEO Report</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/whbq-tv" target="_blank">FOX13 Public File</a></li><li></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2019&nbsp;<a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p><p>By using this website, you accept the terms of our<a href="http://www.fox13memphis.com/station/about-us/terms-of-service/10635257" target="_top"> Visitor Agreement</a> and <a href="/station/about-us/privacy-policy/10635288" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p><p>This station is part of Cox Media Group Television.</p><p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>
<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	
































































































<!-- omniture scripts -->


	



























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.fox13memphis.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1548903013000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>










	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
			<script>
		setTimeout(function(){
            function loadPubExchangeContent() {
                var e = document.createElement('script');
				e.innerHTML = '(function(w, d, s, id) { w.PUBX=w.PUBX ||\n{pub: \"fox13_memphis\", discover: false, lazy: true}\n; var js, pjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.async = true; js.src = \"\/\/main.pubexchange.com\/loader.min.js\"; pjs.parentNode.insertBefore(js, pjs); }(window, document, \"script\", \"pubexchange-jssdk\"));\n';
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ? loadPubExchangeContent :
                function() {
                    oldonload();
                    loadPubExchangeContent();
                };
	    }, 0);
	</script>
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

